* *
Pontos idő: 2023.12.04. 22:42

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2059 hozzászólás ]  Oldal Előző  1 ... 99, 100, 101, 102, 103
Szerző Üzenet
HozzászólásElküldve: 2021.01.19. 02:41 
Offline
haladó
haladó
Avatar

Csatlakozott: 2009.07.19. 00:00
Hozzászólások: 320
Tartózkodási hely: Nyáregyháza
Adott köszi: 7 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E39
Motor tipusa: 2.5tds
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok

Kérdezném, hogyan működik az ablak spricni fűtése. Ugyanis azt veszem észre mintha nekem non-stop működne. Ha kint áll és rá esik a friss hó reggelre akkor is le van olvadva a spricnik körül. Úgy hogy a kulcs még az autó közelében sincs.

Üdv Atti


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
HozzászólásElküldve: 2021.01.19. 14:36 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.07. 20:06
Hozzászólások: 3
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 25d
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
atesz25 írta:
Sziasztok

Kérdezném, hogyan működik az ablak spricni fűtése. Ugyanis azt veszem észre mintha nekem non-stop működne. Ha kint áll és rá esik a friss hó reggelre akkor is le van olvadva a spricnik körül. Úgy hogy a kulcs még az autó közelében sincs.

Üdv Atti


Szia,
Itt nem fogsz használható választ kapni erre, max tippet, ha véletlenül erre téved valaki.. Vidd el normális villamossági szerelőhöz, én is ezt tettem.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.04.28. 12:27 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.01.16. 22:52
Hozzászólások: 68
Tartózkodási hely: Budakeszi
Adott köszi: 7 alkalommal
Kapott köszik: 6 alkalommal
Széria kód: E39
Motor tipusa: 520D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Hirtelen eltűntek az alábbi dolgok:
Rendszámtábla világítás
Index visszajelzés. Se nem kattog, se nem világít a lámpa a műszerfalon.
Óra a rádióról.

Nekem nagyon úgy tűnik, hogy biztosíték probléma, de leírásokban nem találom melyik pukkanhatott meg.
Tudna valaki segíteni, hogy hova nyúljak?
Tudom, végig lehet nézni az összes biztosítékot, de szívesebben próbálkoznék célirányosan.

Update:
A kesztyűtartóban lévő biztosítékokat végignéztem, azokkal nincs hiba.

Köszi és üdv:
assatum


A hozzászólást 1 alkalommal szerkesztették, utoljára assatum 2021.04.28. 17:53-kor.

Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.04.28. 17:17 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.26. 17:37
Hozzászólások: 4
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!

Egy kis segítség kellene. E39 528i a páciens. A jelenség az lenne, hogy a műszerfalon az index nem jelez. Viszont kint villog. A fényszórót ha felkapcsolva hagyom nem jelez. De a belső világítás a kipörgésgátló a kézifék visszajelzó működik. Találkozott már valaki ilyennel? Esetleg valaki tudna hozzá értő elektromos szakembert Bács megyében?

Előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.05.04. 23:08 
Offline
haladó
haladó

Csatlakozott: 2015.05.29. 22:19
Hozzászólások: 218
Tartózkodási hely: Németország
Adott köszi: 40 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E61
Motor tipusa: 2.5 D
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Keresztest2 írta:
Sziasztok!

Egy kis segítség kellene. E39 528i a páciens. A jelenség az lenne, hogy a műszerfalon az index nem jelez. Viszont kint villog. A fényszórót ha felkapcsolva hagyom nem jelez. De a belső világítás a kipörgésgátló a kézifék visszajelzó működik. Találkozott már valaki ilyennel? Esetleg valaki tudna hozzá értő elektromos szakembert Bács megyében?

Előre is köszönöm!

Pont ezzel küzdök egy e39en én is ,elsőre LCM tünet, azt kicseréltem de semmi, minden feszültség oké, aztán mégsem jó. A poén pedig az , hogy a modulba be sem tudok menni mert a jármű nem reagál üzenettel találkozok az autocom diaggal. Ha esetleg megoldást találtok írjátok le légyszi, mert így én egyenlőre félretoltam az autót a sarokba. Ennél az autónál még a következő jelenségek jöttek egy időben, szintszabályzás kijelzés a műszerfalon, olajcsere reset nem lehetséges , nem világít a tolatólámpa, nem szól a gong és még K-Bus hiba van ami nem törölhető.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.05.23. 16:06 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2020.08.09. 21:32
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 3.0 Diesel
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Szia! Nálam olyan jelenség volt hogy egyszer egyszer be villant a műszerfal világításom mikor fel tettem a refit és egy idő után minden beltér világításom el ment mint a műszerfalnál a klímánál az ablakemelőknél egyszóval mindenhol! Egy LCM modul csere megoldotta a problémát azóta semmi gond! :)

_________________
Üdvözlettel.: Forgács Péter


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.10.25. 14:36 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.25. 14:29
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok,elöszőr is köszönöm,hogy e fórumnak az új tagja lehetek :) Rengeteg információt,szerelési tanácsokat,innen néztem,viszont most akadt egy kis gondom,jobban mondva elmesélem.

Kezdődött azzal,hogy az autó,tekert de nem indult. INPA-val kiolvasva ezt a hibát kaptam : "EWS-code (DWA-interface) not present or signal failure" Eddig oké semmi gond,külföldi fórumokon olvasva,valószínűleg EWS hiba lesz,jó semmi gond,1996-os az autó,utána néztem,hogy merre is van ez a modul,és most jön a legjobb,NINCS AZ AUTÓBAN!! Ugye kesztyűtartó mögött helyzeték el a modul-t valamint a gyújtáskapcsoló alá,a vezetőoldalon,tehát a borítást leszedve ott kellene hogy legyen DE NINCS,ötletem sincs,de sanszos hogy "szarrá lett mókolva" Kulcsom,csak egy darab van az is,szervíz kulcs.Utólagos riasztó van benne,központi zárral,távirányitóról alapból nem működik a központi zár,mert hol nyitja az ajtókat hol nem mikor milyen kedve van. .

Esetleg valaki tudna segíteni,mi tévő legyek? Előre is köszönöm a választ!!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.07. 20:46 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.23. 19:21
Hozzászólások: 7
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.07. 23:12 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2350
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 312 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Norb40 írta:
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek morv az itt látható tagok köszönték meg: Norb40
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.08. 07:28 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.23. 19:21
Hozzászólások: 7
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
morv írta:
Norb40 írta:
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 20:08 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.23. 19:21
Hozzászólások: 7
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Norb40 írta:
morv írta:
Norb40 írta:
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 20:14 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2350
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 312 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Norb40 írta:
Norb40 írta:
morv írta:
Norb40 írta:
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!
Az erősítőnek nem igazán lehet köze a kp zárhoz, hacsak nincs közös biztosítékon vele.

Sent from my SM-A516B using Tapatalk

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 21:10 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.23. 19:21
Hozzászólások: 7
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
morv írta:
Norb40 írta:
Norb40 írta:
morv írta:
Norb40 írta:
Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!
Az erősítőnek nem igazán lehet köze a kp zárhoz, hacsak nincs közös biztosítékon vele.

Sent from my SM-A516B using Tapatalk



Holnap világosban még egyszer átnézem a biztosítéktáblát.
Az ott talált német nyelvű adatlap alapján a 6,27,és 29 biztosítékokat jelöli meg a kp zárhoz.
Más kérdés:
Jól gondolom,hogy a képen látható alkatrész,amit a kormányburkolat lebontása után találtam,nem gyári?
Ez valami utólagosan beszerelt gyujtásmegszakító lehet?.
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 21:14 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2350
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 312 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Norb40 írta:
morv írta:
Norb40 írta:
Norb40 írta:
morv írta:
[quote="Norb40"]Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!
Az erősítőnek nem igazán lehet köze a kp zárhoz, hacsak nincs közös biztosítékon vele.

Sent from my SM-A516B using Tapatalk



Holnap világosban még egyszer átnézem a biztosítéktáblát.
Az ott talált német nyelvű adatlap alapján a 6,27,és 29 biztosítékokat jelöli meg a kp zárhoz.
Más kérdés:
Jól gondolom,hogy a képen látható alkatrész,amit a kormányburkolat lebontása után találtam,nem gyári?
Ez valami utólagosan beszerelt gyujtásmegszakító lehet?.
Kép[/quote]Nem néz ki gyárinak.

Sent from my SM-A516B using Tapatalk

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek morv az itt látható tagok köszönték meg: Norb40
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 21:34 
Offline
Újonc
Újonc

Csatlakozott: 2021.10.23. 19:21
Hozzászólások: 7
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
morv írta:
Norb40 írta:
morv írta:
Norb40 írta:
Norb40 írta:
[quote="morv"][quote="Norb40"]Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!
Az erősítőnek nem igazán lehet köze a kp zárhoz, hacsak nincs közös biztosítékon vele.

Sent from my SM-A516B using Tapatalk



Holnap világosban még egyszer átnézem a biztosítéktáblát.
Az ott talált német nyelvű adatlap alapján a 6,27,és 29 biztosítékokat jelöli meg a kp zárhoz.
Más kérdés:
Jól gondolom,hogy a képen látható alkatrész,amit a kormányburkolat lebontása után találtam,nem gyári?
Ez valami utólagosan beszerelt gyujtásmegszakító lehet?.
Kép[/quote]Nem néz ki gyárinak.

Sent from my SM-A516B using Tapatalk[/quote]Köszönöm!
Nagyon segítőkész vagy!
Nemrég vásároltam az autót,és a célom,hogy nagyon sokáig,akár az OT vizsgáig megtartsam.
Ezért szeretném mindenhol a gyári állapotot visszaállítani.
Az ütemterv szerint jövő év nyár végére készen lesz,de addig biztos lesz még jó pár kérdésem!
Köszönöm még egyszer!

Tapatalkkal küldve az én SM-N986B eszközömről


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.03.13. 22:17 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2350
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 312 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Norb40 írta:
morv írta:
Norb40 írta:
morv írta:
Norb40 írta:
[quote="Norb40"][quote="morv"][quote="Norb40"]Üdvözlök Mindenkit!

A következő elektromos problémával kapcsolatban kérnék ötleteket,tanácsokat hogy merre induljak:

Az alany egy 2002-es e39 530D.
Gyújtás ráadásánál a jobb első ajtóban lévő hangszórók nagyon hangosan recsegnek,mintha valami elektrosztatikus hang jönne onnan.
Az ajtókárpitot levettem,csatikat lehúztam,mert elviselhetetlen volt a hang.
A kalaptartóban lévő bal hátsó hangszóró is recseg,igaz sokkal halkabban,és ez a rádió némítására abba is marad.
Az akkumulátor egy éjszaka alatt lemerül.

Arra gyanakszom,valahol valamelyik kábel sérülhetett meg.
Mi a véleményetek,tanácsotok?

Válaszokat előre is köszönöm!
Szerintem az erősítőd akarja feladni a harcot. A pixelfix jó esetben meg tudja javítani.

Sent from my SM-A516B using Tapatalk




Köszönöm az ötletet,ellenőrizni fogom!
Első körben kiiktatom a hangrendszerért felelős biztosítékot,és ezzel ki is deríthetem,hogy ez a felelős a drasztikus akkumerülésért!



Igazad volt!
Multiméterrel elkezdtem kimérni,mi fogyaszthatja az áramot.
Kezdtem a kesztyűtartóban lévő biztik kirángatásával,itt nem értem el hatásos eredményt,a multiméter alapból majd 5 volt fogyasztást mért!
Majd a csomagtartóban lebontottam a cd tárat,és a navi dvd olvasót,így odafértem az erősítő csatlakozóihoz.
Ezeket levéve meg is szűnt a statikus zaj a hangszórókban,és a multiméter által jelzett vogyasztás is visszaesett 0,3 voltra.
Igaz,így a távvezérelt központi zár nem megy,de gondolom ez is az erősítő levétele miatt van.

Köszönöm még egyszer a segítséget!
Az erősítőnek nem igazán lehet köze a kp zárhoz, hacsak nincs közös biztosítékon vele.

Sent from my SM-A516B using Tapatalk



Holnap világosban még egyszer átnézem a biztosítéktáblát.
Az ott talált német nyelvű adatlap alapján a 6,27,és 29 biztosítékokat jelöli meg a kp zárhoz.
Más kérdés:
Jól gondolom,hogy a képen látható alkatrész,amit a kormányburkolat lebontása után találtam,nem gyári?
Ez valami utólagosan beszerelt gyujtásmegszakító lehet?.
Kép[/quote]Nem néz ki gyárinak.

Sent from my SM-A516B using Tapatalk[/quote]Köszönöm!
Nagyon segítőkész vagy!
Nemrég vásároltam az autót,és a célom,hogy nagyon sokáig,akár az OT vizsgáig megtartsam.
Ezért szeretném mindenhol a gyári állapotot visszaállítani.
Az ütemterv szerint jövő év nyár végére készen lesz,de addig biztos lesz még jó pár kérdésem!
Köszönöm még egyszer!

Tapatalkkal küldve az én SM-N986B eszközömről[/quote]Sok sikert!

Sent from my SM-A516B using Tapatalk

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2022.06.15. 19:21 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2020.08.09. 21:32
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 3.0 Diesel
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Olyan kérdésem lenne hozzátok, hogy valaki járt e már úgy, hogy cseréltem első helyzetjelzőket Led-re és utána nem jelezte vissza a műszerfal ha indexeltem de viszont kint működött úgy így volt a refivel is! Viszont a tolatólámpám se volt jó olyankor! Gondol egyet és néha jó néha nem! Vissza tettem a gyári helyzetjelzőket és utána rá 2 napra jó lett! Most azt csinálja , hogy egyszer jó egyszer nem amikor jó akkor a tolató radar is jó és minden működik! Már előtte cseréltem egyszer LCM modult esetleg most is az lenne ? Csak az az érdekes , hogy megjavul magától pár napig! Lehet valami kontakt hiba vagy meg van törve valami vezeték ?

_________________
Üdvözlettel.: Forgács Péter


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2023.06.13. 20:05 
Offline
Újonc
Újonc

Csatlakozott: 2022.03.29. 16:25
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!

Mikor gyújtásra kapcsoltam az alábbi hibát probukálta az autó. Kép
Mi lehet a probléma, nem igazán találtam róla leírást.

A válaszokat előre is köszönöm.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2023.07.09. 09:36 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 69
Adott köszi: 0
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Fori1991 írta:
Sziasztok!

Olyan kérdésem lenne hozzátok, hogy valaki járt e már úgy, hogy cseréltem első helyzetjelzőket Led-re és utána nem jelezte vissza a műszerfal ha indexeltem de viszont kint működött úgy így volt a refivel is! Viszont a tolatólámpám se volt jó olyankor! Gondol egyet és néha jó néha nem! Vissza tettem a gyári helyzetjelzőket és utána rá 2 napra jó lett! Most azt csinálja , hogy egyszer jó egyszer nem amikor jó akkor a tolató radar is jó és minden működik! Már előtte cseréltem egyszer LCM modult esetleg most is az lenne ? Csak az az érdekes , hogy megjavul magától pár napig! Lehet valami kontakt hiba vagy meg van törve valami vezeték ?


Szia! Nekem volt ilyen, az irányjelző kar volt a ludas! Mióta kicseréltem azóta rendben van minden kb 5 éve!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2059 hozzászólás ]  Oldal Előző  1 ... 99, 100, 101, 102, 103

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 8 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator