* *
Pontos idő: 2021.06.18. 02:35

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2046 hozzászólás ]  Oldal Előző  1 ... 99, 100, 101, 102, 103
Szerző Üzenet
HozzászólásElküldve: 2021.01.19. 02:41 
Offline
haladó
haladó
Avatar

Csatlakozott: 2009.07.19. 00:00
Hozzászólások: 320
Tartózkodási hely: Nyáregyháza
Adott köszi: 7 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E39
Motor tipusa: 2.5tds
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok

Kérdezném, hogyan működik az ablak spricni fűtése. Ugyanis azt veszem észre mintha nekem non-stop működne. Ha kint áll és rá esik a friss hó reggelre akkor is le van olvadva a spricnik körül. Úgy hogy a kulcs még az autó közelében sincs.

Üdv Atti


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
HozzászólásElküldve: 2021.01.19. 14:36 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.07. 20:06
Hozzászólások: 3
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 25d
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
atesz25 írta:
Sziasztok

Kérdezném, hogyan működik az ablak spricni fűtése. Ugyanis azt veszem észre mintha nekem non-stop működne. Ha kint áll és rá esik a friss hó reggelre akkor is le van olvadva a spricnik körül. Úgy hogy a kulcs még az autó közelében sincs.

Üdv Atti


Szia,
Itt nem fogsz használható választ kapni erre, max tippet, ha véletlenül erre téved valaki.. Vidd el normális villamossági szerelőhöz, én is ezt tettem.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.04.28. 12:27 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.01.16. 22:52
Hozzászólások: 68
Tartózkodási hely: Budakeszi
Adott köszi: 7 alkalommal
Kapott köszik: 6 alkalommal
Széria kód: E39
Motor tipusa: 520D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Hirtelen eltűntek az alábbi dolgok:
Rendszámtábla világítás
Index visszajelzés. Se nem kattog, se nem világít a lámpa a műszerfalon.
Óra a rádióról.

Nekem nagyon úgy tűnik, hogy biztosíték probléma, de leírásokban nem találom melyik pukkanhatott meg.
Tudna valaki segíteni, hogy hova nyúljak?
Tudom, végig lehet nézni az összes biztosítékot, de szívesebben próbálkoznék célirányosan.

Update:
A kesztyűtartóban lévő biztosítékokat végignéztem, azokkal nincs hiba.

Köszi és üdv:
assatum


A hozzászólást 1 alkalommal szerkesztették, utoljára assatum 2021.04.28. 17:53-kor.

Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.04.28. 17:17 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.26. 17:37
Hozzászólások: 4
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!

Egy kis segítség kellene. E39 528i a páciens. A jelenség az lenne, hogy a műszerfalon az index nem jelez. Viszont kint villog. A fényszórót ha felkapcsolva hagyom nem jelez. De a belső világítás a kipörgésgátló a kézifék visszajelzó működik. Találkozott már valaki ilyennel? Esetleg valaki tudna hozzá értő elektromos szakembert Bács megyében?

Előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.05.04. 23:08 
Offline
haladó
haladó

Csatlakozott: 2015.05.29. 22:19
Hozzászólások: 214
Tartózkodási hely: Németország
Adott köszi: 40 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E61
Motor tipusa: 2.5 D
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Keresztest2 írta:
Sziasztok!

Egy kis segítség kellene. E39 528i a páciens. A jelenség az lenne, hogy a műszerfalon az index nem jelez. Viszont kint villog. A fényszórót ha felkapcsolva hagyom nem jelez. De a belső világítás a kipörgésgátló a kézifék visszajelzó működik. Találkozott már valaki ilyennel? Esetleg valaki tudna hozzá értő elektromos szakembert Bács megyében?

Előre is köszönöm!

Pont ezzel küzdök egy e39en én is ,elsőre LCM tünet, azt kicseréltem de semmi, minden feszültség oké, aztán mégsem jó. A poén pedig az , hogy a modulba be sem tudok menni mert a jármű nem reagál üzenettel találkozok az autocom diaggal. Ha esetleg megoldást találtok írjátok le légyszi, mert így én egyenlőre félretoltam az autót a sarokba. Ennél az autónál még a következő jelenségek jöttek egy időben, szintszabályzás kijelzés a műszerfalon, olajcsere reset nem lehetséges , nem világít a tolatólámpa, nem szól a gong és még K-Bus hiba van ami nem törölhető.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2021.05.23. 16:06 
Offline
Újonc
Újonc

Csatlakozott: 2020.08.09. 21:32
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Szia! Nálam olyan jelenség volt hogy egyszer egyszer be villant a műszerfal világításom mikor fel tettem a refit és egy idő után minden beltér világításom el ment mint a műszerfalnál a klímánál az ablakemelőknél egyszóval mindenhol! Egy LCM modul csere megoldotta a problémát azóta semmi gond! :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2046 hozzászólás ]  Oldal Előző  1 ... 99, 100, 101, 102, 103

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator