* *
Pontos idő: 2024.06.14. 17:55

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2567 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127, 128, 129  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.05. 18:52 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 556
Adott köszi: 104 alkalommal
Kapott köszik: 117 alkalommal
Széria kód: E87
Évjárata: 2005
Kivitele: Touring
Blog: Blog megtekintése (0)
combrader írta:
Sziasztok!

Régóta olvasgattam tippeket,......

Ötletek? :? :(


Szia, nekem egy 30D-m van, nem vagyok nagy benzines, de nézd meg a kartergáz visszavezető csövét, nem törött-e, nincs-e rajta repedés, szívhat fals levegőt, ugyan ezeket a dadogási hibákat produkálhatja, a benzines érzékeny a vákuumra. Ezek a csövek elöregednek, és törnek mint a ropi, egy próbát megér, nálam 3 hasonló esetben ez lett a megoldás.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.29. 11:04 
Offline
haladó
haladó

Csatlakozott: 2013.12.14. 15:13
Hozzászólások: 257
Tartózkodási hely: Debrecen
Adott köszi: 64 alkalommal
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Olyan problémám van, hogy néha 2000 alatti fordulatról gyorsítva, váltás után rángat az autó. A motorral kapcsolatos hibák elvileg kizárva (diag stb.), érzésre is inkább mechanikai jelenségnek tűnik, bár nem csörög-csattog. Ránt párat, de azért gyorsít, kicsit olyan érzés, mintha "visszaütne" valami a hajtásban. Nem mindig adja elő és ha úgy váltok, hogy 2000 fölött legyen a fordulat, nincs gond. A kuplungszerkezet 50 ezer km-rel ezelőtt lett cserélve (kettőstömegű nélkül), de még lent fog, nem csúszik. Merre lehet érdemes elindulni?
Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.07.26. 12:38 
Offline
haladó
haladó
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 234
Tartózkodási hely: Kiskőrös
Adott köszi: 118 alkalommal
Kapott köszik: 55 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
bfoto írta:
Sziasztok!
Olyan problémám van, hogy néha 2000 alatti fordulatról gyorsítva, váltás után rángat az autó. A motorral kapcsolatos hibák elvileg kizárva (diag stb.), érzésre is inkább mechanikai jelenségnek tűnik, bár nem csörög-csattog. Ránt párat, de azért gyorsít, kicsit olyan érzés, mintha "visszaütne" valami a hajtásban. Nem mindig adja elő és ha úgy váltok, hogy 2000 fölött legyen a fordulat, nincs gond. A kuplungszerkezet 50 ezer km-rel ezelőtt lett cserélve (kettőstömegű nélkül), de még lent fog, nem csúszik. Merre lehet érdemes elindulni?
Köszi!


Vidd el futóműveshez. Lehetnek akár hátsó hídszilentek is.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.17. 20:26 
Offline
Újonc
Újonc

Csatlakozott: 2018.01.14. 00:24
Hozzászólások: 2
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!


Hátha van valakinek valami ötlete,mert lassan felgyújtom...
Adott egy v8 M62B35...
Vezérlés csere után teli verte a szívósort olajjal..

A szívósor végén a kartergáz vezérlőt többször is cseréltük újra,a jelenség ugyanúgy megmaradt...
Végül a kartergáz csövet lekötöttük a szívósorról, viszont nagyobb igénybevételnél a kartergáz csövön is köpi az olajat...
Erő van benne, szépen indul,egyenletesen jár...
Én még a kartergáz szűrőre gondolok,viszont csak így tippelgetés alapján nem szívesén veszem ki ismét a motort az autóból.
A motor nem szérián belüli,konkrétan egy pályára épített e36 ba van bele rakva egy 1999 e39 ből... Vezérlés csere elött semmi probléma nem volt vele.
Hátha találkozott valaki hasonló jelenséggel..

A válaszokat elöre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.18. 06:52 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 516
Tartózkodási hely: Debrecen
Adott köszi: 316 alkalommal
Kapott köszik: 100 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Robogo87 írta:
Én még a kartergáz szűrőre gondolok,viszont csak így tippelgetés alapján nem szívesén veszem ki ismét a motort az autóból...

Pedig nem marad más gyanúsított.
Érdemes lenne kiszedni és megnézni, nem-e áll az olajban már a szűrő.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Bandi1978 az itt látható tagok köszönték meg: Robogo87
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.31. 20:44 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2019.07.04. 08:45
Hozzászólások: 10
Tartózkodási hely: Érd
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 523i
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Segítséget szeretnék kérni.
Bal első ajtóm nem akar kinyílni sem belülről sem kívülről. Központi zár működik, legalábbis a pöcök mozog fel-le. De az ajtó nem nyílik sehogy sem.
Tanácstalan vagyok a témával kapcsolatban. Tudna valaki segíteni?
Köszönöm,
Dávid


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.07. 12:28 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 69
Adott köszi: 0
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok! Tudna-e valaki megoldást arra,hogy a touringom csomagtér ajtaját miért nem tudom a mikrokapvsolóval kinyitni?
Mielőtt kicseréltem működött az ajtó ,utána az újjal már nem!
Előre is köszö!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.12. 10:23 
Offline
Újonc
Újonc

Csatlakozott: 2016.12.11. 08:46
Hozzászólások: 4
Tartózkodási hely: Siófok
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525tds
Évjárata: 1997
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.12. 14:00 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 69
Adott köszi: 0
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.13. 19:26 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.04.03. 23:19
Hozzászólások: 76
Tartózkodási hely: Békéscsaba
Adott köszi: 2 alkalommal
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
lacci írta:
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Nálam az történt, hogy az akku saruk eloxilálódtak, és se tölteni nem tudott, se áramot nem adott (9,45 V mutatott). Saruk le, csiszolás az aksin is, majd töltés és és ment újra.
Üdv.: Pekka


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.13. 19:26 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.04.03. 23:19
Hozzászólások: 76
Tartózkodási hely: Békéscsaba
Adott köszi: 2 alkalommal
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
lacci írta:
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Nálam az történt, hogy az akku saruk eloxilálódtak, és se tölteni nem tudott, se áramot nem adott (9,45 V mutatott). Saruk le, csiszolás az aksin is, majd töltés és és ment újra.
Üdv.: Pekka


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.30. 22:36 
Offline
Újonc
Újonc

Csatlakozott: 2020.09.30. 22:19
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 523/28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdv!

Olyan problémába ütköztem hogy motor csere után (23->28) a kipörgésgátló ikonja folyamatosan világít. A diag bal első ABS jeladó hibát mondott de az ABS nek semmi baja nincs működik rendesen, és hibakód törlés után nem jött vissza a hiba. Viszont a kipörgésgátló ikonja továbbra is világít és a kipörgésgátló nem működik. Ebben a dologban szeretnék tanácsot kérni, mert nekem nincs ötletem. Motor csere előtt minden rendesen működött.

Köszi előre is!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.01. 09:39 
Offline
Újonc
Újonc

Csatlakozott: 2020.09.26. 07:03
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: Z4
Motor tipusa: N52B25
Évjárata: 2009
Kivitele: Cabrio
Blog: Blog megtekintése (0)
Binladik írta:
Üdv!

Olyan problémába ütköztem hogy motor csere után (23->28) a kipörgésgátló ikonja folyamatosan világít. A diag bal első ABS jeladó hibát mondott de az ABS nek semmi baja nincs működik rendesen, és hibakód törlés után nem jött vissza a hiba. Viszont a kipörgésgátló ikonja továbbra is világít és a kipörgésgátló nem működik. Ebben a dologban szeretnék tanácsot kérni, mert nekem nincs ötletem. Motor csere előtt minden rendesen működött.

Köszi előre is!


nem biztosíték?

_________________
modok: tempomat, önzáró diffi, tolató kamera, ... | sw diagnosztika, kódolás, programozás


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.02. 19:54 
Offline
Újonc
Újonc

Csatlakozott: 2018.04.04. 01:16
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525 tds
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok! Egy egy 525 tds lenne az beteg, hibajelenség annyi, hogy egyrészről az egyes kettes fokozat között váltáskor kicsit gondolkodik a gép. A másik pedig az, hogy néha menet közben leesik a fordulat, kivillan az izzitás lámpája, nem megy az autó. Ha lelépek a gázról, és újra rálépek akkor megindul. Néha tempomaton is csinálja lejtőn amikor elveszi a gázt.


Fáradozásotokat előre is köszönöm!!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.13. 13:56 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 69
Adott köszi: 0
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
sini írta:
Sziasztok! Egy egy 525 tds lenne az beteg, hibajelenség annyi, hogy egyrészről az egyes kettes fokozat között váltáskor kicsit gondolkodik a gép. A másik pedig az, hogy néha menet közben leesik a fordulat, kivillan az izzitás lámpája, nem megy az autó. Ha lelépek a gázról, és újra rálépek akkor megindul. Néha tempomaton is csinálja lejtőn amikor elveszi a gázt.


Fáradozásotokat előre is köszönöm!!


Üzemanyag szivattyú lehet , valószínűleg a tankban lévő ! De ha zúgást hallani az üllés alól akkor az lesz a hunyó! (Szerintem)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.15. 18:31 
Offline
Újonc
Újonc

Csatlakozott: 2020.03.03. 19:27
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok Bmw525ie39 2002-es össze vissza megy az index,nem áll le,valaki tudna segÍteni?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.21. 16:58 
Offline
Újonc
Újonc

Csatlakozott: 2019.05.30. 14:01
Hozzászólások: 6
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Szevasztok

Egy olyan probléma ütötte fel a fejét, aminek az okozóját még nem sikerült behatárolnom.
A kuplung működtettő munkahenger dugattyuja nem tér vissza az alap poziciójába, illetve a kuplungtárcsa elégséges kiemeléséhez egyre 'mélyebben' szükséges betolni.

Első gondolatom a fékfolyadék nem megfelelő szintje volt. A szint megfelelő. Tulságosan mély tipus ismerettel nem rendelkezem, kérlek segitsek hogy pontos diagnosztika fel állitásában.

Előre kössz a segitséget!

Jah és igen ez egy 2001es kézi váltós 520i hogy pontosan melyik gyártó váltója azt sajnos nem tudom, nemrég futotta meg háromszázezredik kilóméterét, már be van táblázva egy mélyebb időszakos karbantartás, ugy voltam vele kihuzza addig stupekkal csak utobbi időbe rohamosan elkezdett romlani az állapota


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.10.21. 17:09 
Offline
Újonc
Újonc

Csatlakozott: 2019.05.30. 14:01
Hozzászólások: 6
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Bandi1978 írta:
Robogo87 írta:
Én még a kartergáz szűrőre gondolok,viszont csak így tippelgetés alapján nem szívesén veszem ki ismét a motort az autóból...

Pedig nem marad más gyanúsított.
Érdemes lenne kiszedni és megnézni, nem-e áll az olajban már a szűrő.


Nekem még lenne egy tippem, érdemes lenne az alapjárati mellék levegő szelepet kitakarítani


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.16. 21:15 
Offline
Újonc
Újonc

Csatlakozott: 2020.12.16. 20:59
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! Az autóm (20i) az egyik napról a másikra elkezdte forralni a vizet mint kiderült vizpumpa baja volt, de csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad de hol hideget hol meleget fúj továbbá melegen nem akar indulni teker de nem kapja el de kis várakozás után (kb 5-10 perc után) mintha mi sem történt volna és indul. Esetleg valakinek valami ötlete vagy tapasztalata hogy mitől lehetnek ezek vagy mi okozhatja? Válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.18. 19:50 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.09.30. 09:34
Hozzászólások: 59
Adott köszi: 3 alkalommal
Kapott köszik: 10 alkalommal
Széria kód: E39
Motor tipusa: m52b28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Májkül írta:
... csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad..


ez teljesen normális üzemi hőfok, honnan veszed hogy forralja?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2567 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127, 128, 129  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 21 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator