* *
Pontos idő: 2022.09.24. 17:38

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2552 hozzászólás ]  Oldal Előző  1 ... 124, 125, 126, 127, 128
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.11.25. 21:01 
Offline
Újonc
Újonc

Csatlakozott: 2021.11.25. 20:54
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok lenne egy tök idiota problémám nincs akksi az autoban a vezeto oldali kilincset viszont letörtük. A kulcsal ki tudom nyitni a zárat de kilincs nélkül nem nyilik az autó. Kivágtam a kilincs kozepét hogy be tudjak nyúlni de nem tudom mit kéne meg húzni vagy meg nyomni iesmi... Tudjátok hogy tudnék bejutni az automba? Köszi előre is


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.11.25. 21:42 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2350
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 312 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
TIMI1988 írta:
Sziasztok lenne egy tök idiota problémám nincs akksi az autoban a vezeto oldali kilincset viszont letörtük. A kulcsal ki tudom nyitni a zárat de kilincs nélkül nem nyilik az autó. Kivágtam a kilincs kozepét hogy be tudjak nyúlni de nem tudom mit kéne meg húzni vagy meg nyomni iesmi... Tudjátok hogy tudnék bejutni az automba? Köszi előre is
Emeld fel a kocsit es a motorterben tudsz aramot adni neki.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.12.06. 12:49 
Offline
Újonc
Újonc

Csatlakozott: 2015.05.02. 17:01
Hozzászólások: 4
Tartózkodási hely: Szombathely
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 528i
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok,
Tud valaki Szombathelyen vagy a vonzáskörzetében olyan hozzáértő embert aki feltud okosítani egy Hella légtömegmérőt az autómra?
Az a legnagyobb gond hogy ez még körcsatis, a hozzáértő emberkémnek meg nincs körcsatis diagja....
E39 528i

Előre is köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.01.10. 14:05 
Offline
Újonc
Újonc

Csatlakozott: 2022.01.10. 14:01
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok. Nem tudom jó helyre írok e. Bmw e39 525 tds grundmodul belső rajzra lenne szükségem. Köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.01.17. 15:08 
Offline
Újonc
Újonc

Csatlakozott: 2022.01.17. 14:57
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Kedves Fórumozók!

Sziasztok. Segítsetek, mert tanácstalan vagyok...

Központi zár problémám van, és nem nagyon találok senkit akinek hasonló problémája lenne. (lehet h csak béna vagyok, akkor elnézést)

Következő a gond:

Az autó nyitott ajtóra panaszkodik menet közben. Pedig mindegyik ajtó rendesen csukódik/záródik, ha a kulcsról zárom/nyitom. Távirányítóról nem nyit/zár, a csomagtartót sem (akku jó a kulcsokban).
Beülve a kocsiba, a középkonzolon levő kpzár gombra sem zárja be magát a kocsi.
Az ablakok nem mennek le/fel automata módon, resetelve sem. Egyik sem. Viszont kulccsal le is és vissza is tudom húzni őket egyszerre.
Az I-bus modul azt mutatja, hogy mind a 4 ajtó nyitva van folyamatosan.
Kicseréltem mind a négy nyitásérzékelőt ami a B és C oszlopokon van, a hiba nem szűnt meg. Hibás lenne mind a négy ajtózár? Valami modul mehetett el?

Volt valakinek ilyen gondja, vagy hasonló?

Bármilyen tippet megköszönnék.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.02.19. 17:49 
Offline
Újonc
Újonc

Csatlakozott: 2022.02.19. 17:28
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Üdv mákatársak! Az alany ,E39 520i M52tub20. 2000.03-gyártás.A kérdésem a következő és leginkabb, diagnosztikai,programozási esetnek valószinüsítem. A probléma a következő.: Gyújtásnál az összes kontrol lámpa, rendeltetésszerűen kivilágít és elalszik,viszont a motorkontrol lámpa,(Check engine)nem világít. Kizárólag szimbólum tesztnél működik. Vissza szeretném kapcsoltatni a funkciót,hogy működjön,mert az egyre szigorodó műszaki vizsgákon, sajnos legutóbb is csak jóhiszemüségből,engedték át az autót.Nem szándékozom eladni és kidobni sem a kocsit, mert korához képest,gyönyörű és megbecsült állapotban van. Sajnos Hajdú, Biharban, nem találtam BMW-s programozó profit, aki segítene megoldani a problémát. A segítségeteket a hibával kapcsolatban,előre is megköszönöm. UI: Elnézést, ha már volt a téma.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.03.11. 09:20 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2010.04.20. 00:00
Hozzászólások: 654
Tartózkodási hely: Hajdú-Bihar
Adott köszi: 101 alkalommal
Kapott köszik: 29 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Egy E39 525D automata autóról van szó.

Egy idő óta hidegben hideg indításnál ha D -be vagy R -be rakom az autót a fordulatszám leesik éppen hogy meg nem áll. Ha visszarakom P-be akkor visszaáll a normális alapjárati fordulatszámra. (Ha nagyon hideg van ezt többször el kell játszani mire el tudok indulni vele és nem esik le a fordulatszám.)
Kis melegedés után már D-be rakva rendben van a fordulatszám, de még mindig nincs megfelelő ereje (gázadásra nem akar gyorsulni csak cammog, vagy tolatásnál kisebb buckán nem bír átmenni mintha nem lenne ereje) Pár perc melegedés után és pár száz méter megtétele után minden helyre áll és megy ahogy kell. Innentől kezdve egész nap semmi baja. Csak kb 1 napi állás után csinálja ezt megint és hidegben drasztikusabb a dolog.
Mi lehet a probléma vajon? Találkozott már valaki ilyennel?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.03.28. 21:12 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 515
Tartózkodási hely: Debrecen
Adott köszi: 316 alkalommal
Kapott köszik: 99 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
spider2 írta:
Egy E39 525D automata autóról van szó.

Egy idő óta hidegben hideg indításnál ha D -be vagy R -be rakom az autót a fordulatszám leesik éppen hogy meg nem áll. Ha visszarakom P-be akkor visszaáll a normális alapjárati fordulatszámra. (Ha nagyon hideg van ezt többször el kell játszani mire el tudok indulni vele és nem esik le a fordulatszám.)
Kis melegedés után már D-be rakva rendben van a fordulatszám, de még mindig nincs megfelelő ereje (gázadásra nem akar gyorsulni csak cammog, vagy tolatásnál kisebb buckán nem bír átmenni mintha nem lenne ereje) Pár perc melegedés után és pár száz méter megtétele után minden helyre áll és megy ahogy kell. Innentől kezdve egész nap semmi baja. Csak kb 1 napi állás után csinálja ezt megint és hidegben drasztikusabb a dolog.
Mi lehet a probléma vajon? Találkozott már valaki ilyennel?

Szerintem alacsony az olajszint, és már az is elhasználódott lehet, ami benne van!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.04.30. 22:19 
Offline
Újonc
Újonc

Csatlakozott: 2018.02.21. 18:06
Hozzászólások: 7
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Adott egy 520I 1999-ből (dupla vanos)! A problémám az, hogy amikor a kinti hőmérséklet meghaladja +10 fokot akkor az első indításnál dúsítás közben instabil az alapjárat. (Kattanást is hallani amikor ejtegeti a fordulatot.) +10 fok alatt első indításnál beáll egyből az alapjárat a normális helyre és nem remeg! Vanos felújítva, ccv rendszer cserélve!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.06.10. 07:17 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2020.08.09. 21:32
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 3.0 Diesel
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Szia! Nálam is volt ilyen csak egy hátsó ablakemelő motor csere után folyamatosan vissza dobta! Én ki olvastattam és vissza irattam a légzsák vezérlőt azóta tökéletesen működik meg tettem rá egy emulátort is :)

_________________
Üdvözlettel.: Forgács Péter


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.06.21. 07:41 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.08.12. 13:54
Hozzászólások: 288
Tartózkodási hely: Székesfehérvár
Adott köszi: 58 alkalommal
Kapott köszik: 12 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Szeretnék kérni egy kis segítséget hátha járt már valaki így korábban.
Az autóm egy 2000/09 havi 525i (M54B25)

Pár hete kezdtem el észrevenni hogy a reggeli indítások alkalmával kicsit nehezebb benyomni a kuplungpedált. Indítás után természetesen ez elmúlt. Ahogy teltek a napok később már ha leállítottam az autót 2-3 órára utána is ez volt a tünet.
Ma reggel viszont az első pedálnyomásnál nehéz volt a kuplung majd hirtelen mintha beesett volna a pedál egy kicsit. Indítás után elkezdtem pumpálni a kuplungpedált és a féket is (ha jól tudom egy körön van). Először mintha rövidebb lett volna a kuplungpedál útja, de pár kuplungolás után beállt megfelelően és tudtam használni az autót.

Vllt már valakinek hasonló gondja. Mi gyengélkedhet? Kuplung munkahengerre gondoltam de nem tudom melyik.

Köszönöm szépen a segítséget előre is!

Tamás


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2022.09.18. 14:02 
Offline
Újonc
Újonc

Csatlakozott: 2022.09.18. 13:55
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! Olyan kérdéssel fordulnék hozzátok, hogy az utóbbi időben ki cseréltem a víz pumpát, termosztátot, hosszbordás szíjat, feszítőket,, klíma szíját, kiegyenlítő tartályt, hűtőt és szervó szivattyút. Na a kérdésem a következő, kicseréltem mindent szakszerűen, de valamiért ezek után az autó olyan gyenge lett mint a harmat! Minden csatlakozó a helyén, vákuum csövek a helyén diag még nem volt, mi lehet még ok?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2552 hozzászólás ]  Oldal Előző  1 ... 124, 125, 126, 127, 128

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 6 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator