* *
Pontos idő: 2021.09.16. 18:13

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2539 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.16. 21:15 
Offline
Újonc
Újonc

Csatlakozott: 2020.12.16. 20:59
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! Az autóm (20i) az egyik napról a másikra elkezdte forralni a vizet mint kiderült vizpumpa baja volt, de csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad de hol hideget hol meleget fúj továbbá melegen nem akar indulni teker de nem kapja el de kis várakozás után (kb 5-10 perc után) mintha mi sem történt volna és indul. Esetleg valakinek valami ötlete vagy tapasztalata hogy mitől lehetnek ezek vagy mi okozhatja? Válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.18. 19:50 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.09.30. 09:34
Hozzászólások: 59
Adott köszi: 3 alkalommal
Kapott köszik: 10 alkalommal
Széria kód: E39
Motor tipusa: m52b28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Májkül írta:
... csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad..


ez teljesen normális üzemi hőfok, honnan veszed hogy forralja?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.30. 11:43 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 514
Tartózkodási hely: Debrecen
Adott köszi: 316 alkalommal
Kapott köszik: 99 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Májkül írta:
...továbbá melegen nem akar indulni teker de nem kapja el de kis várakozás után (kb 5-10 perc után) mintha mi sem történt volna és indul. Esetleg valakinek valami ötlete vagy tapasztalata hogy mitől lehetnek ezek vagy mi okozhatja? Válaszokat előre is köszönöm!


Ez egy rakás probléma lehet!
Üzemanyagszivattyú, kompresszióhiány, rossz keverékképzés a motorvezérlő vagy jeladók miatt, szikra hiány, befecskendező, indítómotor.
:szerintem


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.13. 19:58 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.13. 19:21
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B22
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Nem tudtam kitölteni még rendesen az adatlapot valami SQL hiba volt. Ezért ide írom az alap adatokat: Van egy BMW E39 2002-es M54B22-es motorral szerelt szedán.
A probléma: néha nehezen indul és természetesen ha nem állítom le és a következő indítás ami pöcc röff akkor nincs ereje mert a motor gondolom vész módba kapcsol. Amikor pöccre indul akkor tökéletes.
BOSCH Diagra lett kötve a hiba vezérmű tengely jeladó tartományon kívüli érték volt, 2x lett cserélve, elsőre egy ERA második alkalommal egy HELLA lett belerakva és a hiba a nehéz indítás tovább fennmarad ritkán random előjön. Beszéltem egy BMW-re specializálódott szervizzel (M3 box) azt mondták, hogy cseréljük ki a főtengely jeladót mert azt nem írja a Diag de az lehet a gond na az is ki lett egy HELLA -ra cserélve, de még mindig van, hogy elsőre nehezen indul leállítom második indítás pöcc röff és minden ok. Mi lehet szerintetek a gond? Talán jövőhéten már gyári BMW olvasóval is meg lesz fejtve hátha az többet mond, de ez már az idegeimre megy, tavaly nyár óta van ez a gond azóta megy a jeladók cserélgetése meg a találgatás. Nem függ hőmérséklettől van hogy -2 fokban is elsőre indul jól és volt hogy 34 fokban is és random van, hogy egyszer csak köszörülve indul. Nem értem mi lehet a gond amikor jól indul minden ok van ereje amennyi a 125KW-tol elvárható. Ha valaki tud segíteni vagy van ötlete azt nagyon megköszönném.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.16. 08:23 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 514
Tartózkodási hely: Debrecen
Adott köszi: 316 alkalommal
Kapott köszik: 99 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
noreason írta:
Van egy BMW E39 2002-es, M54B22-es motorral szerelt szedán...
A probléma: néha nehezen indul és nincs ereje. Amikor indul, akkor tökéletes.
BOSCH Diagra lett kötve a hiba vezérmű tengely jeladó tartományon kívüli érték volt...


Az én tippem:
-Vanos probléma
-Injektor probléma
-És persze a két említett és cserélt jeladó

(Ezeknek a motoroknak a hosszú életet a nagyon sűrű olajcsere adja meg! Ami használati gyakoriságtól függően 11-12 hónap, vagy 7000-8000 Km-enként szükséges!)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.21. 23:24 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.21. 22:52
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Segítséget szeretnék kérni hátha itt lesz olyan aki hozzá tud szólni. Nem működik távirányítóval a kp zár, csak belülről tudom zárni, kivétel a sofőr oldali ajtót. Az ablakokat illetve a tükröt nem tudom vezérelni csak az egy sofőr ablakot működteti,de azt gyújtás nélkül is. Ha kulccsal be zárom néha érzékeli és le kapcsol a belső világítás, de az esetek 90%-ban nem. Már szinte az összes modul ki lett cserélve nem is egyszer, ajtó kábel, zár és semmi nem történt illetve senki nem tudott még segíteni, hogy mi lehet a probléma. Gépre is lett rakva párszor,de nem ír ki semmit.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.26. 20:57 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.26. 17:37
Hozzászólások: 4
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!
LCM modul csere okait valaki el tudná mondani? Olvastam korábbi hozzászólásokban, hogy nem volt műszerfal piktogramm visszajelzés és LCM modul csere oldotta meg. Azonosításban, vételben kellene segíteni.
Előre is köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.29. 20:44 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.29. 20:08
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Gallaca írta:
atesz155 írta:
Gallaca írta:
Nem adagoló, hanem nagynyomású szivattyú! Amúgy ott van, de nem szenzor, hanem szabályzószelep. :D Szelep cikkszáma. 13517787537 A railcső végén van a szenzor!
Alapból összefügg, de ezek a tünetek lehetnek a magas résolajtól az injektorokon is!


Ma kicseréltem a gázolaj szűrőt, és csináltam egy gyors résolaj tesztet is.
A fecskendők 20 ml-esek, a motor kb fél percig járt:
Kép Kép Kép

Ötös kuka! Kb 2 perc alapjárat után lehetne max 20ml!

"Az üzemanyagrendszer ellenőrzése
Injektor visszafolyás teszt
A műanyag tárolókba még a legkisebb mennyiségben sem kerülhet
gázolaj a motor indítása közben.
Példa a megengedett visszafolyás mértékére alapjáraton üzemelő
motornál: körülbelül 20ml/injekter/2 perc."



Üdv! Megoldódott a hiba?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.02.01. 23:02 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.28. 23:41
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok ! Van egy 184lovas 30d-m es melegen elkezdett egyenletlenül járni a motor mintha ki akarna esni a helyéről voltam kiolvastatni akkor azt mondták hogy az 1.2 es porlaszto a kuka azt ki is cseréltettem de ugyanugy produkálja a hibát, es azt vettem eszre hogy 3.4.5.ben egyre rosszabbul akar gyorsulni. Válaszokat előre is köszönöm!!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.06.06. 09:42 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2010.04.20. 00:00
Hozzászólások: 653
Tartózkodási hely: Hajdú-Bihar
Adott köszi: 101 alkalommal
Kapott köszik: 29 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Üdv.
Olyan problémám van már egy ideje hogy az autó gázadásra nem gyorsul megfelelően. Mintha nem lenne ereje.
Azaz álló helyzetből gyorsítva D-ben megy mint a golyó, 4000 ig kipörög váltás előtt és húz amíg nyomom neki.
Viszont ha mondjuk megyek 80-al és rálépek a gázra akár tövig nyomom (még a kick down előtt) nem történik semmi, nem kezd el gyorsítnai. Ha kick down-ig benyomom akkor visszavált és megy ismét mint a golyó amígy el nem veszem a gázt.
Ha S-be rakom a váltót akkor megy ahogy kell, gondolom ilyenkor kiiktatja az érzékelőket amik szabályoznak.
Ha pl vontatok D-ben (lakókocsi) és 80 nál tempomatra rakom akkor nem tartja a sebességet hanem elkezd csökkenni és kb 65-nél jut odáig hogy visszaváltson és felgyorsítson 80-ra és ezt ismételgeti tempomaton. Régebben ez tökéletesen működött, a 80 az 80 volt.
Légtömegmérőt cseréltem de nem változott semmi.
Valami érzékelő problémára tippelnék, de mi lehet az?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.06.08. 13:53 
Offline
Újonc
Újonc

Csatlakozott: 2021.06.08. 13:44
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok valaki tudna segíteni
Olyan problémám lenne, hogy a rádióm
nem kapcsol be de viszont kap áramot
És ha meg nyomom az óra gombot
3 db viszintes vonalat ad be és ennyi
Ha valaki tudna ez ügyben segíteni nagyon meg köszönném


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.06.20. 12:51 
Offline
Újonc
Újonc

Csatlakozott: 2013.06.18. 10:47
Hozzászólások: 12
Tartózkodási hely: Pécs
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 528i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Segítséget szeretnék kérni mert a kesztyűtartót bezártam (e39) de nem tudom kinyitni.A kulcs fordul de a kilincs úgy működik mintha be lenne zárva.A két kis köröm ami kapaszkodik meg se mozdul.Valakinek van ötlete hogyan lehetne kinyitni?
Ciki mert minden cucc bent van forgalmi jogsi személyi stbstb.A rendőrnek mi a francot mondjak :facepalm:


A hozzászólást 1 alkalommal szerkesztették, utoljára xgzoli 2021.07.12. 11:40-kor.

Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.07.12. 10:25 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2010.04.20. 00:00
Hozzászólások: 653
Tartózkodási hely: Hajdú-Bihar
Adott köszi: 101 alkalommal
Kapott köszik: 29 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
spider2 írta:
Üdv.
Olyan problémám van már egy ideje hogy az autó gázadásra nem gyorsul megfelelően. ...


Meglett a probléma. Az összes vákuumcsövet cserélni kellett mert elérett. Azóta úgy megy mint újkorában. ;)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.07.12. 11:50 
Offline
Újonc
Újonc

Csatlakozott: 2013.06.18. 10:47
Hozzászólások: 12
Tartózkodási hely: Pécs
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 528i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
xgzoli írta:
Sziasztok!
Segítséget szeretnék kérni mert a kesztyűtartót bezártam (e39) de nem tudom kinyitni.A kulcs elfordul de a kilincs úgy működik mintha be lenne zárva.A két kis köröm ami kapaszkodik meg se mozdul.Valakinek van ötlete hogyan lehetne kinyitni?
Ciki mert minden cucc bent van, forgalmi jogsi, személyi stb stb. A rendőrnek mi a francot mondjak ha megállít :facepalm:


A probléma megoldva,egy réz küszöb sínnel oldalról ki lehet nyitni.semmi nyoma nem marad.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.07.14. 00:01 
Offline
Újonc
Újonc

Csatlakozott: 2021.07.13. 23:19
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok. Biztos volt már de nem találtam a megfelelő megoldást…
Szóval van egy 97/sedan 23i-m.
Egy kulccsal vettem, úgy hogy nem reagál a gombnyomásokra-de indít nyit zár stb.
Bezártam a csomagtartót manuálisan /vízszintes állás jobbra/ és úgy is maradt.
Nem bírom visszafordítani a zárat és mivel egy kulcsa van nem is nagyon eröltettném.
A hátsóülés nem dönthető és nincs kivágva az ülés mögötti lemez se.
A Németeknél olvastam hogy a rendszámtábla felfogató csavarjainak a magasságában megfúrom középen és az ott lévő kis “merevítőt” elnyomom jobbra akkor kipattintja.
Vajon működik? :)
Vagy a fedélzeten keresztűl a motortérben is ki lehet valahogy nyitni de ahoz véggkép nem értek…:D
Esetleg valaki járt már így vagy van ötletetek?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.07.22. 07:09 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2344
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 310 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Gyurika írta:
Sziasztok. Biztos volt már de nem találtam a megfelelő megoldást…
Szóval van egy 97/sedan 23i-m.
Egy kulccsal vettem, úgy hogy nem reagál a gombnyomásokra-de indít nyit zár stb.
Bezártam a csomagtartót manuálisan /vízszintes állás jobbra/ és úgy is maradt.
Nem bírom visszafordítani a zárat és mivel egy kulcsa van nem is nagyon eröltettném.
A hátsóülés nem dönthető és nincs kivágva az ülés mögötti lemez se.
A Németeknél olvastam hogy a rendszámtábla felfogató csavarjainak a magasságában megfúrom középen és az ott lévő kis “merevítőt” elnyomom jobbra akkor kipattintja.
Vajon működik? :)
Vagy a fedélzeten keresztűl a motortérben is ki lehet valahogy nyitni de ahoz véggkép nem értek…:D
Esetleg valaki járt már így vagy van ötletetek?
A motorter nyito kar melletti gombbal sem nyilik?

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.08.03. 14:05 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.03.16. 13:09
Hozzászólások: 37
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
A mai nap folyamán ki lett cserélve a műszerfal alatti ventilátor. Viszont nem tudom kitörölni a légzsák hibakódot sem Inpaval sem mással.Anyós ülés előtti légzsákcsatit is lehúztam aztán vissza de semmi. Ráadom a gyújtást egy pillanatra elalszik a légzsák visszajelző aztán visszajön.
Valami ötlet valakinek?
Előre is köszönöm


Az én iPhone készülékemről küldve a Tapatalk segítségével


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.08.04. 17:48 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.10.01. 00:00
Hozzászólások: 3635
Tartózkodási hely: BUDAPEST Pestlőrinc
Adott köszi: 727 alkalommal
Kapott köszik: 799 alkalommal
Széria kód: F11
Motor tipusa: 530xd
Évjárata: 2011
Kivitele: Touring
Blog: Blog megtekintése (1)
DariusD írta:
Sziasztok!
A mai nap folyamán ki lett cserélve a műszerfal alatti ventilátor. Viszont nem tudom kitörölni a légzsák hibakódot sem Inpaval sem mással.Anyós ülés előtti légzsákcsatit is lehúztam aztán vissza de semmi. Ráadom a gyújtást egy pillanatra elalszik a légzsák visszajelző aztán visszajön.
Valami ötlet valakinek?
Előre is köszönöm


Az én iPhone készülékemről küldve a Tapatalk segítségével


Mondjuk, jó lenne tudni , milyen hibát ír. Hiszen bizonyos, hogy nem a bal hátsó ajtó lufi csatlakozó a hibás.

_________________
http://www.muha.hu
Nyitva: H-P 8-tól 17-ig Sz.,V, Zárva.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Képtár Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.08.20. 15:07 
Offline
Újonc
Újonc

Csatlakozott: 2013.04.25. 07:27
Hozzászólások: 7
Adott köszi: 4 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: M57D25
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Kis segítséget szeretnék kérni.

E39 első ablaktörlő, egyszercsak azt veszem észre hogy az utas oldali nem töröl.

Szétszedtem és látom hogy a motorhoz közelebbi ricnis kupnál az ablaktörlő kar belsejéről lekopott a ricni. Szereztem új kart de mielőtt ráteszem, szeretném tudni hogy biztosan csak ez volt-e a gond, így kérdezem: Az utasoldali ablaktörlőnél amikor a motor forgatja az ablaktörlőt akkor a két ricnis kúp közül csak az egyiknek kell forognia és a másikat a karon keresztül forgatja a motor vagy mindkettőt forgatja a kar nélkül? Jelenleg nekem nincs rajta a kar az autón, csak a két ricnus kúp áll ki a szélvédő alján és ha törlök egyet akkor csak a motorhoz közelebbi forog. Kézzel tudom forgatni a messzebbit is (de nem könnyen), a közelebbit nem (gondolom azt fogja a motor).

Köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2539 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google Adsense [Bot], Google [Bot] valamint 7 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator