* *
Pontos idő: 2017.12.16. 16:55

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 34 hozzászólás ]  Oldal 1, 2  Következő
Szerző Üzenet
 Hozzászólás témája: NEM MŰKÖDIK MI LEHET A BAJ (X5-X6-X3).
HozzászólásElküldve: 2015.03.05. 15:08 
Offline
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2006.01.11. 01:00
Hozzászólások: 9785
Tartózkodási hely: Budapest
Adott köszi: 1677 alkalommal
Kapott köszik: 1259 alkalommal
Széria kód: E39
Motor tipusa: 204D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Tesék tökmöc :)


Az én iPhone készülékemről küldve a Tapatalk segítségével

_________________
Kép
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter Képtár Facebook  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 15:11 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1388
Tartózkodási hely: Budapest
Adott köszi: 131 alkalommal
Kapott köszik: 397 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
admin írta:
Tesék tökmöc :)
Az én iPhone készülékemről küldve a Tapatalk segítségével

Szuper, Isten vagy, DE :) eddig meg lehetett különböztetni nevük alapján az E39-es "Hiba és megoldás", és az E60-as "Hibák és megoldások" topikot, most viszont van két egyforma.
Utóbbi nyilván azért lett így elnevezve mert a bajok csőstül jönnek, nem egyenként :)

ui.: jobban megnézve már látok egy felkiáltójel eltérést, tehát itt inkább lemondó hangsúllyal kell ejteni a topic címét.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 15:16 
Offline
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2006.01.11. 01:00
Hozzászólások: 9785
Tartózkodási hely: Budapest
Adott köszi: 1677 alkalommal
Kapott köszik: 1259 alkalommal
Széria kód: E39
Motor tipusa: 204D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Most nem értem mi a probléma?
Nem 5-ös BMW modelek. -> E53 stb........


Az én iPhone készülékemről küldve a Tapatalk segítségével

_________________
Kép
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter Képtár Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 15:22 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1388
Tartózkodási hely: Budapest
Adott köszi: 131 alkalommal
Kapott köszik: 397 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
admin írta:
Most nem értem mi a probléma?
Nem 5-ös BMW modelek. -> E53 stb........
Az én iPhone készülékemről küldve a Tapatalk segítségével

Nemegyszer láttam már rutinos fórumozót - akár kérdezőt, akár válaszadót - eltévedni, mert nem olvasta a felsőbb szintű címet, csak a konkrét topic-ét.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 15:22 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.09.29. 22:26
Hozzászólások: 1173
Tartózkodási hely: Siófok-Ausztria
Adott köszi: 84 alkalommal
Kapott köszik: 52 alkalommal
Széria kód: E61
Motor tipusa: M57D30O2
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (0)
admin írta:
Tesék tökmöc :)


Az én iPhone készülékemről küldve a Tapatalk segítségével



Nagyon megtisztelő! :franko: De az autóm tökéletes!! :roker:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 15:24 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 930
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
admin írta:
Most nem értem mi a probléma?
Nem 5-ös BMW modelek. -> E53 stb........


Az én iPhone készülékemről küldve a Tapatalk segítségével

Szerintem nem az a baj hogy mi a neve hanem hogy a fö oldalon most egymás után van ez a cim és a tipus kis betükkel allata, az oks hogy aki folyamatosan olvas és tudja mit hova irjon de itt inkább az ujak csak a fö oldal látják és ott az hogy Hiba nem müködik.és egyböl is.
Én elnevezném NEM MŰKÖDIK MI LEHET A BAJ E39!ugyan igy e53 és e60.e61,na ha akkor is rosz helyre irnak jöhetnek a drasztikusabb megoldások

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.03.05. 15:34 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 930
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Köszönöm :roker: :franko: Akkor már csak a E60-E61 topicbol hiányzik :x

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 20:41 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2007.05.20. 00:00
Hozzászólások: 6577
Tartózkodási hely: Budapest
Adott köszi: 115 alkalommal
Kapott köszik: 284 alkalommal
Széria kód: E83
Motor tipusa: 25i
Évjárata: 2005
Kivitele: SAV
Blog: Blog megtekintése (1)
tökmöc írta:
admin írta:
Tesék tökmöc :)


Az én iPhone készülékemről küldve a Tapatalk segítségével



Nagyon megtisztelő! :franko: De az autóm tökéletes!! :roker:


Nyugodtan írd tele az első 10 oldalt! :mrgreen:

_________________
:mrgreen: Romanes eunt domus :mrgreen:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK MI LEHET A BAJ?
HozzászólásElküldve: 2015.03.05. 20:56 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8386
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 933 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
PeterE39 írta:
admin írta:
Most nem értem mi a probléma?
Nem 5-ös BMW modelek. -> E53 stb........
Az én iPhone készülékemről küldve a Tapatalk segítségével

Nemegyszer láttam már rutinos fórumozót - akár kérdezőt, akár válaszadót - eltévedni, mert nem olvasta a felsőbb szintű címet, csak a konkrét topic-ét.

Hát ez bizony igaz! :oops:

Viszont szépen megoldotta Admin! :franko:

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.19. 21:19 
Offline
Újonc
Újonc

Csatlakozott: 2006.08.15. 00:00
Hozzászólások: 84
Tartózkodási hely: Hampshire, Egyesult Kiralysag
Adott köszi: 10 alkalommal
Kapott köszik: 1
Széria kód: E53
Motor tipusa: 4.4i V8
Évjárata: 2004
Kivitele: SAV
Blog: Blog megtekintése (0)
Hello mindenki
Egy hete vettem egy E53 X5-ot. 2004-es 4.4i Sport model. Neha, teljesen veletlenszeruen nem nyilnak ki a hatso ajtok. Ha masodszor megnyomom a nyito gombot, nem tortenik semmi. Ha bezarom/kinyitom ujra, altalaban minden OK. Neha 5x is ujra kell zarni/nyitni hogy a hatso ajtok is kinyiljanak.
Azt tudom hogy a kulcsmemoriaban lehet programozni hogy a hatso ajtok csak pl 2x-i nyito gomb nyomasra nyiljanak ki.
Kerdes hogy vajon szoftveres zavarodasa van az autonak vagy mechanikai gond lehet? Azert gondolnam szoftveres gondnak mert a ket hatso ajto egyutt vagy nyilik, vagy nem....

Velemeny?

_________________
Tomi1000 (2004 E60 530d auto)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.19. 22:24 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.07.20. 20:14
Hozzászólások: 339
Tartózkodási hely: Bátonyterenye
Adott köszi: 29 alkalommal
Kapott köszik: 91 alkalommal
Széria kód: E39
Motor tipusa: M57D25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
tomi1000 írta:
Hello mindenki
Egy hete vettem egy E53 X5-ot. 2004-es 4.4i Sport model. Neha, teljesen veletlenszeruen nem nyilnak ki a hatso ajtok. Ha masodszor megnyomom a nyito gombot, nem tortenik semmi. Ha bezarom/kinyitom ujra, altalaban minden OK. Neha 5x is ujra kell zarni/nyitni hogy a hatso ajtok is kinyiljanak.
Azt tudom hogy a kulcsmemoriaban lehet programozni hogy a hatso ajtok csak pl 2x-i nyito gomb nyomasra nyiljanak ki.
Kerdes hogy vajon szoftveres zavarodasa van az autonak vagy mechanikai gond lehet? Azert gondolnam szoftveres gondnak mert a ket hatso ajto egyutt vagy nyilik, vagy nem....

Velemeny?

A vezetőoldali első ajtó zárjára tippelnék. Valószinűleg gyengélkedik benne a mikrokapcsoló, nem látja hogy nyitva van, így még ezzel az ajtóval foglalkozik a GM. De ez csak egy tipp...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek KissGSV az itt látható tagok köszönték meg: tomi1000
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.20. 07:20 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8386
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 933 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
KissGSV írta:
A vezetőoldali első ajtó zárjára tippelnék. Valószinűleg gyengélkedik benne a mikrokapcsoló, nem látja hogy nyitva van, így még ezzel az ajtóval foglalkozik a GM. De ez csak egy tipp...

Én is valami hasonlóra gondolok. A "szoftveres zavarodást" hagynám legutoljára.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Imco az itt látható tagok köszönték meg: tomi1000
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.20. 18:11 
Offline
Újonc
Újonc

Csatlakozott: 2006.08.15. 00:00
Hozzászólások: 84
Tartózkodási hely: Hampshire, Egyesult Kiralysag
Adott köszi: 10 alkalommal
Kapott köszik: 1
Széria kód: E53
Motor tipusa: 4.4i V8
Évjárata: 2004
Kivitele: SAV
Blog: Blog megtekintése (0)
Hmm. Erkedes. Vajon INPA-val ki tudom olvasni hogy mit gondol magarol az elso ajto? A mikrokapcsolo allasat meg tudom nezni valahol? Ha igen, sokat segitene ha valaki meg tudna mondani melyik menupontban kutakodjak.
Elo kell keresnem a jo oreg laptopot amin azt hiszem van egy INPA, amit meg anno Jackson javasolt hasznalni az E39-emnel. :-)
Ha nem talalom akkor majd kell keresnem egy vmware image-t amin van XP+INPA is.
Az ajto karpitot lehet addig leszedem es megnezem hogy nez ki a vezeto oldali zar szerkezet. Mondjuk lehet az anyos a baj, mert az is kinyilik mindig. Csak a hatsok nem.

_________________
Tomi1000 (2004 E60 530d auto)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.10.28. 02:05 
Offline
Újonc
Újonc

Csatlakozott: 2015.09.27. 12:36
Hozzászólások: 20
Tartózkodási hely: Mátészalka
Adott köszi: 0
Kapott köszik: 0
Széria kód: E53
Motor tipusa: 3.0D M57
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Nekem eddig 2 gondom lenne E53 X5 2002-es évjáratú kocsimmal.

1. A hátó ülések előtti középkonzolba van 2 csatim AV In és Out, viszont ha onnan szeretnék zenét lejátszani telefonon keresztül akkor nem sikerül. Valahol át kellene kapcsolni, h megszólaljon a zene?

2. A Navim nem talal GPS jelet. Melyik hibakereséses részen induljak el?


A válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.10.28. 09:18 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8386
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 933 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
jokers501 írta:
Sziasztok!

Nekem eddig 2 gondom lenne E53 X5 2002-es évjáratú kocsimmal.

1. A hátó ülések előtti középkonzolba van 2 csatim AV In és Out, viszont ha onnan szeretnék zenét lejátszani telefonon keresztül akkor nem sikerül. Valahol át kellene kapcsolni, h megszólaljon a zene?

2. A Navim nem talal GPS jelet. Melyik hibakereséses részen induljak el?


A válaszokat előre is köszönöm!


1. nálam a TV menüben van AV és ott szól is ha van rajta valami.
Tehát a rádió tv menüjében keress av esetleg aux pontot.

2. először az antennát ellenőrizd.
Ha beírod a városod az adatlapra talán valaki kölcsönöz egyet egy tesztre.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.10.28. 10:36 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2192
Tartózkodási hely: Swindon(UK)
Adott köszi: 153 alkalommal
Kapott köszik: 290 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
jokers501 írta:
Sziasztok!

Nekem eddig 2 gondom lenne E53 X5 2002-es évjáratú kocsimmal.

1. A hátó ülések előtti középkonzolba van 2 csatim AV In és Out, viszont ha onnan szeretnék zenét lejátszani telefonon keresztül akkor nem sikerül. Valahol át kellene kapcsolni, h megszólaljon a zene?

2. A Navim nem talal GPS jelet. Melyik hibakereséses részen induljak el?


A válaszokat előre is köszönöm!


Errol Csiatt jut eszembe. Mi van vele, reg volt erre!

1. Nezd meg, hogy a panel masik felen van-e valami (be van- kabelezve).
2. A navi a sarokban a kis foldgombnel mutat muholdakat? Ha jol emlekszem, a navi titkos menujeben is meg lehet nezni hany muholddal van eppen kapcsolatban. Az antenna hibat talan egy diag is kiirja.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.10.28. 10:40 
Offline
Újonc
Újonc

Csatlakozott: 2015.09.27. 12:36
Hozzászólások: 20
Tartózkodási hely: Mátészalka
Adott köszi: 0
Kapott köszik: 0
Széria kód: E53
Motor tipusa: 3.0D M57
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
morv írta:
jokers501 írta:
Sziasztok!

Nekem eddig 2 gondom lenne E53 X5 2002-es évjáratú kocsimmal.

1. A hátó ülések előtti középkonzolba van 2 csatim AV In és Out, viszont ha onnan szeretnék zenét lejátszani telefonon keresztül akkor nem sikerül. Valahol át kellene kapcsolni, h megszólaljon a zene?

2. A Navim nem talal GPS jelet. Melyik hibakereséses részen induljak el?


A válaszokat előre is köszönöm!


Errol Csiatt jut eszembe. Mi van vele, reg volt erre!

1. Nezd meg, hogy a panel masik felen van-e valami (be van- kabelezve).
2. A navi a sarokban a kis foldgombnel mutat muholdakat? Ha jol emlekszem, a navi titkos menujeben is meg lehet nezni hany muholddal van eppen kapcsolatban. Az antenna hibat talan egy diag is kiirja.



Bekábelezve be van azt már megnéztem.
Diagon volt az arra nem irt ki hibát.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.11.06. 12:59 
Offline
Újonc
Újonc

Csatlakozott: 2015.09.27. 12:36
Hozzászólások: 20
Tartózkodási hely: Mátészalka
Adott köszi: 0
Kapott köszik: 0
Széria kód: E53
Motor tipusa: 3.0D M57
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Ezt a Navi titkos menujet hogyan birom elocsalni?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.11.06. 19:49 
Offline
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2006.01.11. 01:00
Hozzászólások: 9785
Tartózkodási hely: Budapest
Adott köszi: 1677 alkalommal
Kapott köszik: 1259 alkalommal
Széria kód: E39
Motor tipusa: 204D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
jokers501 írta:
Ezt a Navi titkos menujet hogyan birom elocsalni?

Belépsz a beállítások menübe és megnyomod hosszan a menü gombot úgy hogy a beállításból ne lépjen ki.


Az én iPhone készülékemről küldve a Tapatalk segítségével

_________________
Kép
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter Képtár Facebook  
 
HozzászólásElküldve: 2015.11.07. 03:24 
Offline
Újonc
Újonc

Csatlakozott: 2015.09.27. 12:36
Hozzászólások: 20
Tartózkodási hely: Mátészalka
Adott köszi: 0
Kapott köszik: 0
Széria kód: E53
Motor tipusa: 3.0D M57
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Köszönöm megvan, be tudtam lépni.
Viszont nem lat egy müholdat sem sajnos

Masik gondommal kapcsolatban csak annyit, h a TV menube belepve nem adja fel az AV lehetoseget.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 34 hozzászólás ]  Oldal 1, 2  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator