* *
Pontos idő: 2017.09.23. 05:58

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 352 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7 ... 18  Következő
Szerző Üzenet
HozzászólásElküldve: 2015.08.05. 00:44 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2013.05.17. 21:23
Hozzászólások: 1996
Adott köszi: 373 alkalommal
Kapott köszik: 371 alkalommal
Széria kód: E60
Motor tipusa: 535d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
Mai árfolyamon 287 ezer forint és még alakítson is az ember. Ha 8-10 évet elment az előző, akkor az új is el fog menni ugyan ennyit, de az is lehet, hogy javítottak rajtuk ( a CCC-t folyamatosan gyártják, akkor szükség van rá :facepalm: ). Ez a CIC-es kaland hobbistáknak való szerintem :wink: Nem akarok különösebben a CCC védelmére kelni, de azon kívül, hogy most gyengélkedett, nekem nem volt vele soha semmi gondom. Még a navi része is 95%-ban használható :doglotlo:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
HozzászólásElküldve: 2015.08.11. 15:17 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2010.06.09. 00:00
Hozzászólások: 1543
Tartózkodási hely: Győr
Adott köszi: 101 alkalommal
Kapott köszik: 79 alkalommal
Széria kód: E61
Motor tipusa: 2.5d
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.11. 15:26 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2009.02.06. 01:00
Hozzászólások: 5391
Tartózkodási hely: változó
Adott köszi: 1136 alkalommal
Kapott köszik: 1188 alkalommal
Széria kód: E61
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (9)
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Új akksi be lett regisztrálva?

_________________
MOTUL olajválasztó
VALVOLINE olajválasztó


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
HozzászólásElküldve: 2015.08.11. 16:37 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5245
Tartózkodási hely: Dunaharaszti
Adott köszi: 765 alkalommal
Kapott köszik: 1640 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Nekem a hatosban 1 hét után lehalt minden akksi. Mikor Qwerti diagolta, irta a gép, hogy valami indokolatlanul fogyasztja az áramot. Nem tudtuk belőni mi volt az, míg később, anomáliák után kutatva fel nem húztam az anyósülés előtt a szőnyeget. Ott találtam egy szép nagy kenwood digitális tv tunert utólag bekötve. Mivel távirányító nem volt hozzá, ki is téptem azonnal, azóta 2 hét után is működik az akksi. Van még eldugva a csomiban egy motorola doboz, 2 (±)vezetékkel és egy antennával, amit nem tudok beazonosítani mi lehet ezért még nem szedtem ki. Gyanítom ez is fogyaszthat. Azonkívül van még egy utólag beszerelt AV interface a MOST hálózatra kötve, ez szintén. Szerintem ilyeneket IS keress, ki tudja miket szerelgethettek bele elődeid.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.12. 07:22 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2010.06.09. 00:00
Hozzászólások: 1543
Tartózkodási hely: Győr
Adott köszi: 101 alkalommal
Kapott köszik: 79 alkalommal
Széria kód: E61
Motor tipusa: 2.5d
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (0)
hamoriarpi írta:
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Új akksi be lett regisztrálva?


Be.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.12. 07:27 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2010.06.09. 00:00
Hozzászólások: 1543
Tartózkodási hely: Győr
Adott köszi: 101 alkalommal
Kapott köszik: 79 alkalommal
Széria kód: E61
Motor tipusa: 2.5d
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (0)
Gallaca írta:
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Nekem a hatosban 1 hét után lehalt minden akksi. Mikor Qwerti diagolta, irta a gép, hogy valami indokolatlanul fogyasztja az áramot. Nem tudtuk belőni mi volt az, míg később, anomáliák után kutatva fel nem húztam az anyósülés előtt a szőnyeget. Ott találtam egy szép nagy kenwood digitális tv tunert utólag bekötve. Mivel távirányító nem volt hozzá, ki is téptem azonnal, azóta 2 hét után is működik az akksi. Van még eldugva a csomiban egy motorola doboz, 2 (±)vezetékkel és egy antennával, amit nem tudok beazonosítani mi lehet ezért még nem szedtem ki. Gyanítom ez is fogyaszthat. Azonkívül van még egy utólag beszerelt AV interface a MOST hálózatra kötve, ez szintén. Szerintem ilyeneket IS keress, ki tudja miket szerelgethettek bele elődeid.


Ebben nincs semmi ilyesmi.
Körbenézek, hátha mégis valaki buhert valamit. Az a gond, hogy tényleg baromi nehéz behatárolni, hogy mi lehet az. Majd rájövök.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.12. 17:12 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 920
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Rjani530d írta:
hamoriarpi írta:
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Új akksi be lett regisztrálva?


Be.

Ibs szenzort nezd meg az aksinal hogy nincs eloxidalodva,nekem az okozta a problemat ja es ujra regisztraltak azota semmi baj


Sent from my iPhone using Tapatalk

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.13. 10:33 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2006.03.22. 01:00
Hozzászólások: 107
Tartózkodási hely: Martfű
Adott köszi: 1
Kapott köszik: 2 alkalommal
Széria kód: E60
Motor tipusa: 525d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
rockerekhu írta:
Rjani530d írta:
hamoriarpi írta:
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Új akksi be lett regisztrálva?


Be.

Ibs szenzort nezd meg az aksinal hogy nincs eloxidalodva,nekem az okozta a problemat ja es ujra regisztraltak azota semmi baj


Sent from my iPhone using Tapatalk


Sziasztok!
Erről az akksi regisztrációról ki tudna bővebb felvilágosítást adni? :shock:
Illetve, lehet-e köze a média központ (ne röhögjetek :oops: tényleg nem tudom hogy hívják az iDrive-os kijelzőt, egyébként nekem kis navis a cuccom) hibájához annak, hogy akksit cseréltem?
Konkrétan nem tudom csatlakoztatni BT-n a telóm és a rádióadás sűrűn elmegy, majd visszajön... és néha le is fagy (illetve ahhoz hasonló dolgot produkál)
Előre is köszönöm a segítséget! :lol:
Üdv: Cali


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Képtár  
 
HozzászólásElküldve: 2015.08.13. 14:16 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2010.06.09. 00:00
Hozzászólások: 1543
Tartózkodási hely: Győr
Adott köszi: 101 alkalommal
Kapott köszik: 79 alkalommal
Széria kód: E61
Motor tipusa: 2.5d
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (0)
cali írta:
rockerekhu írta:
Rjani530d írta:
hamoriarpi írta:
Rjani530d írta:
Sziasztok!

Ki találkozott olyannal, hogy reggel indításnál kiírja a masina, hogy "erhöhte batterieentladung".

Szerintem a probléma nem egyedi eset. Legalábbis a német honlapokat olvasva. A kocsi egy hét után is szépen indul, semmi tünet nincs, csak ezt írja ki. Újraindításnál nem ír ki már semmit.

Arra rájöttem a honlapokat olvasva, hogy az áram menedzsment akkor dobja be a hibát, nyilván az első indításnál, ha eltelik a bizonyos fél óra, amíg a kocsi elalszik, valamint ezután a nyugalmi áramfelvétel meghaladja a 85 miliampert.
Tehát az alvó autónál valaminek zabálni kell az áramot. Egy hét nem használat után a 3 hónapos AGM akksi 11,86V-on állt.

Valami jobban eszi az áramot, mint kellene, de nem tudom mi szokta ezt tenni. E39-emnél egy önindító tett ilyet. Szokták a süniket is emlegetni.
Nem tudom, hogy e61-nél mi a tipikus áramnyaló.

Nyilván egy e39-nél nem tűnik fel senkinek semmi hiba, míg a kocsi aztán nem indul. Az e60-61 nyilván ennyivel fejlettebb. Itt már, ha most elhárítom a hibát,
akkor nem maradok útban valahol. Csak mi eheti???

Új akksi be lett regisztrálva?


Be.

Ibs szenzort nezd meg az aksinal hogy nincs eloxidalodva,nekem az okozta a problemat ja es ujra regisztraltak azota semmi baj


Sent from my iPhone using Tapatalk


Sziasztok!
Erről az akksi regisztrációról ki tudna bővebb felvilágosítást adni? :shock:
Illetve, lehet-e köze a média központ (ne röhögjetek :oops: tényleg nem tudom hogy hívják az iDrive-os kijelzőt, egyébként nekem kis navis a cuccom) hibájához annak, hogy akksit cseréltem?
Konkrétan nem tudom csatlakoztatni BT-n a telóm és a rádióadás sűrűn elmegy, majd visszajön... és néha le is fagy (illetve ahhoz hasonló dolgot produkál)
Előre is köszönöm a segítséget! :lol:
Üdv: Cali


Szerintem van köze hozzá.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Rjani530d az itt látható tagok köszönték meg: cali
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.20. 10:21 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 920
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!
Fütés hütésel van egy kis problémám,de inkább szerintem a vezérlöpanél adja meg magát,találkozot már valaki olyan problémával hogy allapbol be van álitva a clima panelen hogy az ablakra fujja a levegöt,de pár napja folyton a képembe tolja,azután kezdi csak az ablakra tolni a levegöt miután eltekerem a panelen a kapcsolót és visza álitom ablakra.
Kérdés a vezérlö adja meg magát? ha veszek bele ujat azt programozni kell?

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.20. 18:46 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.07.15. 00:00
Hozzászólások: 5613
Tartózkodási hely: Békéscsaba
Adott köszi: 1399 alkalommal
Kapott köszik: 1346 alkalommal
Széria kód: E61
Motor tipusa: M57 Dés
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (3)
rockerekhu írta:
Sziasztok!
Fütés hütésel van egy kis problémám,de inkább szerintem a vezérlöpanél adja meg magát,találkozot már valaki olyan problémával hogy allapbol be van álitva a clima panelen hogy az ablakra fujja a levegöt,de pár napja folyton a képembe tolja,azután kezdi csak az ablakra tolni a levegöt miután eltekerem a panelen a kapcsolót és visza álitom ablakra.
Kérdés a vezérlö adja meg magát? ha veszek bele ujat azt programozni kell?


Melyik fajta klíma van az autóban? A sima vagy a jobbik? Diag mit mond? AUC szenzor működik?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Képtár  
 
HozzászólásElküldve: 2015.08.20. 18:54 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 920
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
kzolee írta:
rockerekhu írta:
Sziasztok!
Fütés hütésel van egy kis problémám,de inkább szerintem a vezérlöpanél adja meg magát,találkozot már valaki olyan problémával hogy allapbol be van álitva a clima panelen hogy az ablakra fujja a levegöt,de pár napja folyton a képembe tolja,azután kezdi csak az ablakra tolni a levegöt miután eltekerem a panelen a kapcsolót és visza álitom ablakra.
Kérdés a vezérlö adja meg magát? ha veszek bele ujat azt programozni kell?


Melyik fajta klíma van az autóban? A sima vagy a jobbik? Diag mit mond? AUC szenzor működik?

Szerintem a sima Diag BmwWhatal neztem az nem irt semmit majd szombaton kifagatom Disel hatha.


Sent from my iPhone using Tapatalk

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.08.29. 17:33 
Offline
Újonc
Újonc

Csatlakozott: 2007.10.29. 01:00
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 0
Széria kód: E60
Évjárata: 2006
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok.
Az a gondom hogy van egy e60 530xd 2006-os start stop gombos autóm és véletlenül a pajzs riasztó távirányitóját dugtam az inditó helyére kinyitotta a kormányzárat ekkor kivettem utána autó inditóját dugtam be. Az autó müködik de a távirányitó nem marad bent rögzített állapotban. Valami tanácsot tudnátok adni mit lehet ilyenkor csinálni?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.09.09. 16:07 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.09.29. 22:26
Hozzászólások: 1163
Tartózkodási hely: Siófok-Ausztria
Adott köszi: 83 alkalommal
Kapott köszik: 51 alkalommal
Széria kód: E61
Motor tipusa: M57D30O2
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (0)
Hali!!!

Találkozott valaki olyannal, hogy a navigáció forró nyári napon egyszer betölt majd nem látja a DVD és nem hajlandó semmit csinálni? Sokáig nem foglalkoztam vele de most megint bekapcsoltam hűvösebb időkben és tökéletesen működik. Azt tudom a dvd lemez nagyon meleg volt most már nem annyira.
Esetleg Logic7-hez tudtok navi lemezt vagy pár apró új menüt pl.: " kulccsal zárom-nyitóm a visszapillantót és egyéb hasonlóságok" ?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
HozzászólásElküldve: 2015.09.09. 17:16 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2149
Tartózkodási hely: Swindon(UK)
Adott köszi: 151 alkalommal
Kapott köszik: 285 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
tökmöc írta:
Hali!!!

Találkozott valaki olyannal, hogy a navigáció forró nyári napon egyszer betölt majd nem látja a DVD és nem hajlandó semmit csinálni? Sokáig nem foglalkoztam vele de most megint bekapcsoltam hűvösebb időkben és tökéletesen működik. Azt tudom a dvd lemez nagyon meleg volt most már nem annyira.
Esetleg Logic7-hez tudtok navi lemezt vagy pár apró új menüt pl.: " kulccsal zárom-nyitóm a visszapillantót és egyéb hasonlóságok" ?

Nekem az e39-ben igy kezdte a mk4 az olvasofej halalat.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.09.09. 17:29 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.09.29. 22:26
Hozzászólások: 1163
Tartózkodási hely: Siófok-Ausztria
Adott köszi: 83 alkalommal
Kapott köszik: 51 alkalommal
Széria kód: E61
Motor tipusa: M57D30O2
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (0)
morv írta:
tökmöc írta:
Hali!!!

Találkozott valaki olyannal, hogy a navigáció forró nyári napon egyszer betölt majd nem látja a DVD és nem hajlandó semmit csinálni? Sokáig nem foglalkoztam vele de most megint bekapcsoltam hűvösebb időkben és tökéletesen működik. Azt tudom a dvd lemez nagyon meleg volt most már nem annyira.
Esetleg Logic7-hez tudtok navi lemezt vagy pár apró új menüt pl.: " kulccsal zárom-nyitóm a visszapillantót és egyéb hasonlóságok" ?

Nekem az e39-ben igy kezdte a mk4 az olvasofej halalat.



akkor navigációt nem nagyon kell használnom!!! :facepalm:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
HozzászólásElküldve: 2015.09.09. 18:44 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5245
Tartózkodási hely: Dunaharaszti
Adott köszi: 765 alkalommal
Kapott köszik: 1640 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
tökmöc írta:
Hali!!!

Találkozott valaki olyannal, hogy a navigáció forró nyári napon egyszer betölt majd nem látja a DVD és nem hajlandó semmit csinálni? Sokáig nem foglalkoztam vele de most megint bekapcsoltam hűvösebb időkben és tökéletesen működik. Azt tudom a dvd lemez nagyon meleg volt most már nem annyira.
Esetleg Logic7-hez tudtok navi lemezt vagy pár apró új menüt pl.: " kulccsal zárom-nyitóm a visszapillantót és egyéb hasonlóságok" ?

Lemez simán tölthető a netről, a "kulccsal zárom-nyitom a visszapillantót" Qwerti 10 perc alatt prezentálta a hatoson. Ez ügyben Őt keresném.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: tökmöc
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.09.09. 19:21 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.09.29. 22:26
Hozzászólások: 1163
Tartózkodási hely: Siófok-Ausztria
Adott köszi: 83 alkalommal
Kapott köszik: 51 alkalommal
Széria kód: E61
Motor tipusa: M57D30O2
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (0)
Gallaca írta:
tökmöc írta:
Hali!!!

Találkozott valaki olyannal, hogy a navigáció forró nyári napon egyszer betölt majd nem látja a DVD és nem hajlandó semmit csinálni? Sokáig nem foglalkoztam vele de most megint bekapcsoltam hűvösebb időkben és tökéletesen működik. Azt tudom a dvd lemez nagyon meleg volt most már nem annyira.
Esetleg Logic7-hez tudtok navi lemezt vagy pár apró új menüt pl.: " kulccsal zárom-nyitóm a visszapillantót és egyéb hasonlóságok" ?

Lemez simán tölthető a netről, a "kulccsal zárom-nyitom a visszapillantót" Qwerti 10 perc alatt prezentálta a hatoson. Ez ügyben Őt keresném.




Köszi de ha haldoklik akkor semmi értelme használnom és mondjuk én is gondoltam a letöltésre de sajnos nagyon botkezű vagyok az ilen dolgokhoz főleg amiket itt olvastam hogy teljesen el tudták cseszni a nem hozzá értésükkel a navigációt!!! Inkább ezt a dolgot én kihagynám :facepalm:
Azért remélem csak a nagy forróság miatt csinálta ezt nem azért mert halálán van! :D Majd még utána érdeklődők és még egyszer köszi írtam Qwerti-nek!!! :franko:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
HozzászólásElküldve: 2015.09.15. 17:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2405
Tartózkodási hely: Nagykanizsa
Adott köszi: 139 alkalommal
Kapott köszik: 357 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Amikor megvettem nyáron az E61-et, az egyik kulcson nem működött a távirányító.
Bent pihent a garázsban 2 hónapot, majd a festőnél kb. 8-10 napot, és már a másik kulcs sem működik a távirányítóval.
Föltanítás sikertelen.

3 fajta hiba lehet:

1. kulcs akksi lemerült
2. kábeltörés a hátsó ajtóban
3. Diversity hiba (rádió erősítő) jellemzően beázás miatti k.o.

Mivel nekem minden működik a csomagtérajtón, ezért a kisebb költséggel kezdve kulcsot fabrikálok először.
Szó szerint, mert pengével óvatosan szét kell vágni a kulcsot, aztán kiforrasztani (kiforrasztatni) az akkut.
Típusa Panasonic VL2020 a rombuszkulcsnál.
Ezt Gallaca (thanks :mrgreen: a sok hívásért) javaslatára az autokulcs.hu-n próbáltam meg beszerezni, ahol igaz más cikkszámmal de van 2,500ft-ért utángyártott és 3,500ft-ért gyári, de most pont nem volt raktáron.
Német Ebayon 1700 ft volt postával együtt, úgyhogy ott rendeltem meg a gyárival egyező cikkszámút.

Vettem Loctite pillanatragasztó gélt, és azzal fogom a síkra csiszolt kulcsfeleket - miután a műszerész beleforrasztotta az új akksit - összeragasztani.
Ha szerencsém van, akkor újratanítás után ismét lesz távirányítós centrálzáram. :mrgreen:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2015.09.15. 18:56 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2010.06.09. 00:00
Hozzászólások: 1543
Tartózkodási hely: Győr
Adott köszi: 101 alkalommal
Kapott köszik: 79 alkalommal
Széria kód: E61
Motor tipusa: 2.5d
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (0)
kovessyroli írta:
Amikor megvettem nyáron az E61-et, az egyik kulcson nem működött a távirányító.
Bent pihent a garázsban 2 hónapot, majd a festőnél kb. 8-10 napot, és már a másik kulcs sem működik a távirányítóval.
Föltanítás sikertelen.

3 fajta hiba lehet:

1. kulcs akksi lemerült
2. kábeltörés a hátsó ajtóban
3. Diversity hiba (rádió erősítő) jellemzően beázás miatti k.o.

Mivel nekem minden működik a csomagtérajtón, ezért a kisebb költséggel kezdve kulcsot fabrikálok először.
Szó szerint, mert pengével óvatosan szét kell vágni a kulcsot, aztán kiforrasztani (kiforrasztatni) az akkut.
Típusa Panasonic VL2020 a rombuszkulcsnál.
Ezt Gallaca (thanks :mrgreen: a sok hívásért) javaslatára az autokulcs.hu-n próbáltam meg beszerezni, ahol igaz más cikkszámmal de van 2,500ft-ért utángyártott és 3,500ft-ért gyári, de most pont nem volt raktáron.
Német Ebayon 1700 ft volt postával együtt, úgyhogy ott rendeltem meg a gyárival egyező cikkszámút.

Vettem Loctite pillanatragasztó gélt, és azzal fogom a síkra csiszolt kulcsfeleket - miután a műszerész beleforrasztotta az új akksit - összeragasztani.
Ha szerencsém van, akkor újratanítás után ismét lesz távirányítós centrálzáram. :mrgreen:


Van egy olyan érzésem, hogy a 3. verzió lesz a probléma megoldása. :cry:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 352 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6, 7 ... 18  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator