* *
Pontos idő: 2020.07.09. 19:27

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 4952 hozzászólás ]  Oldal Előző  1 ... 244, 245, 246, 247, 248
Szerző Üzenet
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.04.19. 09:55 
Offline
Újonc
Újonc

Csatlakozott: 2019.07.29. 21:52
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok
E60 530D Levegőszűrőn van egy fehér rész az csak védő vagy azzal egyutt kell beletenni az autoba? Plusz van mégegy olyan problémám hogy a kartergáz szűrőt kiszereltem és nem volt benne a szűrő része. Miért vehettek ki az autóból? Ha nem volt benne ne rakjak bele énse vagy azt mindenképp pótoljam?
Előre is köszi a segítségeteket.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.04.19. 12:46 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.10.01. 00:00
Hozzászólások: 3630
Tartózkodási hely: BUDAPEST Pestlőrinc
Adott köszi: 727 alkalommal
Kapott köszik: 797 alkalommal
Széria kód: F11
Motor tipusa: 530xd
Évjárata: 2011
Kivitele: Touring
Blog: Blog megtekintése (1)
chelseafan1998 írta:
Sziasztok
E60 530D Levegőszűrőn van egy fehér rész az csak védő vagy azzal egyutt kell beletenni az autoba? Plusz van mégegy olyan problémám hogy a kartergáz szűrőt kiszereltem és nem volt benne a szűrő része. Miért vehettek ki az autóból? Ha nem volt benne ne rakjak bele énse vagy azt mindenképp pótoljam?
Előre is köszi a segítségeteket.


Igen, azzal kell beszerelni. 2004-től már nincs szűrő, csak "lecsapató"

_________________
http://www.muha.hu
Nyitva: H-P 8-tól 17-ig Sz.,V, Zárva.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Képtár Facebook  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.04.19. 13:28 
Offline
Újonc
Újonc

Csatlakozott: 2019.07.29. 21:52
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
muhaati írta:
chelseafan1998 írta:
Sziasztok
E60 530D Levegőszűrőn van egy fehér rész az csak védő vagy azzal egyutt kell beletenni az autoba? Plusz van mégegy olyan problémám hogy a kartergáz szűrőt kiszereltem és nem volt benne a szűrő része. Miért vehettek ki az autóból? Ha nem volt benne ne rakjak bele énse vagy azt mindenképp pótoljam?
Előre is köszi a segítségeteket.


Igen, azzal kell beszerelni. 2004-től már nincs szűrő, csak "lecsapató"


Köszi és ha az a lecsapato része nincsen bent csak üresen a ház az mit jelent? Berakhatom az újat vagy hagyjam üresen?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.05.02. 15:03 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 982
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 61 alkalommal
Kapott köszik: 180 alkalommal
Széria kód: E53
Motor tipusa: 30D M57N2
Évjárata: 2005
Kivitele: SAV
Blog: Blog megtekintése (0)
chelseafan1998 írta:
muhaati írta:
chelseafan1998 írta:
Sziasztok
E60 530D Levegőszűrőn van egy fehér rész az csak védő vagy azzal egyutt kell beletenni az autoba? Plusz van mégegy olyan problémám hogy a kartergáz szűrőt kiszereltem és nem volt benne a szűrő része. Miért vehettek ki az autóból? Ha nem volt benne ne rakjak bele énse vagy azt mindenképp pótoljam?
Előre is köszi a segítségeteket.


Igen, azzal kell beszerelni. 2004-től már nincs szűrő, csak "lecsapató"


Köszi és ha az a lecsapato része nincsen bent csak üresen a ház az mit jelent? Berakhatom az újat vagy hagyjam üresen?

Altalában föleg a Febi ugy csomagolja hogy ház benne egy lecsapató és 2 tömités van hozzá es ragd bele a lecsapatót.

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.05.30. 15:29 
Offline
Újonc
Újonc

Csatlakozott: 2020.05.26. 09:59
Hozzászólások: 18
Tartózkodási hely: Muhi
Adott köszi: 0
Kapott köszik: 0
Széria kód: E61
Motor tipusa: 530D
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!
Vezérlés cserén gondolkodom, nagyon megoszlanak a vélemények nyílván, de egy 530D 306D3 231LE motoron ami még facelift előtti de már alublokkos mennyire rizikós 316 ezer valós km-el?
Magyar autó 10-15 ezrenként volt olajcsere hangja nincs a láncnak és semmi rendellenesség.

Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.06. 17:02 
Offline
haladó
haladó

Csatlakozott: 2015.05.29. 22:19
Hozzászólások: 213
Tartózkodási hely: Németország
Adott köszi: 40 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E61
Motor tipusa: 2.5 D
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
adams22 írta:
Sziasztok!
Vezérlés cserén gondolkodom, nagyon megoszlanak a vélemények nyílván, de egy 530D 306D3 231LE motoron ami még facelift előtti de már alublokkos mennyire rizikós 316 ezer valós km-el?
Magyar autó 10-15 ezrenként volt olajcsere hangja nincs a láncnak és semmi rendellenesség.

Köszi!

Én nem cserélném ki, mert eléggé hallható előjele szokott lenni a lánchibának és akkor még nem szakad el, de ha van pénzed cseréld ki azzal nem ártasz neki.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.06. 19:27 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2006.10.05. 00:00
Hozzászólások: 41
Tartózkodási hely: Ráckeve
Adott köszi: 10 alkalommal
Kapott köszik: 0
Széria kód: E60
Motor tipusa: 525D
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdv, társak E60 525D 2005 -ős évjárat. Kicseréltem az aksit 4 éve s már a töltést sem vette szinre szagra ugyan azt rendeltem beraktak a vasba azóta nem indít meg sem forgatja az önindítót. Esetleg tud valaki valami trükköt mi lehet a baj? köszi


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.07. 11:24 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 982
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 61 alkalommal
Kapott köszik: 180 alkalommal
Széria kód: E53
Motor tipusa: 30D M57N2
Évjárata: 2005
Kivitele: SAV
Blog: Blog megtekintése (0)
luksa írta:
Üdv, társak E60 525D 2005 -ős évjárat. Kicseréltem az aksit 4 éve s már a töltést sem vette szinre szagra ugyan azt rendeltem beraktak a vasba azóta nem indít meg sem forgatja az önindítót. Esetleg tud valaki valami trükköt mi lehet a baj? köszi

Bikazva sem indul?

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.09. 10:35 
Offline
Újonc
Újonc

Csatlakozott: 2020.05.26. 09:59
Hozzászólások: 18
Tartózkodási hely: Muhi
Adott köszi: 0
Kapott köszik: 0
Széria kód: E61
Motor tipusa: 530D
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
rockerekhu írta:
luksa írta:
Üdv, társak E60 525D 2005 -ős évjárat. Kicseréltem az aksit 4 éve s már a töltést sem vette szinre szagra ugyan azt rendeltem beraktak a vasba azóta nem indít meg sem forgatja az önindítót. Esetleg tud valaki valami trükköt mi lehet a baj? köszi

Bikazva sem indul?



Fel lett tanítva az az akksi az autóhoz? Gyanítom hogy nem, akkor szokta az újat is tönkre vágni. Még ha ugyan olyan Ah-s is kerül bele akkor is kell regisztrálni. Ha más Ah-s megy bele akkor pedig felprogramozni (gyári diaggal). :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.09. 21:35 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2013.05.17. 21:23
Hozzászólások: 2278
Adott köszi: 427 alkalommal
Kapott köszik: 478 alkalommal
Széria kód: E60
Motor tipusa: 535d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
adams22 írta:
rockerekhu írta:
luksa írta:
Üdv, társak E60 525D 2005 -ős évjárat. Kicseréltem az aksit 4 éve s már a töltést sem vette szinre szagra ugyan azt rendeltem beraktak a vasba azóta nem indít meg sem forgatja az önindítót. Esetleg tud valaki valami trükköt mi lehet a baj? köszi

Bikazva sem indul?



Fel lett tanítva az az akksi az autóhoz? Gyanítom hogy nem, akkor szokta az újat is tönkre vágni. Még ha ugyan olyan Ah-s is kerül bele akkor is kell regisztrálni. Ha más Ah-s megy bele akkor pedig felprogramozni (gyári diaggal). :)


A feltanítás hiánya az később mutatkozik meg, kb 1-1.5 év alatt hal meg az aksi, ami egyébként 4-8 évet is bírna. Én megnézném az IBS-t (Intelligent Battery Sensor), gyanítom azt sikerült megreccsenteni. :D

_________________
BMW E39 528i -> BMW E60 535d -> Passat B8 2.0 CRTDI & Abarth 595 Competizione


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.06.13. 07:37 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2006.10.05. 00:00
Hozzászólások: 41
Tartózkodási hely: Ráckeve
Adott köszi: 10 alkalommal
Kapott köszik: 0
Széria kód: E60
Motor tipusa: 525D
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdv, mint kiderült az önindító reccsent meg, sikeres aksi és önindító csere után most már indít, csak nem indul. Egy kis spray és elkapná de nem merek sokat fujni, valószínű nem kap üzemanyagot, a tankban lévő szivattyút megnéztem működik.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kérdések-válaszok E60
HozzászólásElküldve: 2020.07.03. 08:48 
Offline
Újonc
Újonc

Csatlakozott: 2014.10.01. 18:50
Hozzászólások: 28
Tartózkodási hely: Sopron
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E60
Motor tipusa: M54B22
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Egy probléma megoldásában kérem a segítségeteket!(E60 2003 520i M54B22) Mostanában, már majdnem minden indítás utáni 100km/h sebesség átlépésnél hibára írja a tempomatot. Cruise control failure jelenik meg a kijelzőn és onnantól kezdve nem működik egészen az autó újraindításáig. Majd ha megint átlépem a 100km/h sebességet újra hibát ír.
A 100km/h csak "nyugodt" vezetésnél történik, de ha pl. 2.fokozatban húzatom, mondjuk 5000rpm-ig akkor már 100km/h alatt hibára dobja. Inpával kiolvasva azt írja, hogy 2788 Vehicle speed
P-code: P0500 Vehicle speed sensor 'A'
Az összes ABS szenzort kivettem megtisztítottam. Inpa élő adatoknál mind a 4 kerék szenzornál állandó sebességet mutat. Szerintem ha valamelyik ABS szenzorral lenne baj akkor világítana az arcomba a ABS control lámpa, de nem.
Azt viszont észre vettem, mivel a sok gépre dugástól és időtöltéstől lemerülőben volt az akkumulátorom, töltőre tettem, azután nem produkálta ezt a hibát, egészen addig míg 1-2 nap elteltével(és sok indítást követően) megint csinálta. Megint töltöre tettem, 1-2 nap minden ok, aztán megint rossz. De csak ez a funkció, minden más jól működik.
Járt már valaki így? Jól gondolom hogy ez valamilyen elektromos probléma lesz? Mi lehet a megoldás?

Köszi


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 4952 hozzászólás ]  Oldal Előző  1 ... 244, 245, 246, 247, 248

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 4 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator