* *
Pontos idő: 2018.07.20. 04:51

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1964 hozzászólás ]  Oldal Előző  1 ... 95, 96, 97, 98, 99
Szerző Üzenet
HozzászólásElküldve: 2018.03.22. 05:23 
Offline
Újonc
Újonc

Csatlakozott: 2018.03.22. 03:17
Hozzászólások: 4
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 523
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Találkozott e már valaki olyan hibával, hogy az index vissza jelző nem működik a műszerfalon és a kattogó hang sem hallható, de kívül az index hibátlanul működik?
Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
HozzászólásElküldve: 2018.03.22. 08:51 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1400
Tartózkodási hely: Budapest
Adott köszi: 132 alkalommal
Kapott köszik: 402 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
HRT írta:
Sziasztok!
Találkozott e már valaki olyan hibával, hogy az index vissza jelző nem működik a műszerfalon és a kattogó hang sem hallható, de kívül az index hibátlanul működik?
Köszi!

épp a szomszéd topicban: itten.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2018.03.22. 10:30 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 158
Tartózkodási hely: Kiskőrös
Adott köszi: 75 alkalommal
Kapott köszik: 35 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Mintha korábban már olvastam volna erről, csak nem találom. A klímapanelem vacakol. Az elmult héten kétszer is csinálta, hogy nem reagált a beállításokra, sem a gombokra, csak a szélvédőre fújt forró levegőt. Teljsen kikapcsoltam a panelt, majd pár perc mulva vissza és jó lett pár napig. Majd újra ugyan ez. Ki-be, most per pillanat jó.
Vélhetően tönkre fog menni. Ez a klímapnel hibája, vagy esetleg valami egyéb lehet?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2018.03.22. 23:41 
Offline
Újonc
Újonc

Csatlakozott: 2018.03.22. 03:17
Hozzászólások: 4
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 523
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
PeterE39 írta:
HRT írta:
Sziasztok!
Találkozott e már valaki olyan hibával, hogy az index vissza jelző nem működik a műszerfalon és a kattogó hang sem hallható, de kívül az index hibátlanul működik?
Köszi!

épp a szomszéd topicban: itten.


Köszi szépen!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1964 hozzászólás ]  Oldal Előző  1 ... 95, 96, 97, 98, 99

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator