* *
Pontos idő: 2018.10.18. 03:10

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1982 hozzászólás ]  Oldal Előző  1 ... 90, 91, 92, 93, 94, 95, 96 ... 100  Következő
Szerző Üzenet
HozzászólásElküldve: 2017.02.09. 14:40 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.03.27. 19:18
Hozzászólások: 50
Tartózkodási hely: Iron County
Adott köszi: 19 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M51
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
leslie írta:
Bakker 525TDS írta:
Sziasztok egy eléggé bosszantó problémához kérnem a segítségeteket! A tünet:. Reggelre nem zárt be a vezető oldali ajtó, kinyitottam kulccsal boltba el lezár, utána az első kettő ajtó nem nyílt ki, hátulról be haza utána működött rendesen (zár-nyit gombbal) még az nap délután megint elmentem de megint nem nyílt ki az első kettő ajtó, internet- go bontó gm modul, na 2 bontottal se reagált semmire de kulccsal sikerült kinyitni a vezető oldalt. És meg hogy jobb legyen a kedvem elkezdett szarakodni az el ablak mindenhol, ekkor vezető oldali ajtó szét, zár ki átnéz motor megmozgat mik.kapcsolókat is minden jónak tűnt, amikor visszatettem a zárnak a kis stekkerét kinyílt az utas oldal de rövidre rá a napfénytető kezdett magától mozogni, meg egy kis huzavona után a csomi zárral zár-nyit a vezető oldalon kívül minden, de kulcsra(gombnyomásra) semmi csak a csomagtartót nyitja. És végül az ablakok működnek de a vezető oldalról csak azt lehet irányítani az utas ablakokat nem, minden utas csak a sajátját azt tudja. Bontóstól kertem komplett zárat és kábel kötetet a vezetőoldali ajtóhoz. Remélem ezzel megoldódik ha esetleg valakinek lenne tippje azt megköszönném bocsi a litániáért :shock:


Csak egy ötlet: Akkusaru le, 10-15 perc vár és vissza. Hátha.


Megyek is és próba szerencse 8)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
HozzászólásElküldve: 2017.02.09. 15:17 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2011.05.28. 14:49
Hozzászólások: 2365
Tartózkodási hely: Budapest
Adott köszi: 254 alkalommal
Kapott köszik: 336 alkalommal
Széria kód: F01
Motor tipusa: 40D
Évjárata: 2010
Kivitele: Sedan
Blog: Blog megtekintése (0)
Bakker 525TDS írta:
leslie írta:
Bakker 525TDS írta:
Sziasztok egy eléggé bosszantó problémához kérnem a segítségeteket! A tünet:. Reggelre nem zárt be a vezető oldali ajtó, kinyitottam kulccsal boltba el lezár, utána az első kettő ajtó nem nyílt ki, hátulról be haza utána működött rendesen (zár-nyit gombbal) még az nap délután megint elmentem de megint nem nyílt ki az első kettő ajtó, internet- go bontó gm modul, na 2 bontottal se reagált semmire de kulccsal sikerült kinyitni a vezető oldalt. És meg hogy jobb legyen a kedvem elkezdett szarakodni az el ablak mindenhol, ekkor vezető oldali ajtó szét, zár ki átnéz motor megmozgat mik.kapcsolókat is minden jónak tűnt, amikor visszatettem a zárnak a kis stekkerét kinyílt az utas oldal de rövidre rá a napfénytető kezdett magától mozogni, meg egy kis huzavona után a csomi zárral zár-nyit a vezető oldalon kívül minden, de kulcsra(gombnyomásra) semmi csak a csomagtartót nyitja. És végül az ablakok működnek de a vezető oldalról csak azt lehet irányítani az utas ablakokat nem, minden utas csak a sajátját azt tudja. Bontóstól kertem komplett zárat és kábel kötetet a vezetőoldali ajtóhoz. Remélem ezzel megoldódik ha esetleg valakinek lenne tippje azt megköszönném bocsi a litániáért :shock:


Csak egy ötlet: Akkusaru le, 10-15 perc vár és vissza. Hátha.


Megyek is és próba szerencse 8)


OFF: azért kezd el emésztgetni a gondolatot, hogy ezeket a vasakat olykor diagolni kell. Sokszor, ha valami elektronikus gond van, az az első lépés. Legtöbbünknek a laptop-ján rajta van a progi ( kábelt 10 ezerért kapsz) és mi magunknak diagolunk. Persze, az a következő lépés, hogy nem árt érteni is, hogy mit ír a diag.

_________________
Az élet olyan mint az ásás. Néha hátráltat egy-két gyökér, de annak jól oda b*..ol az ásóval, aztán haladsz tovább.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek leslie az itt látható tagok köszönték meg: Bakker 525TDS
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.09. 15:34 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.03.27. 19:18
Hozzászólások: 50
Tartózkodási hely: Iron County
Adott köszi: 19 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M51
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
leslie írta:
Bakker 525TDS írta:
leslie írta:
Bakker 525TDS írta:
Sziasztok egy eléggé bosszantó problémához kérnem a segítségeteket! A tünet:. Reggelre nem zárt be a vezető oldali ajtó, kinyitottam kulccsal boltba el lezár, utána az első kettő ajtó nem nyílt ki, hátulról be haza utána működött rendesen (zár-nyit gombbal) még az nap délután megint elmentem de megint nem nyílt ki az első kettő ajtó, internet- go bontó gm modul, na 2 bontottal se reagált semmire de kulccsal sikerült kinyitni a vezető oldalt. És meg hogy jobb legyen a kedvem elkezdett szarakodni az el ablak mindenhol, ekkor vezető oldali ajtó szét, zár ki átnéz motor megmozgat mik.kapcsolókat is minden jónak tűnt, amikor visszatettem a zárnak a kis stekkerét kinyílt az utas oldal de rövidre rá a napfénytető kezdett magától mozogni, meg egy kis huzavona után a csomi zárral zár-nyit a vezető oldalon kívül minden, de kulcsra(gombnyomásra) semmi csak a csomagtartót nyitja. És végül az ablakok működnek de a vezető oldalról csak azt lehet irányítani az utas ablakokat nem, minden utas csak a sajátját azt tudja. Bontóstól kertem komplett zárat és kábel kötetet a vezetőoldali ajtóhoz. Remélem ezzel megoldódik ha esetleg valakinek lenne tippje azt megköszönném bocsi a litániáért :shock:


Csak egy ötlet: Akkusaru le, 10-15 perc vár és vissza. Hátha.


Megyek is és próba szerencse 8)


OFF: azért kezd el emésztgetni a gondolatot, hogy ezeket a vasakat olykor diagolni kell. Sokszor, ha valami elektronikus gond van, az az első lépés. Legtöbbünknek a laptop-ján rajta van a progi ( kábelt 10 ezerért kapsz) és mi magunknak diagolunk. Persze, az a következő lépés, hogy nem árt érteni is, hogy mit ír a diag.


Igaz ami igaz de nálunk (vas megyében) a normális szakember ritka, kevés a konkurenciája ezért megengedheti a horror árat plusz akár 4-5 hét mire mire sorra kerülsz. példának okáért Körmend nagy autószerelő cég leragadt a 90-s években (technikailag) az olajamat nem tudták kiütni.... és 6500Ft/óra és hagyd ott egész napra... nekem is a diag volt az első gondolatom de több telefon és kb 50km után beláttam hogy ennek nekem kell nekiállni


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.16. 21:25 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.12. 14:58
Hozzászólások: 13
Tartózkodási hely: Kiskunfélegyháza
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Olyan kérdéssel fordulnék hozzátok,adott egy 1999 E39 520i Touring, és egyszer csak a két első ülés (egyszerre) elment az ülésfűtés,DE csak a popó alatti részben,háttámlában jó.
Ami hozzátartozik még az infóhoz,hogy a bal oldal ledjei van, hogy pár másodperc múlva kikapcsolnak,de ha többször megnyomkodom,akkor pár alkalom után úgy marad (világítanak) és megy is a fűtés,de csak a háttámla!
Esetleg ötlet?
Beletérdelve nem volt emlékeim szerint... INPA Diag. segíthet benne valamit esetleg?

Köszönöm előre is!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.17. 01:47 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5671
Tartózkodási hely: Dunaharaszti
Adott köszi: 812 alkalommal
Kapott köszik: 1808 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
masterwolf001 írta:
Sziasztok!

Olyan kérdéssel fordulnék hozzátok,adott egy 1999 E39 520i Touring, és egyszer csak a két első ülés (egyszerre) elment az ülésfűtés,DE csak a popó alatti részben,háttámlában jó.
Ami hozzátartozik még az infóhoz,hogy a bal oldal ledjei van, hogy pár másodperc múlva kikapcsolnak,de ha többször megnyomkodom,akkor pár alkalom után úgy marad (világítanak) és megy is a fűtés,de csak a háttámla!
Esetleg ötlet?
Beletérdelve nem volt emlékeim szerint... INPA Diag. segíthet benne valamit esetleg?

Köszönöm előre is!

Szia!
Az üléslap, és a háttámla fűtőszála párhuzamosan van kötve egymással, ha az egyik megy, mennie kellene a másiknak is. Mivel a hőérzékelő az üléslapban van, nem kell nagy fantázia, hogy mi történhet az ellenőrizetlenül fűtő háttámlával.Kép
Én a helyedben nem nagyon erőszakoskodnék vele a javításig.

Nézd meg esetleg, hogy az ülőlap alján nem csúszott-e szét a kicsi 3 pines sárga-lila csatlakozó.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.19. 11:25 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.12. 14:58
Hozzászólások: 13
Tartózkodási hely: Kiskunfélegyháza
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Köszönöm a segítséget! Megnéztem, egyelőre nem tapasztaltam kábel szét csúszást. Egy sárga csatit találtam, 3 eres, az össze van dugva.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.19. 15:43 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.12. 14:58
Hozzászólások: 13
Tartózkodási hely: Kiskunfélegyháza
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Ha rá kötöm az INPA-t,esetleg tudok valamilyen infót kiszűrni ülésfűtéssel kapcsolatban?
Ha igen,hol érdemes nézni a programon belül?
Ja és van a motortérben 20PIN-es és az utastérben bal oldalt a kormány alatt a 16PIN-es csatlakozó,melyikre kössem az INPA-t?

Köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.19. 16:24 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1406
Tartózkodási hely: Budapest
Adott köszi: 133 alkalommal
Kapott köszik: 406 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
masterwolf001 írta:
Ha rá kötöm az INPA-t,esetleg tudok valamilyen infót kiszűrni ülésfűtéssel kapcsolatban?
Ha igen,hol érdemes nézni a programon belül?
Ja és van a motortérben 20PIN-es és az utastérben bal oldalt a kormány alatt a 16PIN-es csatlakozó,melyikre kössem az INPA-t?

Köszönöm!

A te esetedben motortéri a teljesértékű szervíz csatlakozó.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.27. 21:54 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.12. 14:58
Hozzászólások: 13
Tartózkodási hely: Kiskunfélegyháza
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
PeterE39 írta:
masterwolf001 írta:
Ha rá kötöm az INPA-t,esetleg tudok valamilyen infót kiszűrni ülésfűtéssel kapcsolatban?
Ha igen,hol érdemes nézni a programon belül?
Ja és van a motortérben 20PIN-es és az utastérben bal oldalt a kormány alatt a 16PIN-es csatlakozó,melyikre kössem az INPA-t?

Köszönöm!

A te esetedben motortéri a teljesértékű szervíz csatlakozó.


Köszönöm szépen!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 14:38 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 167
Tartózkodási hely: Kiskőrös
Adott köszi: 86 alkalommal
Kapott köszik: 36 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 15:20 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.06.26. 00:00
Hozzászólások: 1748
Tartózkodási hely: Kerepes
Adott köszi: 229 alkalommal
Kapott köszik: 274 alkalommal
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
NagySándor írta:
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:

Mintha az ilyen össze-vissza elektromos dolgokat általában a gyújtáskulcs hibája okozná.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek odus az itt látható tagok köszönték meg: NagySándor
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 15:30 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1406
Tartózkodási hely: Budapest
Adott köszi: 133 alkalommal
Kapott köszik: 406 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
odus írta:
NagySándor írta:
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:

Mintha az ilyen össze-vissza elektromos dolgokat általában a gyújtáskulcs hibája okozná.

Mármint a gyújtáskapcsoló, nekem is ez ugrott be elsőre.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 15:34 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.06.26. 00:00
Hozzászólások: 1748
Tartózkodási hely: Kerepes
Adott köszi: 229 alkalommal
Kapott köszik: 274 alkalommal
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
PeterE39 írta:
odus írta:
NagySándor írta:
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:

Mintha az ilyen össze-vissza elektromos dolgokat általában a gyújtáskulcs hibája okozná.

Mármint a gyújtáskapcsoló, nekem is ez ugrott be elsőre.

Igen, bocsánat, azt akartam írni.

Tapatalkkal küldve az én HUAWEI GRA-L09 eszközömről

_________________
Üdv.

Odus


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek odus az itt látható tagok köszönték meg: NagySándor
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 18:27 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 167
Tartózkodási hely: Kiskőrös
Adott köszi: 86 alkalommal
Kapott köszik: 36 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
odus írta:
PeterE39 írta:
odus írta:
NagySándor írta:
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:

Mintha az ilyen össze-vissza elektromos dolgokat általában a gyújtáskulcs hibája okozná.

Mármint a gyújtáskapcsoló, nekem is ez ugrott be elsőre.

Igen, bocsánat, azt akartam írni.

Tapatalkkal küldve az én HUAWEI GRA-L09 eszközömről


Nem kizárt, biztos nem a kormányszervek, mert azok működnek. Mindegy, rendeltem szalagkábelt a óracsoporba a pixelhibák miatt, ha megjön úgyis bontás lesz, ha addig kibírja, akkor belekukkantok a zárszerkezetbe. Audinál cseréltem már, jó nagy szopás.
Apropó, érdekel valakit ribbon kábel? Kicsit kínai de 1000Ft/db. Mondom ennyit megér kísérletezni. Ha megjön majd mondom a tapasztalatot. 3-4 hét hajóval.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 20:10 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5671
Tartózkodási hely: Dunaharaszti
Adott köszi: 812 alkalommal
Kapott köszik: 1808 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
NagySándor írta:
odus írta:
PeterE39 írta:
odus írta:
NagySándor írta:
Lenni itten egy pici gondocskám. Pár napja elment a tempomat ki-be kapcsolója, minden más működött. Aztán elment a kürt is. Ezzel egy időben az esőérzékelő makacsolta meg magát, de az ablaktörlő működik. Tegnap meg elkezdte a MID ki-be kapcsolgatni magát folyamatosan egymásodpercenként. Minden egyéb kezelőszerv működik. Az akksisarut levettem, fullra feltöltöttem éjszaka az akksit, de nem lett jobb semmi. Mintha olvastam volna régebben itt hasonlóról, de nem találom basszus. Légyszi help pls. :cry:

Mintha az ilyen össze-vissza elektromos dolgokat általában a gyújtáskulcs hibája okozná.

Mármint a gyújtáskapcsoló, nekem is ez ugrott be elsőre.

Igen, bocsánat, azt akartam írni.

Tapatalkkal küldve az én HUAWEI GRA-L09 eszközömről


Nem kizárt, biztos nem a kormányszervek, mert azok működnek. Mindegy, rendeltem szalagkábelt a óracsoporba a pixelhibák miatt, ha megjön úgyis bontás lesz, ha addig kibírja, akkor belekukkantok a zárszerkezetbe. Audinál cseréltem már, jó nagy szopás.
Apropó, érdekel valakit ribbon kábel? Kicsit kínai de 1000Ft/db. Mondom ennyit megér kísérletezni. Ha megjön majd mondom a tapasztalatot. 3-4 hét hajóval.

Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: NagySándor
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 21:55 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 167
Tartózkodási hely: Kiskőrös
Adott köszi: 86 alkalommal
Kapott köszik: 36 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?


Vágom, hogy a kettő között ilyen értelemen nincs összefüggés. Az összefüggés sajnos a trehányságomban keresendő, mert egyszerre gondoltam az egészet letudni majd. De félek, hogy nem lesz időm, mert ma estére már az egész kormány elment. Gyanítom kormányvezérlő modul lesz, de fogalmam sincs még hogy hol van és egyáltalán az-e? A betétet is megnézem majd, jó hogy mondod mert azt se tudtam, hogy bal oldalon van. Kicsit elkeseredtem, mert pont most elsejétől kell Szegedre járnom egy hónapon keresztül minden nap mentősképzésre, és csak remélni tudom, hogy kitart majd a gép. A légzsáklámpát megnézem majd holnap. Köszi a tippeket addig is! :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.02.28. 23:06 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5671
Tartózkodási hely: Dunaharaszti
Adott köszi: 812 alkalommal
Kapott köszik: 1808 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
NagySándor írta:
Gallaca írta:
Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?


Vágom, hogy a kettő között ilyen értelemen nincs összefüggés. Az összefüggés sajnos a trehányságomban keresendő, mert egyszerre gondoltam az egészet letudni majd. De félek, hogy nem lesz időm, mert ma estére már az egész kormány elment. Gyanítom kormányvezérlő modul lesz, de fogalmam sincs még hogy hol van és egyáltalán az-e? A betétet is megnézem majd, jó hogy mondod mert azt se tudtam, hogy bal oldalon van. Kicsit elkeseredtem, mert pont most elsejétől kell Szegedre járnom egy hónapon keresztül minden nap mentősképzésre, és csak remélni tudom, hogy kitart majd a gép. A légzsáklámpát megnézem majd holnap. Köszi a tippeket addig is! :)

Kormánymodul a kormányban van. Volt már példa a műszercsoport hibájára is, hasonló tünetekkel.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: NagySándor
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.03.01. 15:47 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 167
Tartózkodási hely: Kiskőrös
Adott köszi: 86 alkalommal
Kapott köszik: 36 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
NagySándor írta:
Gallaca írta:
Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?


Vágom, hogy a kettő között ilyen értelemen nincs összefüggés. Az összefüggés sajnos a trehányságomban keresendő, mert egyszerre gondoltam az egészet letudni majd. De félek, hogy nem lesz időm, mert ma estére már az egész kormány elment. Gyanítom kormányvezérlő modul lesz, de fogalmam sincs még hogy hol van és egyáltalán az-e? A betétet is megnézem majd, jó hogy mondod mert azt se tudtam, hogy bal oldalon van. Kicsit elkeseredtem, mert pont most elsejétől kell Szegedre járnom egy hónapon keresztül minden nap mentősképzésre, és csak remélni tudom, hogy kitart majd a gép. A légzsáklámpát megnézem majd holnap. Köszi a tippeket addig is! :)

Kormánymodul a kormányban van. Volt már példa a műszercsoport hibájára is, hasonló tünetekkel.


Megnéztem ma Szeged felé, érdekes mód a MID már kapcsolgatja ki-be magát, de a kormányról mostmár minden elment. Tegnap még halványan világítottak a gombok, de ma hajnalra már az se. A légzsáklámpa nem világít kürtre, de a kürt se szól. Egyelőre kénytelen leszek így használni, amíg ez a szegedi turné tart. Mi lesz ebből szerinted? Modul csere? Opelosoknál mintha javítottak volna már ilyet. :oops:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.03.01. 19:27 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 967
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 61 alkalommal
Kapott köszik: 179 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
NagySándor írta:
Gallaca írta:
NagySándor írta:
Gallaca írta:
Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?


Vágom, hogy a kettő között ilyen értelemen nincs összefüggés. Az összefüggés sajnos a trehányságomban keresendő, mert egyszerre gondoltam az egészet letudni majd. De félek, hogy nem lesz időm, mert ma estére már az egész kormány elment. Gyanítom kormányvezérlő modul lesz, de fogalmam sincs még hogy hol van és egyáltalán az-e? A betétet is megnézem majd, jó hogy mondod mert azt se tudtam, hogy bal oldalon van. Kicsit elkeseredtem, mert pont most elsejétől kell Szegedre járnom egy hónapon keresztül minden nap mentősképzésre, és csak remélni tudom, hogy kitart majd a gép. A légzsáklámpát megnézem majd holnap. Köszi a tippeket addig is! :)

Kormánymodul a kormányban van. Volt már példa a műszercsoport hibájára is, hasonló tünetekkel.



Megnéztem ma Szeged felé, érdekes mód a MID már kapcsolgatja ki-be magát, de a kormányról mostmár minden elment. Tegnap még halványan világítottak a gombok, de ma hajnalra már az se. A légzsáklámpa nem világít kürtre, de a kürt se szól. Egyelőre kénytelen leszek így használni, amíg ez a szegedi turné tart. Mi lesz ebből szerinted? Modul csere? Opelosoknál mintha javítottak volna már ilyet. :oops:

Azért ne halagosad a hibá javitást mert gondol egyet és és vagy menet közben elveszi a gyujtást vagy be sem tudod inditani,majd a verdát,Off verdámnál volt ilyen egyszer csak elment szervó minden nem volt kelemes érzés.

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
HozzászólásElküldve: 2017.03.01. 20:31 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 167
Tartózkodási hely: Kiskőrös
Adott köszi: 86 alkalommal
Kapott köszik: 36 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
rockerekhu írta:
NagySándor írta:
Gallaca írta:
NagySándor írta:
Gallaca írta:
Pixelhibához az óracsoportot kell kivenned, a gyújtáskapcsoló betéthez az oszlopburkolatot+a kormányt. Teljesen mást kell bontani, nem látom az összefüggést. :D
Ez eddig 5 csavar, a betéthez további négyet kell kitekerni, ebből kettő pirossal lefestett hernyócsavar, plusz 2 gyorskötözőt levágni, pár csatit kihúzni. Ez nem szívás egyáltalán. A betét bal oldalon van, mielőtt a kulcs oldalon keresnéd!
Mikor épp szórakozik, akkor a dudát megnyomva nem világít a légzsáklámpa?


Vágom, hogy a kettő között ilyen értelemen nincs összefüggés. Az összefüggés sajnos a trehányságomban keresendő, mert egyszerre gondoltam az egészet letudni majd. De félek, hogy nem lesz időm, mert ma estére már az egész kormány elment. Gyanítom kormányvezérlő modul lesz, de fogalmam sincs még hogy hol van és egyáltalán az-e? A betétet is megnézem majd, jó hogy mondod mert azt se tudtam, hogy bal oldalon van. Kicsit elkeseredtem, mert pont most elsejétől kell Szegedre járnom egy hónapon keresztül minden nap mentősképzésre, és csak remélni tudom, hogy kitart majd a gép. A légzsáklámpát megnézem majd holnap. Köszi a tippeket addig is! :)

Kormánymodul a kormányban van. Volt már példa a műszercsoport hibájára is, hasonló tünetekkel.



Megnéztem ma Szeged felé, érdekes mód a MID már kapcsolgatja ki-be magát, de a kormányról mostmár minden elment. Tegnap még halványan világítottak a gombok, de ma hajnalra már az se. A légzsáklámpa nem világít kürtre, de a kürt se szól. Egyelőre kénytelen leszek így használni, amíg ez a szegedi turné tart. Mi lesz ebből szerinted? Modul csere? Opelosoknál mintha javítottak volna már ilyet. :oops:

Azért ne halagosad a hibá javitást mert gondol egyet és és vagy menet közben elveszi a gyujtást vagy be sem tudod inditani,majd a verdát,Off verdámnál volt ilyen egyszer csak elment szervó minden nem volt kelemes érzés.


Hát pont ettől fo*ok most, mert nem hiszem el, hogy ez az egyetlen egy hónap van, ez a március, amikor minden hétköznap Szegedre kell járnom reggeltől estig. De úgy hidd el, hogy egyébként jól állok szabadidővel, hát pont most egy pár napja hisztizik itt nekem. Más autó meg nincs. Illetve apám swiftje de azt hagyjuk inkább. Nem tudok mit csinálni, hétvégén majd megnézem, de alkatrész híján.. meg hát azt se tudom még mi is ez pontosan. Bízok a legjobbakban. :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1982 hozzászólás ]  Oldal Előző  1 ... 90, 91, 92, 93, 94, 95, 96 ... 100  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator