* *
Pontos idő: 2018.05.23. 22:40

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1594 hozzászólás ]  Oldal Előző  1 ... 72, 73, 74, 75, 76, 77, 78 ... 80  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.01. 08:36 
Offline
haladó
haladó
Avatar

Csatlakozott: 2014.07.25. 11:53
Hozzászólások: 223
Tartózkodási hely: Tök
Adott köszi: 138 alkalommal
Kapott köszik: 51 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Szevasztok!
Klíma ügyben érdeklődnék.
Nagyjából képben vagyok már a fűtéssel, szar sünit cseréltem, tisztítottam a belső hőmérő ventilátorát, nem folyt kondenzviz, lefolyókat pucoltam, döglött hűtőventit javítottam, igazából megy is minden, de a klima nem valami erős. Hosszú idő kell neki már ezekben a 25 fokokban is mire elkezd hűteni. Egy éve sincs hogy töltettem gázt. Nem is hiányzott sok, az is ki lett pótolva. Előtte sem volt rosszabb, azóta sem sokkal jobb. Azt hallottam egy szerelő haveromtól, hogy a kompresszor néha kikapcsol amikor jó a rendszer. Na,ilyet sosem tapasztaltam.
Mostanság hallom, hogy a kompresszor ha be van kapcsolva, nyavajog. A szíj jó. Lehet, kezd bedögleni, gyengén termel nyomást? Vagy más baja van? Amikor még nem nyavajgott, akkor sem volt jobb.
Mi tévő legyek?

Tapatalkkal küldve az én SM-J500FN eszközömről

_________________
A fiúknak fütyijük van, a lányoknak meg puncijuk.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.01. 09:09 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 516
Tartózkodási hely: Nagykőrös
Adott köszi: 95 alkalommal
Kapott köszik: 112 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
waresz írta:
Szevasztok!
Klíma ügyben érdeklődnék.
Nagyjából képben vagyok már a fűtéssel, szar sünit cseréltem, tisztítottam a belső hőmérő ventilátorát, nem folyt kondenzviz, lefolyókat pucoltam, döglött hűtőventit javítottam, igazából megy is minden, de a klima nem valami erős. Hosszú idő kell neki már ezekben a 25 fokokban is mire elkezd hűteni. Egy éve sincs hogy töltettem gázt. Nem is hiányzott sok, az is ki lett pótolva. Előtte sem volt rosszabb, azóta sem sokkal jobb. Azt hallottam egy szerelő haveromtól, hogy a kompresszor néha kikapcsol amikor jó a rendszer. Na,ilyet sosem tapasztaltam.
Mostanság hallom, hogy a kompresszor ha be van kapcsolva, nyavajog. A szíj jó. Lehet, kezd bedögleni, gyengén termel nyomást? Vagy más baja van? Amikor még nem nyavajgott, akkor sem volt jobb.
Mi tévő legyek?

Tapatalkkal küldve az én SM-J500FN eszközömről

Rá kéne mérni a magas nyomású oldalra, és abból az értékből már egy értelmesebb klímás megmondja, hogy hány %-os a kompresszorod.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.01. 09:48 
Offline
haladó
haladó
Avatar

Csatlakozott: 2014.07.25. 11:53
Hozzászólások: 223
Tartózkodási hely: Tök
Adott köszi: 138 alkalommal
Kapott köszik: 51 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Köszönöm! :) Akkor az "A" terv lép eletbe, miszerint nem értek hozzá, és elviszem valahová ahol meg van a szükséges ketyere, meg szaktudás.

Tapatalkkal küldve az én SM-J500FN eszközömről

_________________
A fiúknak fütyijük van, a lányoknak meg puncijuk.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.16. 21:29 
Offline
haladó
haladó
Avatar

Csatlakozott: 2015.04.16. 21:28
Hozzászólások: 249
Tartózkodási hely: Pécs
Adott köszi: 175 alkalommal
Kapott köszik: 62 alkalommal
Széria kód: E39
Motor tipusa: M52/TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Keresgéltem a hozzászólások között, de a kérdéseimre nem találtam választ: a klímahűtő ventilátorommal van a baj, mert nem hajlandó elindulni... :roll:
1 éve cseréltem, és ránézésre nincs baja, akadás mentesen pörög a lapát.
INPA kihozta az "125 avtivate electric fun" hibát, illetve rámértem a csatlakozóra: alig mértem pár volt-ot egyik-másik érintkező között, nincs sehol se több bekapcsolt klímával.
A kérdéseim: az én ventilátorom 3 vezetékes, melyik kettő között kéne lennie mekkora feszültségnek? (és ebből kiindulva, melyik kettő csatlakozóval tudom direktbe kipróbálni, hogy forog-e a motor)
Az INPA hiba utalhat hűtő hőmérséklet jeladó bajra, amit tesztből lehúztam és visszadugtam, tehát lehet amiatt írta be.
A biztosítékokat megnéztem, jónak tűnnek, de holnap tüzetesebben megvizsgálom őket.
Olvastam valami 50 amperes biztosítékról: lehet az a baja?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.16. 21:54 
Offline
haladó
haladó
Avatar

Csatlakozott: 2015.04.16. 21:28
Hozzászólások: 249
Tartózkodási hely: Pécs
Adott köszi: 175 alkalommal
Kapott köszik: 62 alkalommal
Széria kód: E39
Motor tipusa: M52/TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
FuReady írta:
Sziasztok!

Keresgéltem a hozzászólások között, de a kérdéseimre nem találtam választ: a klímahűtő ventilátorommal van a baj, mert nem hajlandó elindulni... :roll:
1 éve cseréltem, és ránézésre nincs baja, akadás mentesen pörög a lapát.
INPA kihozta az "125 avtivate electric fun" hibát, illetve rámértem a csatlakozóra: alig mértem pár volt-ot egyik-másik érintkező között, nincs sehol se több bekapcsolt klímával.
A kérdéseim: az én ventilátorom 3 vezetékes, melyik kettő között kéne lennie mekkora feszültségnek? (és ebből kiindulva, melyik kettő csatlakozóval tudom direktbe kipróbálni, hogy forog-e a motor)
Az INPA hiba utalhat hűtő hőmérséklet jeladó bajra, amit tesztből lehúztam és visszadugtam, tehát lehet amiatt írta be.
A biztosítékokat megnéztem, jónak tűnnek, de holnap tüzetesebben megvizsgálom őket.
Olvastam valami 50 amperes biztosítékról: lehet az a baja?

Újabb kérdés: ha lehúzom a "Temperature sensor, coolant", akkor lesz ez bármilyen hatással a klímaventilátorra? (vagy ez mutatja a vízhőfokot a műszerfalon?) Vagy máshogy be tudom valahogy indítani? (próbáltuk kivezérelni, de meg sem moccant) :(


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.16. 21:58 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 516
Tartózkodási hely: Nagykőrös
Adott köszi: 95 alkalommal
Kapott köszik: 112 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
FuReady írta:
FuReady írta:
Sziasztok!

Keresgéltem a hozzászólások között, de a kérdéseimre nem találtam választ: a klímahűtő ventilátorommal van a baj, mert nem hajlandó elindulni... :roll:
1 éve cseréltem, és ránézésre nincs baja, akadás mentesen pörög a lapát.
INPA kihozta az "125 avtivate electric fun" hibát, illetve rámértem a csatlakozóra: alig mértem pár volt-ot egyik-másik érintkező között, nincs sehol se több bekapcsolt klímával.
A kérdéseim: az én ventilátorom 3 vezetékes, melyik kettő között kéne lennie mekkora feszültségnek? (és ebből kiindulva, melyik kettő csatlakozóval tudom direktbe kipróbálni, hogy forog-e a motor)
Az INPA hiba utalhat hűtő hőmérséklet jeladó bajra, amit tesztből lehúztam és visszadugtam, tehát lehet amiatt írta be.
A biztosítékokat megnéztem, jónak tűnnek, de holnap tüzetesebben megvizsgálom őket.
Olvastam valami 50 amperes biztosítékról: lehet az a baja?

Újabb kérdés: ha lehúzom a "Temperature sensor, coolant", akkor lesz ez bármilyen hatással a klímaventilátorra? (vagy ez mutatja a vízhőfokot a műszerfalon?) Vagy máshogy be tudom valahogy indítani? (próbáltuk kivezérelni, de meg sem moccant) :(

Úgy tudom, annyi köze van hozzá, hogy ha nagyon meleg a hűtővized akkor rásegít a visco-nak.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek atesz155 az itt látható tagok köszönték meg: FuReady
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.16. 22:02 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5567
Tartózkodási hely: Dunaharaszti
Adott köszi: 803 alkalommal
Kapott köszik: 1764 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
FuReady írta:
Sziasztok!

Keresgéltem a hozzászólások között, de a kérdéseimre nem találtam választ: a klímahűtő ventilátorommal van a baj, mert nem hajlandó elindulni... :roll:
1 éve cseréltem, és ránézésre nincs baja, akadás mentesen pörög a lapát.
INPA kihozta az "125 avtivate electric fun" hibát, illetve rámértem a csatlakozóra: alig mértem pár volt-ot egyik-másik érintkező között, nincs sehol se több bekapcsolt klímával.
A kérdéseim: az én ventilátorom 3 vezetékes, melyik kettő között kéne lennie mekkora feszültségnek? (és ebből kiindulva, melyik kettő csatlakozóval tudom direktbe kipróbálni, hogy forog-e a motor)
Az INPA hiba utalhat hűtő hőmérséklet jeladó bajra, amit tesztből lehúztam és visszadugtam, tehát lehet amiatt írta be.
A biztosítékokat megnéztem, jónak tűnnek, de holnap tüzetesebben megvizsgálom őket.
Olvastam valami 50 amperes biztosítékról: lehet az a baja?

A 2 vastag vezeték között kell 12V-nak lennie, ha a kesztyűtartó mögötti bizti (50A) jó. A vékonyon négyszögjel jön a motorvezérlőből, az a vezérlőjel. NEM tudod direktben indítani, csak négyszögjel generátorral! Nézd végig a vékony vezetéket, nincs-e esetleg megsérülve valahol a szigetelés és elrohadva a vezeték belül. Nekem spec az volt a baja anno.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: FuReady
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.16. 22:16 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5567
Tartózkodási hely: Dunaharaszti
Adott köszi: 803 alkalommal
Kapott köszik: 1764 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
FuReady írta:
FuReady írta:
Sziasztok!

Keresgéltem a hozzászólások között, de a kérdéseimre nem találtam választ: a klímahűtő ventilátorommal van a baj, mert nem hajlandó elindulni... :roll:
1 éve cseréltem, és ránézésre nincs baja, akadás mentesen pörög a lapát.
INPA kihozta az "125 avtivate electric fun" hibát, illetve rámértem a csatlakozóra: alig mértem pár volt-ot egyik-másik érintkező között, nincs sehol se több bekapcsolt klímával.
A kérdéseim: az én ventilátorom 3 vezetékes, melyik kettő között kéne lennie mekkora feszültségnek? (és ebből kiindulva, melyik kettő csatlakozóval tudom direktbe kipróbálni, hogy forog-e a motor)
Az INPA hiba utalhat hűtő hőmérséklet jeladó bajra, amit tesztből lehúztam és visszadugtam, tehát lehet amiatt írta be.
A biztosítékokat megnéztem, jónak tűnnek, de holnap tüzetesebben megvizsgálom őket.
Olvastam valami 50 amperes biztosítékról: lehet az a baja?

Újabb kérdés: ha lehúzom a "Temperature sensor, coolant", akkor lesz ez bármilyen hatással a klímaventilátorra? (vagy ez mutatja a vízhőfokot a műszerfalon?) Vagy máshogy be tudom valahogy indítani? (próbáltuk kivezérelni, de meg sem moccant) :(

Abban a szerencsés helyzetben vagy, hogy valahol a környékeden lakik nagysparco, FB nevén Robert Löffler, ezeket a ventiket javítja.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: FuReady
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.17. 18:01 
Offline
haladó
haladó
Avatar

Csatlakozott: 2015.04.16. 21:28
Hozzászólások: 249
Tartózkodási hely: Pécs
Adott köszi: 175 alkalommal
Kapott köszik: 62 alkalommal
Széria kód: E39
Motor tipusa: M52/TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Abban a szerencsés helyzetben vagy, hogy valahol a környékeden lakik nagysparco, FB nevén Robert Löffler, ezeket a ventiket javítja.

Írtam neki, illetve megnéztem az 50A-es biztosítékot, nincs baja, majd bekapcsolt klímánál ismét rámértem a kettő vastag kábelre multiméterrel, de 12V helyett 1V feszültséget mértem, ha mértem... :?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.18. 16:04 
Offline
Újonc
Újonc

Csatlakozott: 2015.10.05. 20:39
Hozzászólások: 8
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok.

Olyan gondom van,hogy nem hűt a klímám.Szíjam vadi új,kompresszor forog,megnéztem.Próbálgattam,feltettem a fűtést 32 fokra,nem érzem,hogy nagyon meleget fújna,úgy tűnik,mintha mindig u.a.-t a hőmérsékletet fújná.
Igaz nehéz megítélni,bazi meleg van itt.
Egyedül a szélvédő fűtés tol forrót,lehet,hogy ez független ettől?!
Álló autó mellett,alapjáraton kísérleteztem....
Lehet a kompresszorom adta meg magát?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.18. 16:43 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5567
Tartózkodási hely: Dunaharaszti
Adott köszi: 803 alkalommal
Kapott köszik: 1764 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
jété73 írta:
Sziasztok.

Olyan gondom van,hogy nem hűt a klímám.Szíjam vadi új,kompresszor forog,megnéztem.Próbálgattam,feltettem a fűtést 32 fokra,nem érzem,hogy nagyon meleget fújna,úgy tűnik,mintha mindig u.a.-t a hőmérsékletet fújná.
Igaz nehéz megítélni,bazi meleg van itt.
Egyedül a szélvédő fűtés tol forrót,lehet,hogy ez független ettől?!
Álló autó mellett,alapjáraton kísérleteztem....
Lehet a kompresszorom adta meg magát?

Klímaventi forog?

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.18. 18:03 
Offline
Újonc
Újonc

Csatlakozott: 2015.10.05. 20:39
Hozzászólások: 8
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
jété73 írta:
Sziasztok.

Olyan gondom van,hogy nem hűt a klímám.Szíjam vadi új,kompresszor forog,megnéztem.Próbálgattam,feltettem a fűtést 32 fokra,nem érzem,hogy nagyon meleget fújna,úgy tűnik,mintha mindig u.a.-t a hőmérsékletet fújná.
Igaz nehéz megítélni,bazi meleg van itt.
Egyedül a szélvédő fűtés tol forrót,lehet,hogy ez független ettől?!
Álló autó mellett,alapjáraton kísérleteztem....
Lehet a kompresszorom adta meg magát?

Klímaventi forog?


Hááát......,izé....,azt nem néztem.Hol is van az?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.18. 19:06 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2501
Tartózkodási hely: Nagykanizsa
Adott köszi: 146 alkalommal
Kapott köszik: 393 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
jété73 írta:
Gallaca írta:
jété73 írta:
Sziasztok.

Olyan gondom van,hogy nem hűt a klímám.Szíjam vadi új,kompresszor forog,megnéztem.Próbálgattam,feltettem a fűtést 32 fokra,nem érzem,hogy nagyon meleget fújna,úgy tűnik,mintha mindig u.a.-t a hőmérsékletet fújná.
Igaz nehéz megítélni,bazi meleg van itt.
Egyedül a szélvédő fűtés tol forrót,lehet,hogy ez független ettől?!
Álló autó mellett,alapjáraton kísérleteztem....
Lehet a kompresszorom adta meg magát?

Klímaventi forog?


Hááát......,izé....,azt nem néztem.Hol is van az?


A klímaventi keretben :mrgreen:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.18. 19:30 
Offline
Újonc
Újonc

Csatlakozott: 2015.10.05. 20:39
Hozzászólások: 8
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
kovessyroli írta:
jété73 írta:
Gallaca írta:
jété73 írta:
Sziasztok.

Olyan gondom van,hogy nem hűt a klímám.Szíjam vadi új,kompresszor forog,megnéztem.Próbálgattam,feltettem a fűtést 32 fokra,nem érzem,hogy nagyon meleget fújna,úgy tűnik,mintha mindig u.a.-t a hőmérsékletet fújná.
Igaz nehéz megítélni,bazi meleg van itt.
Egyedül a szélvédő fűtés tol forrót,lehet,hogy ez független ettől?!
Álló autó mellett,alapjáraton kísérleteztem....
Lehet a kompresszorom adta meg magát?

Klímaventi forog?


Hááát......,izé....,azt nem néztem.Hol is van az?


A klímaventi keretben :mrgreen:


Forog.Igen.....,az furcsa nekem,hogy úgy érzem,mindig ugyanolyan hőmérsékletet fúj....


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 20:47 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1504
Tartózkodási hely: Paks
Adott köszi: 556 alkalommal
Kapott köszik: 352 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 20:53 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.05.28. 00:00
Hozzászólások: 5155
Tartózkodási hely: Székesfehérvár
Adott köszi: 391 alkalommal
Kapott köszik: 934 alkalommal
Széria kód: E39
Motor tipusa: 204D1
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
bendegúz írta:
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?

Lehet hogy csak az egyik oldalról folyik ki.

Tapatalk


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 20:55 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1504
Tartózkodási hely: Paks
Adott köszi: 556 alkalommal
Kapott köszik: 352 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
barbrady írta:
bendegúz írta:
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?

Lehet hogy csak az egyik oldalról folyik ki.

Tapatalk

Teendő?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 21:12 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.05.28. 00:00
Hozzászólások: 5155
Tartózkodási hely: Székesfehérvár
Adott köszi: 391 alkalommal
Kapott köszik: 934 alkalommal
Széria kód: E39
Motor tipusa: 204D1
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
bendegúz írta:
barbrady írta:
bendegúz írta:
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?

Lehet hogy csak az egyik oldalról folyik ki.

Tapatalk

Teendő?

Alulról dróttal megtisztítani, vagy megnyomni levegővel.

Tapatalk


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 22:00 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 516
Tartózkodási hely: Nagykőrös
Adott köszi: 95 alkalommal
Kapott köszik: 112 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
barbrady írta:
bendegúz írta:
barbrady írta:
bendegúz írta:
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?

Lehet hogy csak az egyik oldalról folyik ki.

Tapatalk

Teendő?

Alulról dróttal megtisztítani, vagy megnyomni levegővel.

Tapatalk

Képet mutathatnál, hogy pontosan hol is van a kifolyó


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Klíma!
HozzászólásElküldve: 2016.06.24. 22:19 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5567
Tartózkodási hely: Dunaharaszti
Adott köszi: 803 alkalommal
Kapott köszik: 1764 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
atesz155 írta:
barbrady írta:
bendegúz írta:
barbrady írta:
bendegúz írta:
Helló!
A feleségem azt jelentette, hogy a két ülés közti könyöklő alól buborékoláshoz hasonló hangot hallott, és a levegő befúvó rácsoknál mintha vizes lett volna. Aztán néhány km. után visszakapcsolta klímát akkor már nem volt gond. :shock:
Nem folyik ki a kondenzvíz? De mit keres ott? A kocsi alatt van víz ha megállok.
Mi lehet a gebasz?

Lehet hogy csak az egyik oldalról folyik ki.

Tapatalk

Teendő?

Alulról dróttal megtisztítani, vagy megnyomni levegővel.

Tapatalk

Képet mutathatnál, hogy pontosan hol is van a kifolyó

Nagyjából a hardynál. Drót nem biztos, hogy jó, a függőleges részben közvetlenül a box alatt, "csigatészta" van a csőben. Én vízzel nyomattam alulról.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: waresz
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1594 hozzászólás ]  Oldal Előző  1 ... 72, 73, 74, 75, 76, 77, 78 ... 80  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: dodo123, kbhont valamint 5 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator