* *
Pontos idő: 2018.04.20. 01:17

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2567 hozzászólás ]  Oldal Előző  1 ... 125, 126, 127, 128, 129  Következő
Szerző Üzenet
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.24. 20:39 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Laci20 írta:
morv írta:
Laci20 írta:
bendegúz írta:
morv írta:
[quote="Laci20"]Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!
Sok minden lehet, egy diaggal kene kezdeni.

Annyi biztos, hogy ha az izzítás nem jó, akkor nem is próbál elindulni. :diag



Megnézem,hogy az izzítógyertya jó-e benne,addig is köszönöm!
Hogy nezed meg?


Magának a kályhának a kiszerelése és az égéstér szétszedése nem gond,legalábbis nem tűnik nehéznek így a videók alapján,mert én autóvillamossági műszerész vagyok.Hanem az igazi problémát jelen pillanatban az alkatrész valószínűsíthetően az izzítógyertya beszerzése jelent ha lenne valakinek ötlete ,hogy ilyet hol tudok rendelni a kályha gyári számának megadása után az is nagy segítség lenne.
Nézegettem,hogy az Unix és a Bárdi is foglalkozik Webasto alkatrészek forgalmazásával csak nem találtam az alkatrészlistájukban.

Ha valaki tudna segíteni nagyon megköszönném![/quote]Csak vigyazz azzal a negy hosszu vekony csavarral a tetejen. Szeretnek eltorni. En elobb csak diaggal raneznek.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.25. 00:55 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.03.02. 21:51
Hozzászólások: 166
Tartózkodási hely: Graz
Adott köszi: 20 alkalommal
Kapott köszik: 31 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Én úgy tudom minden beszerezhető, kivéve a vezérlőegységet.

_________________
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.25. 08:50 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1500
Tartózkodási hely: Paks
Adott köszi: 550 alkalommal
Kapott köszik: 351 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Nekem az izzítóm volt rossz, tök egyszerű kicserélni. 28+áfa volt a stift, eredeti Webasto cucc csavarokkal tömítésekkel, tip-top volt.
Innen rendeltem:https://www.antarktisz-webaruhaz.hu/webasto-m-25
:franko:
De először beszélj velük telefonon, a pontos típus miatt, mert 2000-2003-ig más mint előtte. Csak 2000 utániakban lehet cserélni a stiftet külön, előbbiekben csak égéstérrel együtt. Az egy kicsit drágább.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.26. 22:45 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 513
Tartózkodási hely: Nagykőrös
Adott köszi: 95 alkalommal
Kapott köszik: 111 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.26. 23:07 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
atesz155 írta:
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.
Mar parszor javasoltam/tuk a diagot, de
...

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.27. 11:23 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2008.10.28. 01:00
Hozzászólások: 61
Tartózkodási hely: Győr-Moson-Sopron megye
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: 256D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
atesz155 írta:
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.


Most rátettük egy ismerős szerelő számítógépre ami természetesen nem az DIS és nem is az IMPA programmal dolgozik azt írta ki ,hogy fűtés segédszivattyú hibás. Csak az az érdekes hogy ha leáramtalanítom az autót abban az esetben indítom az állófűtést akkor a vízszivattyú elindul de a kályha nem is izzít és az üzemanyag szivattyú sem megy. De ettől szerintem még lehet,hogy a vízszivattyúval van gond mert normál indításkor nem indul el , holott az indítási folyamat első lépése a szivattyú indítása lenne majd utána az izzítás és az üzemanyag szivattyú indul el,stb.
Kivettem a kályhát az izzítógyertya vezetékét lehúztam,kimértük és 12V kb 10 ampert felvesz tehát biztos,hogy rendesen izzít ,nem szakadt.

Abban sem vagyok biztos,hogy ez a segédszivattyú a kályhának a szivattyúja de egyébként az autó fűtése tökéletesen működik.

Ha valakinek van ötlete kérem írja meg! Előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.27. 17:53 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 513
Tartózkodási hely: Nagykőrös
Adott köszi: 95 alkalommal
Kapott köszik: 111 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Laci20 írta:
atesz155 írta:
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.


Most rátettük egy ismerős szerelő számítógépre ami természetesen nem az DIS és nem is az IMPA programmal dolgozik azt írta ki ,hogy fűtés segédszivattyú hibás. Csak az az érdekes hogy ha leáramtalanítom az autót abban az esetben indítom az állófűtést akkor a vízszivattyú elindul de a kályha nem is izzít és az üzemanyag szivattyú sem megy. De ettől szerintem még lehet,hogy a vízszivattyúval van gond mert normál indításkor nem indul el , holott az indítási folyamat első lépése a szivattyú indítása lenne majd utána az izzítás és az üzemanyag szivattyú indul el,stb.
Kivettem a kályhát az izzítógyertya vezetékét lehúztam,kimértük és 12V kb 10 ampert felvesz tehát biztos,hogy rendesen izzít ,nem szakadt.

Abban sem vagyok biztos,hogy ez a segédszivattyú a kályhának a szivattyúja de egyébként az autó fűtése tökéletesen működik.

Ha valakinek van ötlete kérem írja meg! Előre is köszönöm!


Ha a nagy navis board fel van programozva úgy, hogy programozható az állófűtés, és ha gyárilag nincs keringető szivattyú a fűtéscsapodnál, akkor mindig kiírja a szivattyú hibát a diag, mivel keresné a vezérlő, de nem találja, mivel nincs is ott. Nekem is ugyan ez van. Ha ez a helyzet áll fent, ilyenkor a webasto szivattyúja keringeti a vizet.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.27. 17:58 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
A kalyhaba milyen vizhofok szenzor van? Az enyem egyfolytaban 125 fokot mutat.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.27. 23:47 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2008.10.28. 01:00
Hozzászólások: 61
Tartózkodási hely: Győr-Moson-Sopron megye
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: 256D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
atesz155 írta:
Laci20 írta:
atesz155 írta:
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.


Most rátettük egy ismerős szerelő számítógépre ami természetesen nem az DIS és nem is az IMPA programmal dolgozik azt írta ki ,hogy fűtés segédszivattyú hibás. Csak az az érdekes hogy ha leáramtalanítom az autót abban az esetben indítom az állófűtést akkor a vízszivattyú elindul de a kályha nem is izzít és az üzemanyag szivattyú sem megy. De ettől szerintem még lehet,hogy a vízszivattyúval van gond mert normál indításkor nem indul el , holott az indítási folyamat első lépése a szivattyú indítása lenne majd utána az izzítás és az üzemanyag szivattyú indul el,stb.
Kivettem a kályhát az izzítógyertya vezetékét lehúztam,kimértük és 12V kb 10 ampert felvesz tehát biztos,hogy rendesen izzít ,nem szakadt.

Abban sem vagyok biztos,hogy ez a segédszivattyú a kályhának a szivattyúja de egyébként az autó fűtése tökéletesen működik.

Ha valakinek van ötlete kérem írja meg! Előre is köszönöm!


Ha a nagy navis board fel van programozva úgy, hogy programozható az állófűtés, és ha gyárilag nincs keringető szivattyú a fűtéscsapodnál, akkor mindig kiírja a szivattyú hibát a diag, mivel keresné a vezérlő, de nem találja, mivel nincs is ott. Nekem is ugyan ez van. Ha ez a helyzet áll fent, ilyenkor a webasto szivattyúja keringeti a vizet.



Nekem van keringetőszivattyú a fűtéscsapnál,alaphelyzetben a kiegészítő fűtés a motor üzemi hőfokának eléréséig működik és ha ez megtörtént akkor a webasto kályha miután kihűtötte magát teljesen megáll,tehát biztos hogy a kályha vízszivattyúja tovább nem dolgozik.
De a jövőhéten biztosan elviszem egy jó ismerőshöz akinek gyári BMW programja van talán sikerül valami konkrét dolgot végre megállapítani .
Az tény hogy az indítást az állófűtés elindítja tehát a piros led villog hogy elindult a fűtés programja csak éppen a megszokotthoz képest ami eddig mindig automatikusan történt a vízszivattyú nem indul el. Remélem a gyári számítógéppel sikerül kideríteni,hogy mi okozza a problémát.
Egyébként úgy vettem észre hogy a kályhavízszivattyúja a megszokottnál kicsit hangosabban üzemel és elképzelhető hogy nagyobb az áramfelvétele a megengedettnél és ezért letiltja az indítást hozzá tenném ez csak egy feltevés. Remélem a gyári számítógép segítségével talán okosabb leszek de továbbra is örülnék ha van valakinek ötlete ezzel kapcsolatban ,tehát volt hasonló problémája.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.28. 00:31 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Laci20 írta:
atesz155 írta:
Laci20 írta:
atesz155 írta:
Laci20 írta:
Sziasztok!

Az állófűtésem fel volt programozva ,eddig bármikor be tudtam a motort és az autót fűteni. Sajnos ma nem sikerült mert nem indult el a kályha,ráprogramoztam az indulási időt ,próbál is indulni de pár másodperc múlva megszakad az indítási intervallum,semmi nem indul el.Leáramtalanítottam és újra programoztam ekkor a vízszivattyú elindult,hallottam,hogy a szervó motorok állítják a levegő befuvást de az indítási folyamat nem ment tovább. Azt nem tudom,hogy izzított-e de az üzemanyag-szivattyú biztos,hogy nem indult el a vízszivattyú azonban ment ,azt én állítottam meg mert beadta a leállítási lehetőséget de lehet,hogy később önállóan is megállt volna.

Ha valaki tud esetleg segíteni illetve volt hasonló problémája akkor írja le néhány mondatban,hogy mit kellene tennem,illetve mi lehet a probléma.



Előre is köszönöm a segítségeteket!


Sok esetben egyszerűen csak gyenge az akksi. Nekem is ugyan ilyen volt amit írsz, diag simán kiírta, hogy alacsony feszültség miatti leállás. Asszem talán 11.0 V alá nem eshet a feszültség, különben megszakítja a kályha az indítási folyamatot. Márpedig indításkor erősen szedegeti a kraftot az akksiból.


Most rátettük egy ismerős szerelő számítógépre ami természetesen nem az DIS és nem is az IMPA programmal dolgozik azt írta ki ,hogy fűtés segédszivattyú hibás. Csak az az érdekes hogy ha leáramtalanítom az autót abban az esetben indítom az állófűtést akkor a vízszivattyú elindul de a kályha nem is izzít és az üzemanyag szivattyú sem megy. De ettől szerintem még lehet,hogy a vízszivattyúval van gond mert normál indításkor nem indul el , holott az indítási folyamat első lépése a szivattyú indítása lenne majd utána az izzítás és az üzemanyag szivattyú indul el,stb.
Kivettem a kályhát az izzítógyertya vezetékét lehúztam,kimértük és 12V kb 10 ampert felvesz tehát biztos,hogy rendesen izzít ,nem szakadt.

Abban sem vagyok biztos,hogy ez a segédszivattyú a kályhának a szivattyúja de egyébként az autó fűtése tökéletesen működik.

Ha valakinek van ötlete kérem írja meg! Előre is köszönöm!


Ha a nagy navis board fel van programozva úgy, hogy programozható az állófűtés, és ha gyárilag nincs keringető szivattyú a fűtéscsapodnál, akkor mindig kiírja a szivattyú hibát a diag, mivel keresné a vezérlő, de nem találja, mivel nincs is ott. Nekem is ugyan ez van. Ha ez a helyzet áll fent, ilyenkor a webasto szivattyúja keringeti a vizet.



Nekem van keringetőszivattyú a fűtéscsapnál,alaphelyzetben a kiegészítő fűtés a motor üzemi hőfokának eléréséig működik és ha ez megtörtént akkor a webasto kályha miután kihűtötte magát teljesen megáll,tehát biztos hogy a kályha vízszivattyúja tovább nem dolgozik.
De a jövőhéten biztosan elviszem egy jó ismerőshöz akinek gyári BMW programja van talán sikerül valami konkrét dolgot végre megállapítani .
Az tény hogy az indítást az állófűtés elindítja tehát a piros led villog hogy elindult a fűtés programja csak éppen a megszokotthoz képest ami eddig mindig automatikusan történt a vízszivattyú nem indul el. Remélem a gyári számítógéppel sikerül kideríteni,hogy mi okozza a problémát.
Egyébként úgy vettem észre hogy a kályhavízszivattyúja a megszokottnál kicsit hangosabban üzemel és elképzelhető hogy nagyobb az áramfelvétele a megengedettnél és ezért letiltja az indítást hozzá tenném ez csak egy feltevés. Remélem a gyári számítógép segítségével talán okosabb leszek de továbbra is örülnék ha van valakinek ötlete ezzel kapcsolatban ,tehát volt hasonló problémája.
Az a baj, hogy a legtobb hibara igy reagal.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.31. 12:16 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2008.10.28. 01:00
Hozzászólások: 61
Tartózkodási hely: Győr-Moson-Sopron megye
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: 256D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!


Folytatnám a ténykedésünket. Tegnap ismét kivettük a kályhát és leellenőriztünk mindent. Tökéletesen működik az izzítás,szellőztető ventilátor,vízszivattyú és az üzemanyag szivattyú is dolgozik. Összeraktuk és ugyanúgy nem indult pedig az alapvető funkciók működnek ezután megpróbáltam amit már többen leírtak,hogy a motor indítsa után 5 másodpercre kivettem a 47.es biztosítékot,majd a motort leállítottam utána újra ezt eljátszottam és csodával határos módon a következő indításra a kályha elindult.Megállítottam a biztonság kedvéért még egy indítást csináltam az este és ugyanúgy elindult és a megszokott módon működött.

Ma reggel mondom még egyszer megpróbálom,a szellőztető motor indult majd 5 másodperc múlva megállt és szintén kb 5 másodperc múlva újraindult a szellőztetés amely 2-3 perc múlva megállt. Újra megpróbáltam többször ezt a biztosíték kivételt de sajnos ismét csak a szellőztető ventilátor játszotta el az előbb leírtakat tehát ugyanúgy nem indult. Én magam a részéről már csak a panelhibára tudok gondolni mert minden más tökéletesen működik manuális indításnál.

Kíváncsi vagyok a véleményetekre és ha esetleg még tudna valaki ötletet adni honnan tudnék bele szerezni egy BMW-be való panelt.

Köszönöm előre is!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.31. 14:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Laci20 írta:
Sziasztok!


Folytatnám a ténykedésünket. Tegnap ismét kivettük a kályhát és leellenőriztünk mindent. Tökéletesen működik az izzítás,szellőztető ventilátor,vízszivattyú és az üzemanyag szivattyú is dolgozik. Összeraktuk és ugyanúgy nem indult pedig az alapvető funkciók működnek ezután megpróbáltam amit már többen leírtak,hogy a motor indítsa után 5 másodpercre kivettem a 47.es biztosítékot,majd a motort leállítottam utána újra ezt eljátszottam és csodával határos módon a következő indításra a kályha elindult.Megállítottam a biztonság kedvéért még egy indítást csináltam az este és ugyanúgy elindult és a megszokott módon működött.

Ma reggel mondom még egyszer megpróbálom,a szellőztető motor indult majd 5 másodperc múlva megállt és szintén kb 5 másodperc múlva újraindult a szellőztetés amely 2-3 perc múlva megállt. Újra megpróbáltam többször ezt a biztosíték kivételt de sajnos ismét csak a szellőztető ventilátor játszotta el az előbb leírtakat tehát ugyanúgy nem indult. Én magam a részéről már csak a panelhibára tudok gondolni mert minden más tökéletesen működik manuális indításnál.

Kíváncsi vagyok a véleményetekre és ha esetleg még tudna valaki ötletet adni honnan tudnék bele szerezni egy BMW-be való panelt.

Köszönöm előre is!
Ha kiveve mukodott, akkor nem hinnem, hogy panel hiba lenne. Inkabb a vizpumpara gondolnek, lehet mar gyengelkedik es nem indul el, amikor vizet lat.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.03.31. 15:32 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2008.10.28. 01:00
Hozzászólások: 61
Tartózkodási hely: Győr-Moson-Sopron megye
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: 256D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
morv írta:
Laci20 írta:
Sziasztok!


Folytatnám a ténykedésünket. Tegnap ismét kivettük a kályhát és leellenőriztünk mindent. Tökéletesen működik az izzítás,szellőztető ventilátor,vízszivattyú és az üzemanyag szivattyú is dolgozik. Összeraktuk és ugyanúgy nem indult pedig az alapvető funkciók működnek ezután megpróbáltam amit már többen leírtak,hogy a motor indítsa után 5 másodpercre kivettem a 47.es biztosítékot,majd a motort leállítottam utána újra ezt eljátszottam és csodával határos módon a következő indításra a kályha elindult.Megállítottam a biztonság kedvéért még egy indítást csináltam az este és ugyanúgy elindult és a megszokott módon működött.

Ma reggel mondom még egyszer megpróbálom,a szellőztető motor indult majd 5 másodperc múlva megállt és szintén kb 5 másodperc múlva újraindult a szellőztetés amely 2-3 perc múlva megállt. Újra megpróbáltam többször ezt a biztosíték kivételt de sajnos ismét csak a szellőztető ventilátor játszotta el az előbb leírtakat tehát ugyanúgy nem indult. Én magam a részéről már csak a panelhibára tudok gondolni mert minden más tökéletesen működik manuális indításnál.

Kíváncsi vagyok a véleményetekre és ha esetleg még tudna valaki ötletet adni honnan tudnék bele szerezni egy BMW-be való panelt.

Köszönöm előre is!
Ha kiveve mukodott, akkor nem hinnem, hogy panel hiba lenne. Inkabb a vizpumpara gondolnek, lehet mar gyengelkedik es nem indul el, amikor vizet lat.


Az a helyzet,hogy a kályha bent a helyén is tökéletesen működött,kétszer is ki lett próbálva mind a kétszer végigcsinálta az indulási és a leállási ciklust. A szivattyút is legalább négyszer megpróbáltam indítani és mind a négyszer indult, a szellőztető ventilátor úgyszintén.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 09:41 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.22. 21:39
Hozzászólások: 27
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Engem érdekelne hogy hogyan tudom leellenőrizni hogy a kályha üzemanyag pumpája müködike, nekem is egyéb minden megy de a pumpát nem tudom tesztelni. Igy nem tudom kiszürni azt sem hogy mivel lehet a baj pontosan... lehetséges nekem is panel hiba vagy egyéb van a dologban...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 10:12 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Zsoltee.e39 520d írta:
Engem érdekelne hogy hogyan tudom leellenőrizni hogy a kályha üzemanyag pumpája müködike, nekem is egyéb minden megy de a pumpát nem tudom tesztelni. Igy nem tudom kiszürni azt sem hogy mivel lehet a baj pontosan... lehetséges nekem is panel hiba vagy egyéb van a dologban...
Inpaval be tudod kapcsolni. A kalyha reszben kell aktivalni a metering pump nevu dolgot. Amikor elindul, akkor kattogo hangot kell halljal az elso ules alol.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 10:15 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.22. 21:39
Hozzászólások: 27
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Azt meg pontosan hogy tudom aktiválni? Valami kép esetleg vagy leírás van róla? Köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 10:44 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2245
Tartózkodási hely: Swindon(UK)
Adott köszi: 155 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Zsoltee.e39 520d írta:
Azt meg pontosan hogy tudom aktiválni? Valami kép esetleg vagy leírás van róla? Köszönöm
https://youtu.be/eTa_fvxAXoE
Hirtelen ezt talaltam, ez e53, de az e39 ugyan ez. Kivalasztod a kocsit, body, additional heater, activate, metering pump

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 10:56 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.22. 21:39
Hozzászólások: 27
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Egyelőre köszönöm, majd megprobálom mihamarabb kiprobálni s majd jelentkezem :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 11:58 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2008.10.28. 01:00
Hozzászólások: 61
Tartózkodási hely: Győr-Moson-Sopron megye
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: 256D1
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Zsoltee.e39 520d írta:
Engem érdekelne hogy hogyan tudom leellenőrizni hogy a kályha üzemanyag pumpája müködike, nekem is egyéb minden megy de a pumpát nem tudom tesztelni. Igy nem tudom kiszürni azt sem hogy mivel lehet a baj pontosan... lehetséges nekem is panel hiba vagy egyéb van a dologban...


Nagyon egyszerűen tudod ellenőrizni otthon házilag. A kályha üzemanyag szivattyúja a vezető ülés alatt van a motor üzemanyag szivattyúja mellett ami körülbelül 20 centiméter hosszú, a kályháé viszont sokkal kisebb 5-6 cm-es henger. Leveszed az alsó műanyag burkolatot,könnyen oldható patentokkal és csavarokkal van rögzítve. Leveszed a csatlakozóját aminek van egy rúgós biztosítása ,az ujjaddal megnyomod a rúgót és könnyen lecsúszik a csatlakozó.
Miután levetted látni fogod a szivattyú két érintkezőjét és egy akkumulátorról áram alá helyezed ,mindegy hogy melyik a plusz és mínusz,mert ez egy sima mágnestekercs. Ha ráraktad a két vezetéket ,mivel hogy ez egy egyszerű membrán szivattyú minden egyes érintkezésnél mikor az érintkezőkön rajt van a plusz mínusz a szivattyúnak kattannia kell ugyanúgy mint normál üzemben hallani a kattogó hangját hiszen az elektronika ugyanúgy ráteszi a feszültséget impulzusszerűen mint ahogy Te rátetted a 12 V feszültséget.
Tehát ha kattan akkor jó ,ha nem csinál semmit akkor nem jó. De ellenállás mérővel is ki lehet mérni,hogy szakadt-e a tekercs. De a legegyértelműbb az amit először írtam. Ugyanígy meg lehet nézni mindenféle számítógép nélkül az izzítást,a szellőztető ventilátort és az üzemanyag szivattyút is.
Még annyit tennék hozzá hogy elég egy másodpercre feszültség alá helyezni a tekercset illetve a szivattyút ,tehát nem kell rajt tartani a vezetéket mert ahányszor hozzáérinted egy pillanatra mindannyiszor kattannia kell. Tehát minden egyes érintkezéskor egy kattanást kell hallanod. Így Te adsz neki impulzust a működéshez ugyanúgy mint az elektronika. Néhányszor helyezd áram alá egy-egy másodpercre ha mindig kattanik az a szivattyú az tökéletes,ha csak nincs átszakadva vagy leragadva a membránja de ez nagyon ritkán szokott előfordulni,mert a kattanást akkor is hallani csak nem pumpálja az üzemanyagot.
Remélem tudtam segíteni.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: Kiegészitő fűtés
HozzászólásElküldve: 2018.04.01. 15:08 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.22. 21:39
Hozzászólások: 27
Adott köszi: 0
Kapott köszik: 1
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Hálás köszönet, mihelyt időm lesz nekiugrok :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2567 hozzászólás ]  Oldal Előző  1 ... 125, 126, 127, 128, 129  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator