* *
Pontos idő: 2020.09.28. 21:37

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2513 hozzászólás ]  Oldal Előző  1 ... 122, 123, 124, 125, 126
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.03. 20:36 
Offline
Újonc
Újonc

Csatlakozott: 2020.05.24. 20:07
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!

Régóta olvasgattam tippeket, trükköket itt, amik elég sokat segítettek, most viszont eléggé le vagyok lombozódva és lassan ott tartok, hogy alágyújtok, mert ha így haladok a a kocsi jelenlegi árát rá fogom költeni és inkább egy lépés előre, kettő hátra. Összeszedem a kálváriám, hátha tudtok valami ötletet a hibákra, mielőtt visszamegy a szerelőnek a kocsi. Egy 2000/11-es 525i-ről beszélgetünk.

4 hónappal ezelőtt azzal kezdődött a sztori, hogy reggelente, hidegbe, első indításnál és ha hosszabb ideig állt első indításnál nagyon döcögött az alapjárat, szinte dadogott a motor, ami 1-2 perc járás után megszűnt. Nagyon bosszantott, így elvittem egy diagnosztikáshoz, aki kimérte, kamerázta, itt bizony a 3-as hengernél szivárog az olaj belefelé, ugyanis a szelepszárszimering repedt. Felkerestem az első "BMW-s" szakit aki azt mondta, itt bizony hengerfejes a kocsi, készüljek vagy használt motorcsere 180-200 körül vagy felújítás ami akár 4-500 is lehet. Mondom én annyira nem értek hozzá, de ha hengerfejes lenne nem csak első induláskor produkálni ilyet, illetve enné az olajat meg füstölne is. Ebből semmi nem volt. Második "BMW-s" szaki szintén hasonló véleményen volt, mondom kizárt, kamerán sem látott semmit a diagnosztikás. Faterral diszkurzus aki már jó pár évtizede szerel kocsit (nem BMW szakguru), ő inkább gyújtás környékén keresgélne, valamint ha megszüntetjük a szivárgást, akkor lehet megoldódna. Harmadik, eléggé nagy BMW szaki itt a szabolcs/hajdú/borsod régióban, átnézte, igazolta a diagos gondot. Szét lett szedve, összes szelepszárszimering csere, plusz tömítések csere, mert egyik repedt is volt, illetve 6 gyertya csere + kötelező olaj és szűrőcsere. 90-be meg is álltunk.
Ez ment is rendbe pár napig, majd ismét el kezdett dadogni reggelente, de már elég sűrűn és kicsit erősebben. Megyünk vissza szakihoz. Full diag, full átnézés meg minden. Lambdaszondát írt a gép, de lehet akár katalizátor is, illetve mivel a hűtés/fűtés is rakoncátlankodott kiderült az is össze volt tákolva, kaptam új hűtőt új vezérléssel, próba kép két bontott lambdaszondát. Még elég sok mindent lehetne rajta javítani vagy cserélni, de azoknak ehhez semmi köze. Azt apránként ahogy pénztárca engedi megcsináltatom majd, de a lényeg hogy elvileg dadogás javítva. Hűtő+ez meg az kb 240... Ez ment 2 napig, aztán beütött a koronavírusos home office-os időszak. Hetente 1-2x lett vele menve nem nagy távokat, de sokkal rosszabb volt az egész. Folyamatosan dadogott a kocsi, nem megfelelően adagolja a lambaszonda a keveréket, volt olyan, mintha traktort vezettem volna, leállítottam, újraindítottam és mintha semmi baja nem lenne, tehát totál random jött elő vagy tűnt el ez a motordadogás. Arra gondoltam/tunk hogy eleve szarul működött a lambdaszonda, mert a helyes az volt neki, hogy szivárgott a 3-as hengerbe az olaj és miután ez megszűnt azért jelentkezett, mert a jó működés neki már alapból rossz volt. Lehet kéne 2 vadiúj bele?
1 hete kb újra mehetek melózni és napi használat mellett most olyat csinált, hogy eltűnt a kiegyenlítő tartályból a víz. 2-3 naponta folyamatosan újra kell töltögetni. 1-2x csinált olyat, hogy klíma nélkül mentem és túlmelegedett, leállítottam 2 percre. Gyújtás, klíma be és simán visszállt 2 perc alatt a vízhőfok. Azota 2-3 naponta töltögetem és jövőhéten viszem vissza a szerelőhöz, de az alap kérdés ez:
- Mitől dadog ha nem hengerfejes és ki van cserélve minden tömítés és nem szivárog már a 3-as hengerbe olaj?
- Hova tűnik a víz a kiegyenlítő tartályból ha nincs sehol repedés a rendszeren? És álló helyzetben 3 nap után is eltűnik.... Befelé a motorba? Csak hengerfejes lenne? De alig füstöl mondjuk (ami lehet a lambdaszona miatt is, nem?), illetve olajat nem eszik, mondjuk enyhe édeskés illatot érzek a kipufogóból, de rendben volt minden henger diagon....

Ötletek? :? :(


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.05. 08:36 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.03.27. 19:18
Hozzászólások: 55
Tartózkodási hely: Iron County
Adott köszi: 19 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
MChris írta:
Bakker 525TDS írta:
MChris írta:
Bakker 525TDS írta:
Sziasztok!
Azt szeretném kérdezni, hogy valaki találkozott e már hasonló hibával:.
Hét hibát dob ki a légzsákra, légzsák vezérlő, vezető oldali légzsák, vezető oldali ajtó légzsák, ülés foglaltságjelző, ECU error, övfeszítő, és alacsony áram...
A légzsák vezérlőre tippelnék, de hát ha valakinek nagyobb tapasztalata van légzsák terén!
‘99-es 30d lenne az alany
előre is köszönöm a segítséget!


Szia,

Igen,alacsony akku fesz miatt volt nekem. Feltöltés után másnap egyik sem jött vissza hibatárolóba.


Szia! Varta Silber van benne 100Ah, biztos hogy jó...
Esetleg lehet generátor feszültség szabályzó? Reflektor közben ha húzom fel le az albakot 2nél egyszerre látványosan csökken a fényereje régi akkunál is ezt csinálta


Szia, Nekem is (2019-es) Annyit tudok mondani diagban minden hibán volt nálam is. Délutáni rátöltés után másnap törlés után nem jött vissza.
Az a vezérlő a könyökölő alatt van,ha cserélnéd,nem olvastam olyat itt valakinek az lett volna rossz. Ülésfoglaltság jelző lenne az ok,öv feszítő patron hiba is,esetleg kormánylégzsák kábel hiba beleférne.

Alacsony áram lesz a megoldása szerintem,ha vezérlő lenne azzal akkor nem tudna kommunikálni és akkor dob egy hibaüzenetet hogy nem tud vele kommunikálni.


Köszönöm megpróbálom remélem ennyivel sikerül!
Jelzek az eredményről!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.05. 18:52 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 555
Adott köszi: 104 alkalommal
Kapott köszik: 117 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
combrader írta:
Sziasztok!

Régóta olvasgattam tippeket,......

Ötletek? :? :(


Szia, nekem egy 30D-m van, nem vagyok nagy benzines, de nézd meg a kartergáz visszavezető csövét, nem törött-e, nincs-e rajta repedés, szívhat fals levegőt, ugyan ezeket a dadogási hibákat produkálhatja, a benzines érzékeny a vákuumra. Ezek a csövek elöregednek, és törnek mint a ropi, egy próbát megér, nálam 3 hasonló esetben ez lett a megoldás.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.06.29. 11:04 
Offline
haladó
haladó

Csatlakozott: 2013.12.14. 15:13
Hozzászólások: 257
Tartózkodási hely: Debrecen
Adott köszi: 64 alkalommal
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Olyan problémám van, hogy néha 2000 alatti fordulatról gyorsítva, váltás után rángat az autó. A motorral kapcsolatos hibák elvileg kizárva (diag stb.), érzésre is inkább mechanikai jelenségnek tűnik, bár nem csörög-csattog. Ránt párat, de azért gyorsít, kicsit olyan érzés, mintha "visszaütne" valami a hajtásban. Nem mindig adja elő és ha úgy váltok, hogy 2000 fölött legyen a fordulat, nincs gond. A kuplungszerkezet 50 ezer km-rel ezelőtt lett cserélve (kettőstömegű nélkül), de még lent fog, nem csúszik. Merre lehet érdemes elindulni?
Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.07.26. 12:38 
Offline
haladó
haladó
Avatar

Csatlakozott: 2014.09.03. 19:53
Hozzászólások: 234
Tartózkodási hely: Kiskőrös
Adott köszi: 117 alkalommal
Kapott köszik: 53 alkalommal
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
bfoto írta:
Sziasztok!
Olyan problémám van, hogy néha 2000 alatti fordulatról gyorsítva, váltás után rángat az autó. A motorral kapcsolatos hibák elvileg kizárva (diag stb.), érzésre is inkább mechanikai jelenségnek tűnik, bár nem csörög-csattog. Ránt párat, de azért gyorsít, kicsit olyan érzés, mintha "visszaütne" valami a hajtásban. Nem mindig adja elő és ha úgy váltok, hogy 2000 fölött legyen a fordulat, nincs gond. A kuplungszerkezet 50 ezer km-rel ezelőtt lett cserélve (kettőstömegű nélkül), de még lent fog, nem csúszik. Merre lehet érdemes elindulni?
Köszi!


Vidd el futóműveshez. Lehetnek akár hátsó hídszilentek is.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.17. 20:26 
Offline
Újonc
Újonc

Csatlakozott: 2018.01.14. 00:24
Hozzászólások: 2
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!


Hátha van valakinek valami ötlete,mert lassan felgyújtom...
Adott egy v8 M62B35...
Vezérlés csere után teli verte a szívósort olajjal..

A szívósor végén a kartergáz vezérlőt többször is cseréltük újra,a jelenség ugyanúgy megmaradt...
Végül a kartergáz csövet lekötöttük a szívósorról, viszont nagyobb igénybevételnél a kartergáz csövön is köpi az olajat...
Erő van benne, szépen indul,egyenletesen jár...
Én még a kartergáz szűrőre gondolok,viszont csak így tippelgetés alapján nem szívesén veszem ki ismét a motort az autóból.
A motor nem szérián belüli,konkrétan egy pályára épített e36 ba van bele rakva egy 1999 e39 ből... Vezérlés csere elött semmi probléma nem volt vele.
Hátha találkozott valaki hasonló jelenséggel..

A válaszokat elöre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.18. 06:52 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 502
Tartózkodási hely: Debrecen
Adott köszi: 312 alkalommal
Kapott köszik: 97 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Robogo87 írta:
Én még a kartergáz szűrőre gondolok,viszont csak így tippelgetés alapján nem szívesén veszem ki ismét a motort az autóból...

Pedig nem marad más gyanúsított.
Érdemes lenne kiszedni és megnézni, nem-e áll az olajban már a szűrő.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Bandi1978 az itt látható tagok köszönték meg: Robogo87
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.08.31. 20:44 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2019.07.04. 08:45
Hozzászólások: 9
Tartózkodási hely: Érd
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 523i
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Segítséget szeretnék kérni.
Bal első ajtóm nem akar kinyílni sem belülről sem kívülről. Központi zár működik, legalábbis a pöcök mozog fel-le. De az ajtó nem nyílik sehogy sem.
Tanácstalan vagyok a témával kapcsolatban. Tudna valaki segíteni?
Köszönöm,
Dávid


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.07. 12:28 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 60
Adott köszi: 0
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok! Tudna-e valaki megoldást arra,hogy a touringom csomagtér ajtaját miért nem tudom a mikrokapvsolóval kinyitni?
Mielőtt kicseréltem működött az ajtó ,utána az újjal már nem!
Előre is köszö!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.12. 10:23 
Offline
Újonc
Újonc

Csatlakozott: 2016.12.11. 08:46
Hozzászólások: 4
Tartózkodási hely: Siófok
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525tds
Évjárata: 1997
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.12. 14:00 
Offline
Újonc
Újonc

Csatlakozott: 2013.11.07. 23:31
Hozzászólások: 60
Adott köszi: 0
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: ?M57
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.13. 19:26 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.04.03. 23:19
Hozzászólások: 76
Tartózkodási hely: Magyarország
Adott köszi: 2 alkalommal
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
lacci írta:
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Nálam az történt, hogy az akku saruk eloxilálódtak, és se tölteni nem tudott, se áramot nem adott (9,45 V mutatott). Saruk le, csiszolás az aksin is, majd töltés és és ment újra.
Üdv.: Pekka


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.09.13. 19:26 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.04.03. 23:19
Hozzászólások: 76
Tartózkodási hely: Magyarország
Adott köszi: 2 alkalommal
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
lacci írta:
tabblori írta:
Sziasztok!

segitségre lenne szükségem.
E39 525 TDS.
Hiba:gyújtást ráadom van áram.
inditózok egy pici kattanás kb mint egy relé és elmegy minden áram.
se kép se hang.
pár perc után visszajön de inditózásnál újra elmegy minden áram.
olyan mintha elvágnám a kábelt.
Akksi jó.
Van az autóban iditó relé?
ötlet?
köszönöm.
Béla

Az akkumulátor kontaktja biztos jó?


Nálam az történt, hogy az akku saruk eloxilálódtak, és se tölteni nem tudott, se áramot nem adott (9,45 V mutatott). Saruk le, csiszolás az aksin is, majd töltés és és ment újra.
Üdv.: Pekka


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2513 hozzászólás ]  Oldal Előző  1 ... 122, 123, 124, 125, 126

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 19 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator