* *
Pontos idő: 2019.10.14. 23:03

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2434 hozzászólás ]  Oldal Előző  1 ... 117, 118, 119, 120, 121, 122  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.07. 19:10 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Köszönöm!!!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.10. 21:33 
Offline
Újonc
Újonc

Csatlakozott: 2016.04.14. 20:36
Hozzászólások: 89
Adott köszi: 34 alkalommal
Kapott köszik: 17 alkalommal
Széria kód: E39
Motor tipusa: 30d
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok,
pár napja nem jól működik a levegő keringtetés a kocsiban, az első szellőző rácsokon szívja a levegőt és a könyöklő rostélyain pedig ki. Néha újra indítás utána rendesen működik. amúgy érzi h hideg van, rá is nyomja a ventilátort, de továbbra is csak szív elől. mintha egy terelőlapát rosszul állna.
süni volt.

_________________
Aki kérdez hülye. Aki nem kérdez, az is marad.


A hozzászólást 1 alkalommal szerkesztették, utoljára ST1 2019.04.25. 21:26-kor.

Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.11. 22:29 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.22. 21:39
Hozzászólások: 75
Adott köszi: 2 alkalommal
Kapott köszik: 2 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok.
Újabb elektromos játszadozás az autóm részéről, leállítás után , a rádióm (businessCD+MID) csak kb fél perc után áll le, még akkor is ha a kulcsot kiveszem, addig megy a hang, viszont a világítás és gombok nem működnek. Ez mitől lehet sejti valaki?

Valamint továbbra is fent áll a hátsó ablaktörlő probléma, nem is mos nem is töröl. :(


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.18. 12:28 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Üdv,az olajnyomással kapcsolatban,írtam múltkor,a mai napon ez meg is történt,gondok vannak a nyomással,sajnos a nyomásmérést,nem tudtam megnézni,mert nem lehettem bent a műhelybe,kint várakoztam,és komplett pumpa cserét javasoltak,és azt mondták,ezután derül ki hogy kopott e a motor vagy sem,kérdem én ez reális?

Én nem tartom annak.

Szokásos,melegedett motornál,vibrálás,teljes kigyulladás,épp hogy gázt megnyomom elalszik.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.18. 15:03 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 517
Tartózkodási hely: Szolnok
Adott köszi: 80 alkalommal
Kapott köszik: 91 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
fecó001 írta:
Üdv,az olajnyomással kapcsolatban,írtam múltkor,a mai napon ez meg is történt,gondok vannak a nyomással,sajnos a nyomásmérést,nem tudtam megnézni,mert nem lehettem bent a műhelybe,kint várakoztam,és komplett pumpa cserét javasoltak,és azt mondták,ezután derül ki hogy kopott e a motor vagy sem,kérdem én ez reális?

Én nem tartom annak.

Szokásos,melegedett motornál,vibrálás,teljes kigyulladás,épp hogy gázt megnyomom elalszik.


Esetleges tömítetlenséget is ki kéne zárni. Gázadás után mennyi időre alszik el? Karter nem volt megütve?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.18. 15:06 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Ahogy a gázpedált megnyomom azonnal.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.18. 15:07 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Kezdetekben amikor alánéztünk,ez egy másik szerelő,ugye ő nem foglalkozik bmw-kell,azt mondta rendben van nem kapott...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.25. 20:20 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Na,megvolt időközben a mérés,gombát cseréltek,üzemmelegen is jó a nyomás,de a piros kis kanna még mindig időnként bevibrál,illetve kigyullad alapjáraton,időközben,olajszint érzékelőre ránéztem,a szerelő se volt nagyon szimpatikus, foglalkozni sem akart vele és eléggé,gyanúsan elvan szakadva a a csatlakozó kábelnek a külső borítása.

Letöltöttem egy gyári magyar kézikönyvet is,amiben,a piros kis kanna,kitér az olajszintjelzésre is.


Ötletek,tanácsok,hülyeség,vagy van valóságalapja?

Köszi Előre is :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.25. 20:36 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2013.06.29. 16:26
Hozzászólások: 510
Adott köszi: 82 alkalommal
Kapott köszik: 58 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
fecó001 írta:
Na,megvolt időközben a mérés,gombát cseréltek,üzemmelegen is jó a nyomás,de a piros kis kanna még mindig időnként bevibrál,illetve kigyullad alapjáraton,időközben,olajszint érzékelőre ránéztem,a szerelő se volt nagyon szimpatikus, foglalkozni sem akart vele és eléggé,gyanúsan elvan szakadva a a csatlakozó kábelnek a külső borítása.

Letöltöttem egy gyári magyar kézikönyvet is,amiben,a piros kis kanna,kitér az olajszintjelzésre is.


Ötletek,tanácsok,hülyeség,vagy van valóságalapja?öszi Előre is :)

nem olvastam vissza a teljes sztorit,de olaj milyen minőségü van benne?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.25. 20:40 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
5W40 MANNOL


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.26. 14:38 
Offline
Újonc
Újonc

Csatlakozott: 2019.04.07. 09:08
Hozzászólások: 15
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Egyébként a hány BAR nyomás a megfelelő alapjáraton? (520i)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.26. 17:54 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2013.06.29. 16:26
Hozzászólások: 510
Adott köszi: 82 alkalommal
Kapott köszik: 58 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
fecó001 írta:
5W40 MANNOL

hát ez nem biztos hogy nyerő.esetleg próbálj meg jobb minőségü olajat.az 5-40viszkozitás jó,én is ezt használom,csak motul-ban. hidd el,csodákra képes.egy diesel öreg renault masternél is ez volt.ha bemelegedett az olaj,alapjáraton villogott a lámpa.ha egy hosszabb lejtőn sokat gurítottam,visszahűlt és elaludt.mikor megkérdeztem a gazdájától,valami gagyi olaj volt benne.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.28. 07:47 
Offline
Újonc
Újonc

Csatlakozott: 2017.11.26. 09:30
Hozzászólások: 42
Tartózkodási hely: Debrecen
Adott köszi: 0
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok.

Tegnap hosszú távu autózás során jeletkezett az alábbi probléma.
Végig 130-as tempo tempomattal nagyobb vissza lassitás kb. 90-re majd visszagyorsitás 130-ra de ekkor jött a döbbenet mint a csiga.
Ezt megprobáltam pedállal is akkor is ugyanez a helyzet viszont kb. 110 től megindult mint az örült de addig nem ugy gyorsult mint korábban.
Ezután még következett 300 km táv amit gond nélkül elment...ugy értve hogy 130-al és innen felfelé 195-ig idegből mint az örült ment.

Ezt amugy már korábban is megakartam kérdezni tőlletek, hogy kigyorsitásoknál 2000 fordulattól indul meg itt következik egy kis turbo lyuk ( kicsi rövid torpanás )majd 2300-astól mint az örült. Tehát normális hogy nem egyenletes ezeknek a tipusnak a gyorsulása?????

Füst..olajfogyasztás..zéró végig 130 al 6.1 es fogyasztás

Szerintem a turbó dolgozik mert felső tartományban megy mint az örült ami idegisitő hogy addig alacsonyabb tartományokon nem annyira fickós.

Még egy valami mintha azt érezném ha nem teljesen üzem meleg a motor ez a probléma kevésbé érezhető.

Szabályzó szelep...vagy légtömegmérő...??? Csinálgatom nem vagyok laikus mivel kezdjem????

Találkoztatok már ilyennel???


Köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.04.30. 18:07 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1553
Tartózkodási hely: Paks
Adott köszi: 591 alkalommal
Kapott köszik: 367 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
520d2003 írta:
Sziasztok.

Tegnap hosszú távu autózás során jeletkezett az alábbi probléma.
Végig 130-as tempo tempomattal nagyobb vissza lassitás kb. 90-re majd visszagyorsitás 130-ra de ekkor jött a döbbenet mint a csiga.
Ezt megprobáltam pedállal is akkor is ugyanez a helyzet viszont kb. 110 től megindult mint az örült de addig nem ugy gyorsult mint korábban.
Ezután még következett 300 km táv amit gond nélkül elment...ugy értve hogy 130-al és innen felfelé 195-ig idegből mint az örült ment.

Ezt amugy már korábban is megakartam kérdezni tőlletek, hogy kigyorsitásoknál 2000 fordulattól indul meg itt következik egy kis turbo lyuk ( kicsi rövid torpanás )majd 2300-astól mint az örült. Tehát normális hogy nem egyenletes ezeknek a tipusnak a gyorsulása?????

Füst..olajfogyasztás..zéró végig 130 al 6.1 es fogyasztás

Szerintem a turbó dolgozik mert felső tartományban megy mint az örült ami idegisitő hogy addig alacsonyabb tartományokon nem annyira fickós.

Még egy valami mintha azt érezném ha nem teljesen üzem meleg a motor ez a probléma kevésbé érezhető.

Szabályzó szelep...vagy légtömegmérő...??? Csinálgatom nem vagyok laikus mivel kezdjem????

Találkoztatok már ilyennel???


Köszönöm

Nagy eséllyel légtömeg mérő, de diag sokat segítene. Vákuum csövek esetleg esélyesek.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.01. 23:34 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.04. 16:25
Hozzászólások: 8
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 528i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok,

én ugyan inaktív vagyok itt a fórumom, de most Hozzátok fordulok segitsegert.

1996 os 528 as szedánnak nem nyilik a csomagtartója.
Az a jellegzetes pneumatikus vagy elektromos zizegés teljesen "elhalványult".
A központi zár faszán működik, csak a zár nem nyílik.
1 hét után nagy nehezen sikerült kinyitnom, de nem merem többé rendesen bezárni.
A kérdésem a tapasztaltakhoz, hogy mi az ami elromolhatott, és esetleg hol lehet beszerezni.

2. Vettem tegnap AC Schnitzer Typ 2 felniket, 8 1/2J 18", ET 13,
Holnap vennék rá nyári gumikat, de a gumis sípolt, hogy ez a felni nem rá való. Ez szerintetek mennyiben allja meg a helyét?

Ha esetleg valaki olvassa, es még ötlete is van, annak előre is köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.02. 10:06 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 458
Tartózkodási hely: Debrecen
Adott köszi: 293 alkalommal
Kapott köszik: 84 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
d.balazs írta:
1996 os 528 as szedánnak nem nyilik a csomagtartója.
1. Az a jellegzetes pneumatikus vagy elektromos zizegés teljesen "elhalványult".
A központi zár faszán működik, csak a zár nem nyílik.

2. Vettem tegnap AC Schnitzer Typ 2 felniket, 8 1/2J 18", ET 13,
Holnap vennék rá nyári gumikat, de a gumis sípolt, hogy ez a felni nem rá való. Ez szerintetek mennyiben állja meg a helyét?

Ha esetleg valaki olvassa, és még ötlete is van, annak előre is köszönöm


Ha a csomagtér nyitó elektronikája működni látszik, de nem nyit, lehet berágódott és egy kis takarítás, kenés megteszi neki.
Viszont lehet érdemes kiszedni és akár leellenőrizni az egész zárszerkezetet, hogy megfelelően működik-e, egy akksival megmozgatni kiszerelt állapotában az elektromos egységet, hogy rendben van-e. Nem egy vészes munka.

Lehet a gumis a gyári alaptól merőben eltérő értékek miatt mondta. A gyári ET az 20, ennél 13, ez jó esetben is 15-25 mm-es kintebb esést mutat majd, a felni szélességétől függően.
Viszont az is lehet, hogy az agyméret miatt mondta, ami problémásabb, mert az E39-nek 74, és szinte az összes többi BMW-nek 72,5.
Ami esztergálással, vagy agyméret-váltós nyomtávszélesítővel orvosolható, de a Te esetedben már nem lehet, hogy még kintebb essen a kerék.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.02. 16:49 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.04. 16:25
Hozzászólások: 8
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 528i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Bandi1978 írta:
d.balazs írta:
1996 os 528 as szedánnak nem nyilik a csomagtartója.
1. Az a jellegzetes pneumatikus vagy elektromos zizegés teljesen "elhalványult".
A központi zár faszán működik, csak a zár nem nyílik.

2. Vettem tegnap AC Schnitzer Typ 2 felniket, 8 1/2J 18", ET 13,
Holnap vennék rá nyári gumikat, de a gumis sípolt, hogy ez a felni nem rá való. Ez szerintetek mennyiben állja meg a helyét?

Ha esetleg valaki olvassa, és még ötlete is van, annak előre is köszönöm


Ha a csomagtér nyitó elektronikája működni látszik, de nem nyit, lehet berágódott és egy kis takarítás, kenés megteszi neki.
Viszont lehet érdemes kiszedni és akár leellenőrizni az egész zárszerkezetet, hogy megfelelően működik-e, egy akksival megmozgatni kiszerelt állapotában az elektromos egységet, hogy rendben van-e. Nem egy vészes munka.

Lehet a gumis a gyári alaptól merőben eltérő értékek miatt mondta. A gyári ET az 20, ennél 13, ez jó esetben is 15-25 mm-es kintebb esést mutat majd, a felni szélességétől függően.
Viszont az is lehet, hogy az agyméret miatt mondta, ami problémásabb, mert az E39-nek 74, és szinte az összes többi BMW-nek 72,5.
Ami esztergálással, vagy agyméret-váltós nyomtávszélesítővel orvosolható, de a Te esetedben már nem lehet, hogy még kintebb essen a kerék.



Köszönöm a gyors választ.
Ertem, ok, csak nem tudom, hogy ki az aki ilyen pepecs melót bevállal.
Mert az a baj, hogy en műszakilag sík hülye vagyok :-D
Vennék bele akár újat is, csak nem tudom, hogy mi az ami elromolhatott.
Most nem merem becsukni, mert akkor ki mar nem nyílik.
Úhy jarok vele autopalyakon, hogy celluxal igenyesen le van ragasztva :-D

A felnit tekintve igen, már lejött, más az agyméret, es ennek nem olvastam utana. Ugyhogy most van eladó AC Schnitzer felnim meg új Continental gumik :-D
De lehet, hogy jobb lenne a felnikhez egy 7 es BMW t venni :-D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.03. 06:00 
Offline
Újonc
Újonc

Csatlakozott: 2017.11.26. 09:30
Hozzászólások: 42
Tartózkodási hely: Debrecen
Adott köszi: 0
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
bendegúz írta:
520d2003 írta:
Sziasztok.

Tegnap hosszú távu autózás során jeletkezett az alábbi probléma.
Végig 130-as tempo tempomattal nagyobb vissza lassitás kb. 90-re majd visszagyorsitás 130-ra de ekkor jött a döbbenet mint a csiga.
Ezt megprobáltam pedállal is akkor is ugyanez a helyzet viszont kb. 110 től megindult mint az örült de addig nem ugy gyorsult mint korábban.
Ezután még következett 300 km táv amit gond nélkül elment...ugy értve hogy 130-al és innen felfelé 195-ig idegből mint az örült ment.

Ezt amugy már korábban is megakartam kérdezni tőlletek, hogy kigyorsitásoknál 2000 fordulattól indul meg itt következik egy kis turbo lyuk ( kicsi rövid torpanás )majd 2300-astól mint az örült. Tehát normális hogy nem egyenletes ezeknek a tipusnak a gyorsulása?????

Füst..olajfogyasztás..zéró végig 130 al 6.1 es fogyasztás

Szerintem a turbó dolgozik mert felső tartományban megy mint az örült ami idegisitő hogy addig alacsonyabb tartományokon nem annyira fickós.

Még egy valami mintha azt érezném ha nem teljesen üzem meleg a motor ez a probléma kevésbé érezhető.

Szabályzó szelep...vagy légtömegmérő...??? Csinálgatom nem vagyok laikus mivel kezdjem????

Találkoztatok már ilyennel???


Köszönöm



Nagy eséllyel légtömeg mérő, de diag sokat segítene. Vákuum csövek esetleg esélyesek.



Szia Köszönöm.

Korábban diagon a légtömegmérő 70 százalékos volt de azt mondta a szaki ez vagy totál kimegy, vagy jól müködik igy is...szerintem veszek bele egy gyárit.
Amugy időközben a problémán lehet csak átmenetileg de megoldódott, ugyanis az EGR vákumcsöve le volt dugozva. Ezt a minap kivettem EGR tisztitás majd vissza és most ugy látom javult az alapjárati gyorsulása jelentősen. Lehet ha huzamos ideig ha le van dugozva bezavar a rendszerbe????

Majd beszámolok...Köszi


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.03. 17:23 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1553
Tartózkodási hely: Paks
Adott köszi: 591 alkalommal
Kapott köszik: 367 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
520d2003 írta:
bendegúz írta:
520d2003 írta:
Sziasztok.

Tegnap hosszú távu autózás során jeletkezett az alábbi probléma.
Végig 130-as tempo tempomattal nagyobb vissza lassitás kb. 90-re majd visszagyorsitás 130-ra de ekkor jött a döbbenet mint a csiga.
Ezt megprobáltam pedállal is akkor is ugyanez a helyzet viszont kb. 110 től megindult mint az örült de addig nem ugy gyorsult mint korábban.
Ezután még következett 300 km táv amit gond nélkül elment...ugy értve hogy 130-al és innen felfelé 195-ig idegből mint az örült ment.

Ezt amugy már korábban is megakartam kérdezni tőlletek, hogy kigyorsitásoknál 2000 fordulattól indul meg itt következik egy kis turbo lyuk ( kicsi rövid torpanás )majd 2300-astól mint az örült. Tehát normális hogy nem egyenletes ezeknek a tipusnak a gyorsulása?????

Füst..olajfogyasztás..zéró végig 130 al 6.1 es fogyasztás

Szerintem a turbó dolgozik mert felső tartományban megy mint az örült ami idegisitő hogy addig alacsonyabb tartományokon nem annyira fickós.

Még egy valami mintha azt érezném ha nem teljesen üzem meleg a motor ez a probléma kevésbé érezhető.

Szabályzó szelep...vagy légtömegmérő...??? Csinálgatom nem vagyok laikus mivel kezdjem????

Találkoztatok már ilyennel???


Köszönöm



Nagy eséllyel légtömeg mérő, de diag sokat segítene. Vákuum csövek esetleg esélyesek.



Szia Köszönöm.

Korábban diagon a légtömegmérő 70 százalékos volt de azt mondta a szaki ez vagy totál kimegy, vagy jól müködik igy is...szerintem veszek bele egy gyárit.
Amugy időközben a problémán lehet csak átmenetileg de megoldódott, ugyanis az EGR vákumcsöve le volt dugozva. Ezt a minap kivettem EGR tisztitás majd vissza és most ugy látom javult az alapjárati gyorsulása jelentősen. Lehet ha huzamos ideig ha le van dugozva bezavar a rendszerbe????

Majd beszámolok...Köszi

Írtam pü.-t


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2019.05.09. 17:46 
Offline
Újonc
Újonc

Csatlakozott: 2016.09.02. 23:36
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok,

Most nekem olyan dolgot produkál az autó, hogy bugyborékoló hang jön a pollenszűrő ház alól ha lenyomom a féket (bugyborékol + mintha levegőt fújna ki)
Olvastam a fórumon olyanról, hogy a fékrásegítő beázik, majd télen megfagy és emiatt tönkre megy. Ez ilyen hasonló beázásos hiba lehet ? Akkor a bugyborékoló hang az mitől lehet ?
Egyébként egy mostani nagyobb esős nap után lett ilyen, azóta nem nagyon mertem vele menni, kicsit félek így tőle.
Bárkinek hasonló tapasztalat, tipp ?
Köszönetem,
B.B.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2434 hozzászólás ]  Oldal Előző  1 ... 117, 118, 119, 120, 121, 122  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 8 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator