* *
Pontos idő: 2018.12.15. 12:02

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2294 hozzászólás ]  Oldal Előző  1 ... 101, 102, 103, 104, 105, 106, 107 ... 115  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.02.28. 01:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5710
Tartózkodási hely: Dunaharaszti
Adott köszi: 816 alkalommal
Kapott köszik: 1819 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
Imco írta:
Marcho írta:
Sziasztok!
Ablaktörlő hibával kapcsolatban szeretném kikérni a tanácsaitokat. Azt vettem észre, hogy ha havas, esetleg vastagon le van fagyva az autó, a szélvédő, és a lapátok letakarítása után, ha beindítom az ablaktörlőt, nem hajlandó megállni. Töröl kb. 15-20 alkalommal, majd keresztben a szélvédőn valahol leáll. Ilyenkor nem is tudok vele mit kezdeni, a bajuszkapcsolóra nem reagál. Le kell állítanom az autót, hogy újra mozgásra tudjam bírni.
Remélem csak én vagyok a béna, és valamit nem takarítok le, de ha nem, mi lehet a gond? A válaszokat előre is köszönöm.

Tapatalkkal küldve az én SM-A520F eszközömről

20 kiló hóval sem láttam még ilyen hibát. Ott valami motor-érzékelő-vezérló hiba lesz.
Érzésem szerint Gallaca már látott belülről ilyet. :)
Talán ő többet tud.

jaaaa valami olyasmi, de még belülről nem láttam, nem volt időm tanulmányozni. Egyben szoktam cserélni ilyen esetben motorostul a komplett mechanikát, a régit pedig iktatom a méhes kupacba.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.02.28. 02:01 
Offline
Újonc
Újonc

Csatlakozott: 2017.11.30. 20:03
Hozzászólások: 7
Tartózkodási hely: Tatabánya
Adott köszi: 3 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530DA
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Imco írta:
Marcho írta:
Sziasztok!
Ablaktörlő hibával kapcsolatban szeretném kikérni a tanácsaitokat. Azt vettem észre, hogy ha havas, esetleg vastagon le van fagyva az autó, a szélvédő, és a lapátok letakarítása után, ha beindítom az ablaktörlőt, nem hajlandó megállni. Töröl kb. 15-20 alkalommal, majd keresztben a szélvédőn valahol leáll. Ilyenkor nem is tudok vele mit kezdeni, a bajuszkapcsolóra nem reagál. Le kell állítanom az autót, hogy újra mozgásra tudjam bírni.
Remélem csak én vagyok a béna, és valamit nem takarítok le, de ha nem, mi lehet a gond? A válaszokat előre is köszönöm.

Tapatalkkal küldve az én SM-A520F eszközömről

20 kiló hóval sem láttam még ilyen hibát. Ott valami motor-érzékelő-vezérló hiba lesz.
Érzésem szerint Gallaca már látott belülről ilyet. :)
Talán ő többet tud.

jaaaa valami olyasmi, de még belülről nem láttam, nem volt időm tanulmányozni. Egyben szoktam cserélni ilyen esetben motorostul a komplett mechanikát, a régit pedig iktatom a méhes kupacba.


Egy ilyen műtétnél mit kell cserélni, és mibe kerül ez nagyjából a páciensnek?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.02.28. 10:14 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5710
Tartózkodási hely: Dunaharaszti
Adott köszi: 816 alkalommal
Kapott köszik: 1819 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
Marcho írta:
Gallaca írta:
Imco írta:
Marcho írta:
Sziasztok!
Ablaktörlő hibával kapcsolatban szeretném kikérni a tanácsaitokat. Azt vettem észre, hogy ha havas, esetleg vastagon le van fagyva az autó, a szélvédő, és a lapátok letakarítása után, ha beindítom az ablaktörlőt, nem hajlandó megállni. Töröl kb. 15-20 alkalommal, majd keresztben a szélvédőn valahol leáll. Ilyenkor nem is tudok vele mit kezdeni, a bajuszkapcsolóra nem reagál. Le kell állítanom az autót, hogy újra mozgásra tudjam bírni.
Remélem csak én vagyok a béna, és valamit nem takarítok le, de ha nem, mi lehet a gond? A válaszokat előre is köszönöm.

Tapatalkkal küldve az én SM-A520F eszközömről

20 kiló hóval sem láttam még ilyen hibát. Ott valami motor-érzékelő-vezérló hiba lesz.
Érzésem szerint Gallaca már látott belülről ilyet. :)
Talán ő többet tud.

jaaaa valami olyasmi, de még belülről nem láttam, nem volt időm tanulmányozni. Egyben szoktam cserélni ilyen esetben motorostul a komplett mechanikát, a régit pedig iktatom a méhes kupacba.


Egy ilyen műtétnél mit kell cserélni, és mibe kerül ez nagyjából a páciensnek?



https://auto.jofogas.hu/budapest/BMW_ab ... 202105.htm

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.05. 14:58 
Offline
Újonc
Újonc

Csatlakozott: 2015.10.04. 10:50
Hozzászólások: 28
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 20d
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok! Van egy érdekes jelenség az autóval. Nagyon ritkán nem reagál a gázpedálra se padlógázra se a simogatásra. Fogalmam sincs, mi baja van, mentem vele 300 km-et egy huzamban semmi baja nem volt, tegnap meg 150 alatt kétszer megcsinálta (kb 15 másodpercig tart), előtte utánna semmi baja tökéletesen megy, valaki járt már így? Ötlet minek lehetne utánanézni? Előre is, köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.09. 13:32 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.08.19. 10:01
Hozzászólások: 234
Tartózkodási hely: Tárnok
Adott köszi: 24 alkalommal
Kapott köszik: 15 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Marcho írta:
Gallaca írta:
Imco írta:
Marcho írta:
Sziasztok!
Ablaktörlő hibával kapcsolatban szeretném kikérni a tanácsaitokat. Azt vettem észre, hogy ha havas, esetleg vastagon le van fagyva az autó, a szélvédő, és a lapátok letakarítása után, ha beindítom az ablaktörlőt, nem hajlandó megállni. Töröl kb. 15-20 alkalommal, majd keresztben a szélvédőn valahol leáll. Ilyenkor nem is tudok vele mit kezdeni, a bajuszkapcsolóra nem reagál. Le kell állítanom az autót, hogy újra mozgásra tudjam bírni.
Remélem csak én vagyok a béna, és valamit nem takarítok le, de ha nem, mi lehet a gond? A válaszokat előre is köszönöm.

Tapatalkkal küldve az én SM-A520F eszközömről

20 kiló hóval sem láttam még ilyen hibát. Ott valami motor-érzékelő-vezérló hiba lesz.
Érzésem szerint Gallaca már látott belülről ilyet. :)
Talán ő többet tud.

jaaaa valami olyasmi, de még belülről nem láttam, nem volt időm tanulmányozni. Egyben szoktam cserélni ilyen esetben motorostul a komplett mechanikát, a régit pedig iktatom a méhes kupacba.


Egy ilyen műtétnél mit kell cserélni, és mibe kerül ez nagyjából a páciensnek?



https://auto.jofogas.hu/budapest/BMW_ab ... 202105.htm


Kellett hozzá pár szerszám és kb. 1 óra alatt ki lehet cserélni. Én már kétszer cseréltem. Egyszer a mechanika egyszer a motor adta meg magát. Egyszer meg nem húztam meg rendesen az előttem lévő kar csavarját és a frászt hozta rám, hogy megint behalt, de végül csak én voltam a balfék. :P Persze ettől még sirály volt esőben elvergődni egy fedett helyre, ahol nekiállhattam meghúzni rendesen.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.09. 17:15 
Offline
Újonc
Újonc

Csatlakozott: 2017.11.30. 20:03
Hozzászólások: 7
Tartózkodási hely: Tatabánya
Adott köszi: 3 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530DA
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
gorcsev írta:
Kellett hozzá pár szerszám és kb. 1 óra alatt ki lehet cserélni. Én már kétszer cseréltem. Egyszer a mechanika egyszer a motor adta meg magát. Egyszer meg nem húztam meg rendesen az előttem lévő kar csavarját és a frászt hozta rám, hogy megint behalt, de végül csak én voltam a balfék. :P Persze ettől még sirály volt esőben elvergődni egy fedett helyre, ahol nekiállhattam meghúzni rendesen.


Nálad is időszakos volt a probléma, vagy ott teljesen megadta magát a technika? Nekem most, hogy jobb idő van (és az esőszenzort is kikapcsoltam) tünetmentes. Aztán hogy meddig marad így, az majd kiderül.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.10. 14:36 
Offline
Guru
Guru
Avatar

Csatlakozott: 2015.08.07. 10:36
Hozzászólások: 924
Tartózkodási hely: Ingolstadt / Budapest
Adott köszi: 180 alkalommal
Kapott köszik: 98 alkalommal
Széria kód: E61
Motor tipusa: 535d
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Ha az egyik porlasztóm mellett kicsit áll a gázolaj, akkor mi lehet a gond? (30d)

_________________
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.10. 20:49 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2505
Tartózkodási hely: Nagykanizsa
Adott köszi: 147 alkalommal
Kapott köszik: 393 alkalommal
Széria kód: E65
Motor tipusa: 730d
Évjárata: 2003
Kivitele: Sedan
Blog: Blog megtekintése (0)
dreizwanzig írta:
Sziasztok!

Ha az egyik porlasztóm mellett kicsit áll a gázolaj, akkor mi lehet a gond? (30d)


Próbálj meg utánahúzni a lefogató anyáknak, miután kipucoltad.
Ha továbbra is folyat, akkor szerintem tűzkarika cserét kell megpróbálni.

Közben jutott eszembe, hogy folyhat a porlasztót tetején lévő kis csöcsökön és a csöveknél is.
Most le féktisztitóval, és burkolat nélkül járasd kicsit.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.11. 12:16 
Offline
haladó
haladó
Avatar

Csatlakozott: 2014.11.27. 14:19
Hozzászólások: 320
Tartózkodási hely: Budapest XX.
Adott köszi: 99 alkalommal
Kapott köszik: 81 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
kovessyroli írta:
dreizwanzig írta:
Sziasztok!

Ha az egyik porlasztóm mellett kicsit áll a gázolaj, akkor mi lehet a gond? (30d)


Próbálj meg utánahúzni a lefogató anyáknak, miután kipucoltad.
Ha továbbra is folyat, akkor szerintem tűzkarika cserét kell megpróbálni.

Közben jutott eszembe, hogy folyhat a porlasztót tetején lévő kis csöcsökön és a csöveknél is.
Most le féktisztitóval, és burkolat nélkül járasd kicsit.

Ne bántsd a lefogatókat, a gázolaj fentről tud szivárogni a résolaj csövektől, ha a tűzkarika nem tömítene inkább kormos lenne.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.11. 14:33 
Offline
Újonc
Újonc

Csatlakozott: 2016.10.12. 11:58
Hozzászólások: 26
Tartózkodási hely: Győr / Esztergom
Adott köszi: 0
Kapott köszik: 2 alkalommal
Széria kód: E39
Motor tipusa: M57D25
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok,

Másfél hete a 25D-m hangja hirtelen megváltozott, és hamar kiderült, hogy csapágyas lett a generátor. Mivel már régóta érett az ékszíjak környékének rendbetétele, ha már úgyis bontani kellett, az alábbi egységek kerültek be az autóba: két új Conti szíj, egy új Corteco szíjtárcsa, INA görgők, feszítők kompletten, illetve egy felújított Bosch generátor. Összerakás után viszont az öröm nem volt nagy, mivel az ékszíjtárcsa rendkívüli módon rezegtette a szíjakat, gyakorlatilag megállás nélkül kerepelt az egész. Kijött a Corteco tárcsa és be lett téve egy bontott, gyári, azzal teljesen hangtalanul működik a rendszer. Ami érdekes, hogy kb egy éve már tettem kísérletet az új Corteco tárcsa beépítésére, akkor viszont csak az ékszíjtárcsát cseréltük, semmi mást. A tünet akkor is pontosan ugyanaz volt, mint most.

Van esetleg valakinek ötlete, hogy miért nem fogadta be az autó egyik esetben sem a dobozból kivett, zsír új Corteco ékszíjtárcsát?

Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: MEGOLDOTT---- HIBÁK!! (E39)
HozzászólásElküldve: 2018.03.12. 03:28 
Offline
Újonc
Újonc

Csatlakozott: 2018.03.12. 03:17
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok segítséget szeretnék kérni . A hiba jelenség e39 touring 30d manuálnál a következő. 100km/h tól felfelé rázást érzek 120nál a legerősebb 130 140 körül enyhébb de 120 nál eléggé berezonál minden ... amiket cseréltem első fékek kompletten csapágyak elöl most rendeltem meg a hátsó fékeket is. Valakinek ötlete esetleg hogy mi lehet még? Amit észre vettem hogy mikor pl lassan fékezek kb 50 ről állóra akkor nem egyenletesen fékez nem tudom ennek lehet e köze hozzá... előre is köszönöm a segítséget.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: MEGOLDOTT---- HIBÁK!! (E39)
HozzászólásElküldve: 2018.03.12. 07:57 
Offline
haladó
haladó

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 379
Tartózkodási hely: Debrecen
Adott köszi: 277 alkalommal
Kapott köszik: 74 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
nemethistvan írta:
Sziasztok segítséget szeretnék kérni. 100km/h-tól felfelé rázást érzek 120-nál a legerősebb, 130-140 körül enyhébb...

Elsőként megnézetném egy gumisnál a kerekeket, hogy rendben vannak-e, gumi, felni, centír...?


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Bandi1978 az itt látható tagok köszönték meg: Gallaca
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: MEGOLDOTT---- HIBÁK!! (E39)
HozzászólásElküldve: 2018.03.12. 10:29 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.09.30. 09:34
Hozzászólások: 58
Adott köszi: 3 alkalommal
Kapott köszik: 10 alkalommal
Széria kód: E39
Motor tipusa: m52b28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
nemethistvan írta:
Sziasztok segítséget szeretnék kérni . A hiba jelenség e39 touring 30d manuálnál a következő. 100km/h tól felfelé rázást érzek 120nál a legerősebb 130 140 körül enyhébb de 120 nál eléggé berezonál minden ... amiket cseréltem első fékek kompletten csapágyak elöl most rendeltem meg a hátsó fékeket is. Valakinek ötlete esetleg hogy mi lehet még? Amit észre vettem hogy mikor pl lassan fékezek kb 50 ről állóra akkor nem egyenletesen fékez nem tudom ennek lehet e köze hozzá... előre is köszönöm a segítséget.


ha az egész autót rázza akkor első és legolcsóbb megoldás a hátsó felnik átnézése, nekem ugyanennél a sebességnél az ütött balhátsó felni rázott


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: MEGOLDOTT---- HIBÁK!! (E39)
HozzászólásElküldve: 2018.03.12. 12:39 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5710
Tartózkodási hely: Dunaharaszti
Adott köszi: 816 alkalommal
Kapott köszik: 1819 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
nemethistvan írta:
Sziasztok segítséget szeretnék kérni . A hiba jelenség e39 touring 30d manuálnál a következő. 100km/h tól felfelé rázást érzek 120nál a legerősebb 130 140 körül enyhébb de 120 nál eléggé berezonál minden ... amiket cseréltem első fékek kompletten csapágyak elöl most rendeltem meg a hátsó fékeket is. Valakinek ötlete esetleg hogy mi lehet még? Amit észre vettem hogy mikor pl lassan fékezek kb 50 ről állóra akkor nem egyenletesen fékez nem tudom ennek lehet e köze hozzá... előre is köszönöm a segítséget.

Offtopic :
Sajnos nem jó helyre tetted fel a kérdésed, mert itt a megoldott hibák leírását kellene megosztani a publikummal. Van fék topic is, ha figyelmesen keresel:!:
Nekem hasonló jelenséget a 2 első gumi cseréje szüntette meg. Ott is szakaszosan fékezett kis tempónál.

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.13. 20:01 
Offline
Újonc
Újonc

Csatlakozott: 2014.11.27. 15:35
Hozzászólások: 22
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520i
Évjárata: 1997
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

e39/520i 1997-es bmw.
kb 2 hetet állt az autó. Beindítom pöc-röf..minden működik, de felkapcsolom a világítást a visszajelző lámpa a műszerfalon nem világít, sem a reflektor sem az index. Egyébként bajuszkapcsoló valószínű jó mert működik az index..világítás..és minden..
A műszerfal világítás is működik..minden műszer működik.. csak ezek a visszajelző lámpák nem.
Mi lehet a baj????? sosem volt még ilyen problémám..
Esetleg akku saru le..várok ..és vissza???
Biztosítékok jók..

????????????


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.14. 11:37 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2011.05.28. 14:49
Hozzászólások: 2386
Tartózkodási hely: Budapest
Adott köszi: 254 alkalommal
Kapott köszik: 344 alkalommal
Széria kód: F01
Motor tipusa: 40D
Évjárata: 2010
Kivitele: Sedan
Blog: Blog megtekintése (0)
Steve975 írta:
Sziasztok!

e39/520i 1997-es bmw.
kb 2 hetet állt az autó. Beindítom pöc-röf..minden működik, de felkapcsolom a világítást a visszajelző lámpa a műszerfalon nem világít, sem a reflektor sem az index. Egyébként bajuszkapcsoló valószínű jó mert működik az index..világítás..és minden..
A műszerfal világítás is működik..minden műszer működik.. csak ezek a visszajelző lámpák nem.
Mi lehet a baj????? sosem volt még ilyen problémám..
Esetleg akku saru le..várok ..és vissza???
Biztosítékok jók..

????????????

-------------------------------
Helló!
Igen, első körben próbáld meg az akku saru le-fel variát. Ha ez nem segít, akkor folytasd diaggal, hátha az írja, hogy mi a baja.

_________________
Az élet olyan mint az ásás. Néha hátráltat egy-két gyökér, de annak jól oda b*..ol az ásóval, aztán haladsz tovább.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.15. 10:15 
Offline
haladó
haladó

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 379
Tartózkodási hely: Debrecen
Adott köszi: 277 alkalommal
Kapott köszik: 74 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Steve975 írta:
...felkapcsolom a világítást a visszajelző lámpa a műszerfalon nem világít, sem a reflektor sem az

Nem lehet, hogy kiment az a pár izzó ami ezeket a visszajelzőket megvilágítja?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.15. 10:23 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 455
Tartózkodási hely: Szolnok
Adott köszi: 68 alkalommal
Kapott köszik: 77 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Bandi1978 írta:
Steve975 írta:
...felkapcsolom a világítást a visszajelző lámpa a műszerfalon nem világít, sem a reflektor sem az

Nem lehet, hogy kiment az a pár izzó ami ezeket a visszajelzőket megvilágítja?


A ledes nem ég ki.

Szerk: végülis ki tud égni a led is, de most ez nem valószínű. :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.16. 06:07 
Offline
Moderátor
Moderátor
Avatar

Csatlakozott: 2010.11.11. 01:00
Hozzászólások: 4234
Tartózkodási hely: Brisbane, QLD, AU
Adott köszi: 542 alkalommal
Kapott köszik: 774 alkalommal
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Steve975 írta:
Sziasztok!

e39/520i 1997-es bmw.
kb 2 hetet állt az autó. Beindítom pöc-röf..minden működik, de felkapcsolom a világítást a visszajelző lámpa a műszerfalon nem világít, sem a reflektor sem az index. Egyébként bajuszkapcsoló valószínű jó mert működik az index..világítás..és minden..
A műszerfal világítás is működik..minden műszer működik.. csak ezek a visszajelző lámpák nem.
Mi lehet a baj????? sosem volt még ilyen problémám..
Esetleg akku saru le..várok ..és vissza???
Biztosítékok jók..

????????????

Elsőként csinálj egy műszerfal tesztet. 2-es opció a titkos menüben. Akkor látni fogod, hogy alapvetően világítanak-e a visszajelzők. Ha igen, akkor nyomozz tovább.
Minden amit tudni akartál a titkos menüről.

_________________
Ha két hideg, esős nap után végre ragyogó napsütésre ébredsz, akkor biztosan hétfő van.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Jerry az itt látható tagok köszönték meg: 2 Bandi1978, Hapcii
Értékelés: 9.52%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.03.21. 12:23 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2007.02.13. 01:00
Hozzászólások: 705
Tartózkodási hely: Pécs
Adott köszi: 62 alkalommal
Kapott köszik: 20 alkalommal
Széria kód: E63
Motor tipusa: 45i
Évjárata: 2005
Kivitele: Coupe
Blog: Blog megtekintése (0)
Sziasztok,
Egy érdekes, de számomra felettébb bosszantó hiba ügyében szeretném a segítségeteket kérni.
A tünet a következő:
Általában nem működik az indexelés visszajelzése belül, se villogás, se hang. Kint természetesen működik. Az óracsoport minden más funkciója jó mindig. Ami érdekes, hogy ezzel az index nemműködéssel párhuzamosan nem működik a rádió kijelzője, mintha áramot se kapna. Amikor véletlenül működik az index visszajelzése, akkor a rádió kijelzője is jó az összes funkciójával. Nem tudom számít-e, de nagy boardos az autó (96-os 528i limuzin).
Erre tud valaki tippet mondani, hogy mi lehet? Esetleg ajánlani valakit, aki foglalkozni tudna vele? Egy szerelőn már kifogott (nem erőltette túl magát azért annyira).

Köszönöm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2294 hozzászólás ]  Oldal Előző  1 ... 101, 102, 103, 104, 105, 106, 107 ... 115  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 11 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator