* *
Pontos idő: 2017.07.22. 00:47

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1730 hozzászólás ]  Oldal Előző  1 ... 83, 84, 85, 86, 87  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.02. 09:41 
Offline
Újonc
Újonc

Csatlakozott: 2017.02.22. 19:36
Hozzászólások: 32
Tartózkodási hely: Dunakeszi
Adott köszi: 6 alkalommal
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530d
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Imco írta:
zeller1.0 írta:
üdvözlet mindenkinek! kötött már be valaki hidraulikus csomagtéremelő rendszert?? ha igen örülnék ha leírná nekem amolyan szájbarágós módszerrel :D előre is köszönöm!

Ha beszerezted, akkor ráérsz leíratni.
Életemben 1 db-ot láttam működés közben.
Nem egy tucat áru, nem egy home made cucc.
1-2x esett róla itt is szó.
Mondom én mielőtt más mondja: rossz topicba írtad.

****
Na meg látom egyből stencilezted is. Elég lesz egy helyre is leírni!


Most volt egy eladó touringba való,hamar elment,és mivel touring van neki is, szerintem megvan az.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.03. 12:51 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.08.19. 10:01
Hozzászólások: 216
Tartózkodási hely: Tárnok
Adott köszi: 24 alkalommal
Kapott köszik: 11 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Hétvégén érdekes dolgot produkált az autó.
Elmentem szombaton közel 700km-et, majdnem végig esőben. 400km után megálltam tankolni és amikor beálltam a kúthoz, volt egy kis mélyedés, amibe bele huppant az autó eleje, mire kigyulladt középen a sárga háromszög és jobbra lent a sárga felkiáltó jeles lámpa is. Elindultam, majd kb. 50km után a pályán elkezdett lassulni kocsi és szépen kigurultam a leállósávra. A frászt hozta rám, de végül kiderült, hogy csak a tempomat kapcsolt ki, plusz nem ment a kilométeróra, a fogyasztásmérő és a napi számláló, meg persze a kilométer számláló sem. Hazamentem majd másnap megint beültem az autóba és menet közben egyszer csak kialudtak a műszerfalon a jelzések, beindultak a mutatók és most megint minden ok. Gondolom valahol beázhattam és ennyi idő kellett a kiszáradáshoz, csak azt kellene tudni merre felé nézelődjek.
Valami ötlet?

üdv
Gorcsev


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.03. 18:02 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2396
Tartózkodási hely: Nagykanizsa
Adott köszi: 139 alkalommal
Kapott köszik: 354 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
gorcsev írta:
Sziasztok!

Hétvégén érdekes dolgot produkált az autó.
Elmentem szombaton közel 700km-et, majdnem végig esőben. 400km után megálltam tankolni és amikor beálltam a kúthoz, volt egy kis mélyedés, amibe bele huppant az autó eleje, mire kigyulladt középen a sárga háromszög és jobbra lent a sárga felkiáltó jeles lámpa is. Elindultam, majd kb. 50km után a pályán elkezdett lassulni kocsi és szépen kigurultam a leállósávra. A frászt hozta rám, de végül kiderült, hogy csak a tempomat kapcsolt ki, plusz nem ment a kilométeróra, a fogyasztásmérő és a napi számláló, meg persze a kilométer számláló sem. Hazamentem majd másnap megint beültem az autóba és menet közben egyszer csak kialudtak a műszerfalon a jelzések, beindultak a mutatók és most megint minden ok. Gondolom valahol beázhattam és ennyi idő kellett a kiszáradáshoz, csak azt kellene tudni merre felé nézelődjek.
Valami ötlet?

üdv
Gorcsev


Bal hátsó kerékcsapágy - jeladó környéke.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.04. 23:23 
Offline
Újonc
Újonc

Csatlakozott: 2017.06.08. 21:06
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525DA
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Egy jó szerelőt keresek (lehetőleg Budapest és szűkebb vonzáskörzete) aki megoldja az alábbi problémám.
A vas: 525da
2 napja az alapjáratom elkezdett ingadozni, alig észrevehető tartományban. Főleg fordulatszám változás után(gázfröccs, klíma ki/be kapcs) visszatérve az alapjáratra figyelhető meg. Ma voltam diagon, annyi derült ki, hogy a common rail nyomásom ingadozik egy kb 80-100 bar-os tartományban, de csakis alapjáraton. Stabil fordulaton a nyomás stabil. Teljesítmény romlást nem tapasztalható.
Azt a tippet kaptam, hogy valószínűleg a nyomás szabályzó szeleppel, vagy a porlasztókkal lesz a gond.
Levegőszűrő, üzemanyagszűrő most volt cserélve.
Minden ötlet welcome, illetve egy konkrét szerelő elérhetőségeinek nagyon örülnék, aki profi ebben.

(remélem jó topicba írtam kezdő fórumozó létemre)

Köszönöm,
Hudiny


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.05. 00:49 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 903
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 167 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
Hudiny írta:
Sziasztok!

Egy jó szerelőt keresek (lehetőleg Budapest és szűkebb vonzáskörzete) aki megoldja az alábbi problémám.
A vas: 525da
2 napja az alapjáratom elkezdett ingadozni, alig észrevehető tartományban. Főleg fordulatszám változás után(gázfröccs, klíma ki/be kapcs) visszatérve az alapjáratra figyelhető meg. Ma voltam diagon, annyi derült ki, hogy a common rail nyomásom ingadozik egy kb 80-100 bar-os tartományban, de csakis alapjáraton. Stabil fordulaton a nyomás stabil. Teljesítmény romlást nem tapasztalható.
Azt a tippet kaptam, hogy valószínűleg a nyomás szabályzó szeleppel, vagy a porlasztókkal lesz a gond.
Levegőszűrő, üzemanyagszűrő most volt cserélve.
Minden ötlet welcome, illetve egy konkrét szerelő elérhetőségeinek nagyon örülnék, aki profi ebben.

(remélem jó topicba írtam kezdő fórumozó létemre)

Köszönöm,
Hudiny

Jó helyre irtad a tipp is jó,Keresd itt Muha Attilát vagy Gallacat.

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.05. 12:32 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.27. 21:49
Hozzászólások: 10
Tartózkodási hely: 4200 Hajdúszoboszló
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: M52B20
Évjárata: 1997
Kivitele: Touring
Blog: Blog megtekintése (0)
sziasztok, remélem jó helyre írok, van olyan budapesti köztetek, akitől tudnék bontott veztengely jeladót ill. lambdaszondát venni, (és akár be is tudná rakni holnap)? Arra lesz dolgom, és nagyon nem találok itt helyben megoldást. Vagy valaki Bp-Debrecen vonalon. Nagyon köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.05. 17:54 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1412
Tartózkodási hely: Paks
Adott köszi: 501 alkalommal
Kapott köszik: 318 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Lesdeges írta:
sziasztok, remélem jó helyre írok, van olyan budapesti köztetek, akitől tudnék bontott veztengely jeladót ill. lambdaszondát venni, (és akár be is tudná rakni holnap)? Arra lesz dolgom, és nagyon nem találok itt helyben megoldást. Vagy valaki Bp-Debrecen vonalon. Nagyon köszönöm!

Gallacát kérdezd, Csepelen van.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.05. 20:28 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.27. 21:49
Hozzászólások: 10
Tartózkodási hely: 4200 Hajdúszoboszló
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: M52B20
Évjárata: 1997
Kivitele: Touring
Blog: Blog megtekintése (0)
bendegúz írta:
Lesdeges írta:
sziasztok, remélem jó helyre írok, van olyan budapesti köztetek, akitől tudnék bontott veztengely jeladót ill. lambdaszondát venni, (és akár be is tudná rakni holnap)? Arra lesz dolgom, és nagyon nem találok itt helyben megoldást. Vagy valaki Bp-Debrecen vonalon. Nagyon köszönöm!

Gallacát kérdezd, Csepelen van.



köszönöm :franko:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.08. 20:10 
Offline
Újonc
Újonc

Csatlakozott: 2017.01.01. 18:26
Hozzászólások: 16
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 30D
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
Malcolm írta:
Imco írta:
zeller1.0 írta:
üdvözlet mindenkinek! kötött már be valaki hidraulikus csomagtéremelő rendszert?? ha igen örülnék ha leírná nekem amolyan szájbarágós módszerrel :D előre is köszönöm!

Ha beszerezted, akkor ráérsz leíratni.
Életemben 1 db-ot láttam működés közben.
Nem egy tucat áru, nem egy home made cucc.
1-2x esett róla itt is szó.
Mondom én mielőtt más mondja: rossz topicba írtad.

****
Na meg látom egyből stencilezted is. Elég lesz egy helyre is leírni!


Most volt egy eladó touringba való,hamar elment,és mivel touring van neki is, szerintem megvan az.



Igen volt :)
én vásároltam meg... és már túl vagyok a bekötésen is, működik is rendesen már, csak a munkahenger támasztócsavarjánál kellene megoldanom a tetőlemez merevítését...valakinek ötlet? ami a topicot illeti végignyálaztam de nem találtam ide vonatkozó fejezetet, és ez volt az a 2 topic ahova legutoljára írt valaki is ezért tettem ide hátha így gyorsabban reagál valaki, mivel elég keveset vagyok itthon így kevés az időm arra is hogy ennek szenteljem...de aki ezt először olvassa legyen szives javítson, és átteszem a megfelelő helyre :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.08. 22:36 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5151
Tartózkodási hely: Dunaharaszti
Adott köszi: 750 alkalommal
Kapott köszik: 1611 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
zeller1.0 írta:
Malcolm írta:
Imco írta:
zeller1.0 írta:
üdvözlet mindenkinek! kötött már be valaki hidraulikus csomagtéremelő rendszert?? ha igen örülnék ha leírná nekem amolyan szájbarágós módszerrel :D előre is köszönöm!

Ha beszerezted, akkor ráérsz leíratni.
Életemben 1 db-ot láttam működés közben.
Nem egy tucat áru, nem egy home made cucc.
1-2x esett róla itt is szó.
Mondom én mielőtt más mondja: rossz topicba írtad.

****
Na meg látom egyből stencilezted is. Elég lesz egy helyre is leírni!


Most volt egy eladó touringba való,hamar elment,és mivel touring van neki is, szerintem megvan az.



Igen volt :)
én vásároltam meg... és már túl vagyok a bekötésen is, működik is rendesen már, csak a munkahenger támasztócsavarjánál kellene megoldanom a tetőlemez merevítését...valakinek ötlet? ami a topicot illeti végignyálaztam de nem találtam ide vonatkozó fejezetet, és ez volt az a 2 topic ahova legutoljára írt valaki is ezért tettem ide hátha így gyorsabban reagál valaki, mivel elég keveset vagyok itthon így kevés az időm arra is hogy ennek szenteljem...de aki ezt először olvassa legyen szives javítson, és átteszem a megfelelő helyre :)

Ott gyárilag kb 2-3mm-es vaslemez erősítés van, ha jól emlékszem belülről felhegesztve. Kb 10x15cm-es, vagy kicsivel nagyobb, 15x20cm. Kb a 2 teleszkóp szélességében van és hátramegy a hangszóró vonaláig. Én adtam már el 1-2 ilyen szettet, de kivágtam és hozzáadtam az erősítő lemezt is, csak fel kellett "heftölni". Nem jut sajnos eszembe a klubtag neve aki elvitte az egyiket, hátha tudna segíteni. :?
.
Szerk: Közben eszembe jutott, hogy itt figyel donornak az udvaron az egyik kaszni, amiből kivágtam az erősítést, ha küldesz egy privátot, dobok képet a helyéről ha érdekel. :wink:

_________________
Az élet rövid... mosolyogj amíg van fogad!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: dreizwanzig
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 15:47 
Offline
Újonc
Újonc

Csatlakozott: 2016.08.16. 21:46
Hozzászólások: 4
Tartózkodási hely: Tapolca
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
oroszroland1985 írta:
Sziasztok! Egy kis segítséget szeretnék kérni, hátha járt már így valaki mint én. A sorozatos hiba a legnagyobb mínuszokban kezdődött, nem indult be az autó csak tekert az önindító. Utána beindult és egyből leállt. 3-4-5 próbálkozásra indult be és nem fulladt le. Másik hiba: menet közben erővesztés, fulladozás, alapjárat ingadozás. Eddig a gyertyákat cseréltük, üzemanyag szűrőt, kompresszió jó, múltkori kilvasásnál 3-5-6 hengereket hozta hibának: P0102, P0171, P0174, P1083, P1085. Injektor tisztítást javasol a szerelőm. Ma kitisztítottam a pillangószelepet is hátha, rádugtunk egy alap olvasót és ezeket dobta be hibának. Valaki tud erre okosat mondani, vagy egy hozzáértő szakit aki tudja hol kezdjen bele?




Szia! Nálam is hasonló a helyzet. 2003-as 525it m54b25 de a p171 p174 hiba most már megszűnt.
-trafó
-tömítések
-gyertyák
-szivócső
-légtömegmérő
-kartergazszűrő
- AC
-benzinszűrő
-vákumcsövek stb stb cserélve

Most 1-2 hengersorra írja az üzemanyag hibát felcseréltük az injektorokat is de akkor is oda rakja a hibát. Nem jár mindig minden henger. Fogalmam sincs mit kezdjek vele. Ráadásul elkezedett valahol fals levegőt szívni úgy, hogy most minden új benne. Lehet megint levenni a szívósort. Télen alapjáraton folyamatosan 5-ös henger hibát hozott ha nem indultam el vele. Leállít újra indít és mint a doxa járt. Fogalmam sincs mit kezdek a kocsival. Szerelőtől szerelőig van hordva nincs megoldás csak találgatás. Fél motor új már.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 17:47 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1412
Tartózkodási hely: Paks
Adott köszi: 501 alkalommal
Kapott köszik: 318 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Matetuning írta:
oroszroland1985 írta:
Sziasztok! Egy kis segítséget szeretnék kérni, hátha járt már így valaki mint én. A sorozatos hiba a legnagyobb mínuszokban kezdődött, nem indult be az autó csak tekert az önindító. Utána beindult és egyből leállt. 3-4-5 próbálkozásra indult be és nem fulladt le. Másik hiba: menet közben erővesztés, fulladozás, alapjárat ingadozás. Eddig a gyertyákat cseréltük, üzemanyag szűrőt, kompresszió jó, múltkori kilvasásnál 3-5-6 hengereket hozta hibának: P0102, P0171, P0174, P1083, P1085. Injektor tisztítást javasol a szerelőm. Ma kitisztítottam a pillangószelepet is hátha, rádugtunk egy alap olvasót és ezeket dobta be hibának. Valaki tud erre okosat mondani, vagy egy hozzáértő szakit aki tudja hol kezdjen bele?




Szia! Nálam is hasonló a helyzet. 2003-as 525it m54b25 de a p171 p174 hiba most már megszűnt.
-trafó
-tömítések
-gyertyák
-szivócső
-légtömegmérő
-kartergazszűrő
- AC
-benzinszűrő
-vákumcsövek stb stb cserélve

Most 1-2 hengersorra írja az üzemanyag hibát felcseréltük az injektorokat is de akkor is oda rakja a hibát. Nem jár mindig minden henger. Fogalmam sincs mit kezdjek vele. Ráadásul elkezedett valahol fals levegőt szívni úgy, hogy most minden új benne. Lehet megint levenni a szívósort. Télen alapjáraton folyamatosan 5-ös henger hibát hozott ha nem indultam el vele. Leállít újra indít és mint a doxa járt. Fogalmam sincs mit kezdek a kocsival. Szerelőtől szerelőig van hordva nincs megoldás csak találgatás. Fél motor új már.

A megoldás az, hogy egy jó szerelőhöz kell elvinni, aki tudja is mit csinál, és nem csak találgat!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 17:51 
Offline
Újonc
Újonc

Csatlakozott: 2016.08.16. 21:46
Hozzászólások: 4
Tartózkodási hely: Tapolca
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
bendegúz írta:
Matetuning írta:
oroszroland1985 írta:
Sziasztok! Egy kis segítséget szeretnék kérni, hátha járt már így valaki mint én. A sorozatos hiba a legnagyobb mínuszokban kezdődött, nem indult be az autó csak tekert az önindító. Utána beindult és egyből leállt. 3-4-5 próbálkozásra indult be és nem fulladt le. Másik hiba: menet közben erővesztés, fulladozás, alapjárat ingadozás. Eddig a gyertyákat cseréltük, üzemanyag szűrőt, kompresszió jó, múltkori kilvasásnál 3-5-6 hengereket hozta hibának: P0102, P0171, P0174, P1083, P1085. Injektor tisztítást javasol a szerelőm. Ma kitisztítottam a pillangószelepet is hátha, rádugtunk egy alap olvasót és ezeket dobta be hibának. Valaki tud erre okosat mondani, vagy egy hozzáértő szakit aki tudja hol kezdjen bele?




Szia! Nálam is hasonló a helyzet. 2003-as 525it m54b25 de a p171 p174 hiba most már megszűnt.
-trafó
-tömítések
-gyertyák
-szivócső
-légtömegmérő
-kartergazszűrő
- AC
-benzinszűrő
-vákumcsövek stb stb cserélve

Most 1-2 hengersorra írja az üzemanyag hibát felcseréltük az injektorokat is de akkor is oda rakja a hibát. Nem jár mindig minden henger. Fogalmam sincs mit kezdjek vele. Ráadásul elkezedett valahol fals levegőt szívni úgy, hogy most minden új benne. Lehet megint levenni a szívósort. Télen alapjáraton folyamatosan 5-ös henger hibát hozott ha nem indultam el vele. Leállít újra indít és mint a doxa járt. Fogalmam sincs mit kezdek a kocsival. Szerelőtől szerelőig van hordva nincs megoldás csak találgatás. Fél motor új már.

A megoldás az, hogy egy jó szerelőhöz kell elvinni, aki tudja is mit csinál, és nem csak találgat!



Akkor mondj egy jó szakit Vp megyében :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 17:55 
Offline
Újonc
Újonc

Csatlakozott: 2016.08.16. 21:46
Hozzászólások: 4
Tartózkodási hely: Tapolca
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Matetuning írta:
bendegúz írta:
Matetuning írta:
oroszroland1985 írta:
Sziasztok! Egy kis segítséget szeretnék kérni, hátha járt már így valaki mint én. A sorozatos hiba a legnagyobb mínuszokban kezdődött, nem indult be az autó csak tekert az önindító. Utána beindult és egyből leállt. 3-4-5 próbálkozásra indult be és nem fulladt le. Másik hiba: menet közben erővesztés, fulladozás, alapjárat ingadozás. Eddig a gyertyákat cseréltük, üzemanyag szűrőt, kompresszió jó, múltkori kilvasásnál 3-5-6 hengereket hozta hibának: P0102, P0171, P0174, P1083, P1085. Injektor tisztítást javasol a szerelőm. Ma kitisztítottam a pillangószelepet is hátha, rádugtunk egy alap olvasót és ezeket dobta be hibának. Valaki tud erre okosat mondani, vagy egy hozzáértő szakit aki tudja hol kezdjen bele?




Szia! Nálam is hasonló a helyzet. 2003-as 525it m54b25 de a p171 p174 hiba most már megszűnt.
-trafó
-tömítések
-gyertyák
-szivócső
-légtömegmérő
-kartergazszűrő
- AC
-benzinszűrő
-vákumcsövek stb stb cserélve

Most 1-2 hengersorra írja az üzemanyag hibát felcseréltük az injektorokat is de akkor is oda rakja a hibát. Nem jár mindig minden henger. Fogalmam sincs mit kezdjek vele. Ráadásul elkezedett valahol fals levegőt szívni úgy, hogy most minden új benne. Lehet megint levenni a szívósort. Télen alapjáraton folyamatosan 5-ös henger hibát hozott ha nem indultam el vele. Leállít újra indít és mint a doxa járt. Fogalmam sincs mit kezdek a kocsival. Szerelőtől szerelőig van hordva nincs megoldás csak találgatás. Fél motor új már.

A megoldás az, hogy egy jó szerelőhöz kell elvinni, aki tudja is mit csinál, és nem csak találgat!



Akkor mondj egy jó szakit Vp megyében :)

Németországban kezdődött ott rohadtam le és indult az egész. Ott 2 szervízben járt a második BOSCH(ADAC) szervíz és még mindig nem jó de haza lehetett vele jönni.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 18:05 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1412
Tartózkodási hely: Paks
Adott köszi: 501 alkalommal
Kapott köszik: 318 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Mi az, hogy Veszprém megyében? Gond arrébb menni?
És ha a megyében nincs jó szerelő, akkor soha nem lesz jó a kocsid?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 18:17 
Offline
Újonc
Újonc

Csatlakozott: 2016.08.16. 21:46
Hozzászólások: 4
Tartózkodási hely: Tapolca
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Mivel nem igazán megy az auto így elég nagy gond a távolság.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.10. 18:40 
Offline
Guru
Guru
Avatar

Csatlakozott: 2012.12.29. 07:52
Hozzászólások: 1412
Tartózkodási hely: Paks
Adott köszi: 501 alkalommal
Kapott köszik: 318 alkalommal
Széria kód: E39
Motor tipusa: M47
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Matetuning írta:
Mivel nem igazán megy az auto így elég nagy gond a távolság.

Ja, hogy annyira nem megy? Az gáz. Ott nem tudok szerelőt sajnos.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.11. 08:02 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8360
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 928 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Matetuning írta:
Mivel nem igazán megy az auto így elég nagy gond a távolság.

West bimmersnél próbálkozz!Nekik vannak Veszprém környéki szerelőik.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.13. 13:09 
Offline
Újonc
Újonc

Csatlakozott: 2017.07.13. 12:50
Hozzászólások: 4
Tartózkodási hely: Újfehértó
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: m57d30
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Jónapot! Érdekes dolgok történek az 530 dezsönél, gondolt egyet és nem jelzi ki a müxerfalon a tempomatott pedig müködik ,másrészt meg a km órát az az előző tulaj javíttatta minden szépen mutat de a kilométer számláló kiakadt valószínű elszúrták a szoftverét mert can hibára panaszkodik mst1.. vagy mi... Tud valaki segíteni????

_________________
https://www.facebook.com/RSVRutiSportVi ... 363855817/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.13. 13:44 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8360
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 928 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
róka írta:
Jónapot! Érdekes dolgok történek az 530 dezsönél, gondolt egyet és nem jelzi ki a müxerfalon a tempomatott pedig müködik ,másrészt meg a km órát az az előző tulaj javíttatta minden szépen mutat de a kilométer számláló kiakadt valószínű elszúrták a szoftverét mert can hibára panaszkodik mst1.. vagy mi... Tud valaki segíteni????

Ha pixelfixes akkor az garis. Igaz náluk nem jellemző az ilyen hiba.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1730 hozzászólás ]  Oldal Előző  1 ... 83, 84, 85, 86, 87  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator