* *
Pontos idő: 2017.12.16. 18:44

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1983 hozzászólás ]  Oldal Előző  1 ... 86, 87, 88, 89, 90, 91, 92 ... 100  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.04. 13:33 
Offline
Újonc
Újonc

Csatlakozott: 2017.08.03. 08:38
Hozzászólások: 3
Tartózkodási hely: Szombathley
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52B20
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok! Új bmw tulaj vagyok, telis tele problémával.
A gép egy 2000es évjáratú e39 520i 2.0.

Fő probléma: Nincs kilométer óra, es az üzemanyag jelző össze-vissza mér + nincs asc. Bal hatso jelado cserelve lett, nem oldodott meg a probléma. Feltettuk diagra, az abs-t ki is dobta egyből, hogy mind a 3 jelado rossz. Ebből arra gondolok, hogy vagy a kerekcsapagy a ludas, vagy az abs vezerles, vagy a vezerlotol kijovo kabeleken vam szakadas.

DE! Ti mat biztos lattatok ilyet, megkoszonnem, ha valaki tudna segiteni.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.05. 08:14 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8386
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 933 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
IdIOT055 írta:
Sziasztok! Új bmw tulaj vagyok, telis tele problémával.
A gép egy 2000es évjáratú e39 520i 2.0.

Fő probléma: Nincs kilométer óra, es az üzemanyag jelző össze-vissza mér + nincs asc. Bal hatso jelado cserelve lett, nem oldodott meg a probléma. Feltettuk diagra, az abs-t ki is dobta egyből, hogy mind a 3 jelado rossz. Ebből arra gondolok, hogy vagy a kerekcsapagy a ludas, vagy az abs vezerles, vagy a vezerlotol kijovo kabeleken vam szakadas.

DE! Ti mat biztos lattatok ilyet, megkoszonnem, ha valaki tudna segiteni.

ABS tömb. A km jel és az asc erre is utalhat.
Egyébként nem mindegy mikori 2000-ben. M52 M54 a motor?
Másképp 19xx vagy 21xx cccm?
Töltsd ki az adatlapod.

*****
Ha csak ennyi a bajod közel sem vagy tele problémával. :D

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.05. 10:08 
Offline
Újonc
Újonc

Csatlakozott: 2017.08.03. 08:38
Hozzászólások: 3
Tartózkodási hely: Szombathley
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52B20
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Hiba van még, ventilátor hol elindul hol nem, szerintem az süni lehet, szted? Visszaterve ABS tombre, abs lampa asc nem vilagit, de gyanitom levan ragasztva, vagy hasonlo turpissag. Esetleg valahogy nem tudom kimerni, hol a problema pontosan? Egyebkent m52 b20 tehat 199x ccm 150LE


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.05. 11:23 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8386
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 933 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
IdIOT055 írta:
Hiba van még, ventilátor hol elindul hol nem, szerintem az süni lehet, szted? Visszaterve ABS tombre, abs lampa asc nem vilagit, de gyanitom levan ragasztva, vagy hasonlo turpissag. Esetleg valahogy nem tudom kimerni, hol a problema pontosan? Egyebkent m52 b20 tehat 199x ccm 150LE

Venti, süni, klíma panel. Igen a süni a gyakori.
Ha egyáltalán nem világít, akkor biztos. Gyújtáson kéne égnie. Csinálj műszerfal tesztet.
Keress egy hozzáértő szerelőt, mert nem jól diagolható a sün, és az ABS tömb sem.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.05. 11:29 
Offline
Újonc
Újonc

Csatlakozott: 2017.08.03. 08:38
Hozzászólások: 3
Tartózkodási hely: Szombathley
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52B20
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Jaja, gyujtasnal sem eg, muszerfal tesztnel sem. Ugyhogy vmi elektronikussal kimeretem. Koszi a helpet. Ha valami van meg sikitok :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.07. 11:03 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.10.06. 13:09
Hozzászólások: 15
Tartózkodási hely: Budapest
Adott köszi: 2 alkalommal
Kapott köszik: 1
Széria kód: E39
Motor tipusa: m57
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok
(1999 e39 530d 184lo,sedan)
Furcsa probléma adódót régebben volt vagy 2 szer hogy leállt a ablaktörlőm menet közben de akor újraindítottam a autót és utána megszűnt. Ez kb 1- éve
Ma viszont újra leállt és most semmi(bizti ok)
ami viszont érdekes hogy a ablak mosom 2 perc után nem megy, de ha újraindítom akor egy darabig jó. :roll:
annyit még hogy esőszenzoros a gép

_________________
:) Diesel Power !!! :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 08:27 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.27. 03:03
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 2 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! S.O.S segítség kellene! Van egy 2000s 530d-m,autómata.Ma reggel az M0on kb 100as tempónál felvillant a töltés+olajnyomás+dde lámpa és leállt. 5x indítottam újra mire életre kelt. Semmi baja,megyünk tovább.... Kb 2 km után simán leállt,itt már nem égett a dde. 5x indítás utána nyomás. 300 m után pont beálltam egy parkolóba,ahogy "P"be raktam leállt. Azóta nem indul.... Mi lehet a gáz? Valami üzemanyagellátás problémára gyanakszom.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 08:46 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1388
Tartózkodási hely: Budapest
Adott köszi: 131 alkalommal
Kapott köszik: 397 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
pinyo írta:
Sziasztok! S.O.S segítség kellene! Van egy 2000s 530d-m,autómata.Ma reggel az M0on kb 100as tempónál felvillant a töltés+olajnyomás+dde lámpa és leállt. 5x indítottam újra mire életre kelt. Semmi baja,megyünk tovább.... Kb 2 km után simán leállt,itt már nem égett a dde. 5x indítás utána nyomás. 300 m után pont beálltam egy parkolóba,ahogy "P"be raktam leállt. Azóta nem indul.... Mi lehet a gáz? Valami üzemanyagellátás problémára gyanakszom.
Ha kb 15l üzemanyag maradt benne, akkor tipikus hiba, nem megy az átemelő szivattyú, és a tank bal oldalán marad a nafta. Ha rátöltesz 5-10 litert és úgy minden renben, akkor szinte biztos hogy ez a hiba.

Sent from my A0001 using Tapatalk


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek PeterE39 az itt látható tagok köszönték meg: pinyo
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 09:12 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.27. 03:03
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 2 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
PeterE39 írta:
pinyo írta:
Sziasztok! S.O.S segítség kellene! Van egy 2000s 530d-m,autómata.Ma reggel az M0on kb 100as tempónál felvillant a töltés+olajnyomás+dde lámpa és leállt. 5x indítottam újra mire életre kelt. Semmi baja,megyünk tovább.... Kb 2 km után simán leállt,itt már nem égett a dde. 5x indítás utána nyomás. 300 m után pont beálltam egy parkolóba,ahogy "P"be raktam leállt. Azóta nem indul.... Mi lehet a gáz? Valami üzemanyagellátás problémára gyanakszom.
Ha kb 15l üzemanyag maradt benne, akkor tipikus hiba, nem megy az átemelő szivattyú, és a tank bal oldalán marad a nafta. Ha rátöltesz 5-10 litert és úgy minden renben, akkor szinte biztos hogy ez a hiba.

Sent from my A0001 using Tapatalk


Gyujtás után meghallgattam a szivattyút,szörcsögött. Valószínűleg tényleg ez lehet a baj! Köszönöm a segítséget!!!!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 12:24 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.09.30. 09:34
Hozzászólások: 47
Adott köszi: 3 alkalommal
Kapott köszik: 8 alkalommal
Széria kód: E39
Motor tipusa: m52b28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Haho!

Már vagy fél éve fennálló jelenség ez, csak bemelegedve, pár kilométeres út után kicsit erősebb fékezéskor hallatszik ez a hutyutyu (3-5 mp között). Annyit sikerült kideríteni, hogy a kardántól szól, ha megfogom az első ülés előtt a kardánalagút borítást, akkor picit érezni is lehet mintha valami hozzáérne a hang ütemébe. A hang előtt pár héttel volt kardán felfüggesztő meg hardy csere. Lehet annyi idő alatt meg is adta magát a csapágy? Egyéb jelenség nincs, gyorsításkor és egyenletes sebességnél sem. A hővédő lemezt megnéztük, nem ér hozzá sehol, a kardánnak is nagyon minimális lógását észlelni. Nem egy gyakori jelenség, mert még senki nem hallott ilyet :D Esetleg Ti? Köszi



Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 13:51 
Offline
Újonc
Újonc

Csatlakozott: 2017.03.27. 03:03
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 2 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
pinyo írta:
PeterE39 írta:
pinyo írta:
Sziasztok! S.O.S segítség kellene! Van egy 2000s 530d-m,autómata.Ma reggel az M0on kb 100as tempónál felvillant a töltés+olajnyomás+dde lámpa és leállt. 5x indítottam újra mire életre kelt. Semmi baja,megyünk tovább.... Kb 2 km után simán leállt,itt már nem égett a dde. 5x indítás utána nyomás. 300 m után pont beálltam egy parkolóba,ahogy "P"be raktam leállt. Azóta nem indul.... Mi lehet a gáz? Valami üzemanyagellátás problémára gyanakszom.
Ha kb 15l üzemanyag maradt benne, akkor tipikus hiba, nem megy az átemelő szivattyú, és a tank bal oldalán marad a nafta. Ha rátöltesz 5-10 litert és úgy minden renben, akkor szinte biztos hogy ez a hiba.

Sent from my A0001 using Tapatalk


Gyujtás után meghallgattam a szivattyút,szörcsögött. Valószínűleg tényleg ez lehet a baj! Köszönöm a segítséget!!!!

Megoldódott! Csak nafta kellett!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 17:38 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 19:23 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 504
Tartózkodási hely: Nagykőrös
Adott köszi: 89 alkalommal
Kapott köszik: 110 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
gosgyo írta:
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri

Szia Gyuri,
úgy is közel vagy, és a BC gomb működése pedig egyértelműen diagolható! Keress meg!
:franko: :franko:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 19:33 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Szia!

Ha egyértelműen diagolható, akkor az remek!
Úgy is már régóta érik a diag, más okokból is.

Kereslek.

Üdv!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.09. 23:09 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2192
Tartózkodási hely: Swindon(UK)
Adott köszi: 153 alkalommal
Kapott köszik: 290 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
pinyo írta:
pinyo írta:
PeterE39 írta:
pinyo írta:
Sziasztok! S.O.S segítség kellene! Van egy 2000s 530d-m,autómata.Ma reggel az M0on kb 100as tempónál felvillant a töltés+olajnyomás+dde lámpa és leállt. 5x indítottam újra mire életre kelt. Semmi baja,megyünk tovább.... Kb 2 km után simán leállt,itt már nem égett a dde. 5x indítás utána nyomás. 300 m után pont beálltam egy parkolóba,ahogy "P"be raktam leállt. Azóta nem indul.... Mi lehet a gáz? Valami üzemanyagellátás problémára gyanakszom.
Ha kb 15l üzemanyag maradt benne, akkor tipikus hiba, nem megy az átemelő szivattyú, és a tank bal oldalán marad a nafta. Ha rátöltesz 5-10 litert és úgy minden renben, akkor szinte biztos hogy ez a hiba.

Sent from my A0001 using Tapatalk


Gyujtás után meghallgattam a szivattyút,szörcsögött. Valószínűleg tényleg ez lehet a baj! Köszönöm a segítséget!!!!

Megoldódott! Csak nafta kellett!
Ez csak tuneti kezeles, nem megoldas.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek morv az itt látható tagok köszönték meg: 4 bzsoltie, Gallaca, hamoriarpi, NagyMatyas
Értékelés: 19.05%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.10. 18:52 
Offline
Újonc
Újonc

Csatlakozott: 2016.01.18. 09:11
Hozzászólások: 27
Tartózkodási hely: Orosháza/Békéscsaba
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Ma bő 650km autópályázás után a pihenőhelyre begurulva felvillant az olajnyomás jelzőm egy pillanatra. Legalább kétszer, mert elsőre csak a szemem sarkából láttam. Hagytam járni miközben már figyeltem és újra felvillant egy pillanatra, de ki is aludt egyből. EGY HETE volt olajcserén, 5w30 van benne mint mindig, MANN olajszűrővel. Utána mentünk még 50km-t de azóta nem jött elő. Kérdem én, az ilyen hiba kiolvasható utólag? Esetleg csak az olajnyomás érzékelő szórakozik? Ha az olajpumpa lenne rossz, akkor az már adott volna jelet magáról nem? Válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 00:05 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2009.02.06. 01:00
Hozzászólások: 5410
Tartózkodási hely: változó
Adott köszi: 1140 alkalommal
Kapott köszik: 1191 alkalommal
Széria kód: E61
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (9)
lackosor6 írta:
Sziasztok!

Ma bő 650km autópályázás után a pihenőhelyre begurulva felvillant az olajnyomás jelzőm egy pillanatra. Legalább kétszer, mert elsőre csak a szemem sarkából láttam. Hagytam járni miközben már figyeltem és újra felvillant egy pillanatra, de ki is aludt egyből. EGY HETE volt olajcserén, 5w30 van benne mint mindig, MANN olajszűrővel. Utána mentünk még 50km-t de azóta nem jött elő. Kérdem én, az ilyen hiba kiolvasható utólag? Esetleg csak az olajnyomás érzékelő szórakozik? Ha az olajpumpa lenne rossz, akkor az már adott volna jelet magáról nem? Válaszokat előre is köszönöm!

Ha az előző olajjal nem volt ilyen problémád, akkor ez egy silányabb minőség.
Nyári nagy meleg + tempózás megfektet egy gyenge olajat.
(Amúgy sok dolog okozhatja, de a leírás tipikusan vacak olajra illik.) Strobinak és nekem is volt ilyen problémám. Olajcserét követen megszűnt.

_________________
MOTUL olajválasztó
VALVOLINE olajválasztó


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 09:18 
Offline
Újonc
Újonc

Csatlakozott: 2016.01.18. 09:11
Hozzászólások: 27
Tartózkodási hely: Orosháza/Békéscsaba
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 525D
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
hamoriarpi írta:
lackosor6 írta:
Sziasztok!

Ma bő 650km autópályázás után a pihenőhelyre begurulva felvillant az olajnyomás jelzőm egy pillanatra. Legalább kétszer, mert elsőre csak a szemem sarkából láttam. Hagytam járni miközben már figyeltem és újra felvillant egy pillanatra, de ki is aludt egyből. EGY HETE volt olajcserén, 5w30 van benne mint mindig, MANN olajszűrővel. Utána mentünk még 50km-t de azóta nem jött elő. Kérdem én, az ilyen hiba kiolvasható utólag? Esetleg csak az olajnyomás érzékelő szórakozik? Ha az olajpumpa lenne rossz, akkor az már adott volna jelet magáról nem? Válaszokat előre is köszönöm!

Ha az előző olajjal nem volt ilyen problémád, akkor ez egy silányabb minőség.
Nyári nagy meleg + tempózás megfektet egy gyenge olajat.
(Amúgy sok dolog okozhatja, de a leírás tipikusan vacak olajra illik.) Strobinak és nekem is volt ilyen problémám. Olajcserét követen megszűnt.


Ugyanezt a gyártmányt használom mióta nálam az autó és tíz ezrenként cserélem, (2 év 40+ ezer km) és cimborám is ezt használta benne akitől vettem. MPM 5W30, BMW tanúsítványos. Enni nem ette és - látszólag - nem is volt gondom vele, bár hasonló körülmények sem voltak egyszerre jelen (tempó, dugók, sok autópálya, nagy meleg). Ti mit használtok ill. mit ajánlanátok? Castrol-t sokan használnak, de sokan is köpködik...Köszi!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 12:09 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2009.02.06. 01:00
Hozzászólások: 5410
Tartózkodási hely: változó
Adott köszi: 1140 alkalommal
Kapott köszik: 1191 alkalommal
Széria kód: E61
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (9)
lackosor6 írta:
hamoriarpi írta:
lackosor6 írta:
Sziasztok!

Ma bő 650km autópályázás után a pihenőhelyre begurulva felvillant az olajnyomás jelzőm egy pillanatra. Legalább kétszer, mert elsőre csak a szemem sarkából láttam. Hagytam járni miközben már figyeltem és újra felvillant egy pillanatra, de ki is aludt egyből. EGY HETE volt olajcserén, 5w30 van benne mint mindig, MANN olajszűrővel. Utána mentünk még 50km-t de azóta nem jött elő. Kérdem én, az ilyen hiba kiolvasható utólag? Esetleg csak az olajnyomás érzékelő szórakozik? Ha az olajpumpa lenne rossz, akkor az már adott volna jelet magáról nem? Válaszokat előre is köszönöm!

Ha az előző olajjal nem volt ilyen problémád, akkor ez egy silányabb minőség.
Nyári nagy meleg + tempózás megfektet egy gyenge olajat.
(Amúgy sok dolog okozhatja, de a leírás tipikusan vacak olajra illik.) Strobinak és nekem is volt ilyen problémám. Olajcserét követen megszűnt.


Ugyanezt a gyártmányt használom mióta nálam az autó és tíz ezrenként cserélem, (2 év 40+ ezer km) és cimborám is ezt használta benne akitől vettem. MPM 5W30, BMW tanúsítványos. Enni nem ette és - látszólag - nem is volt gondom vele, bár hasonló körülmények sem voltak egyszerre jelen (tempó, dugók, sok autópálya, nagy meleg). Ti mit használtok ill. mit ajánlanátok? Castrol-t sokan használnak, de sokan is köpködik...Köszi!

Motorolajok topicban a válasz.

_________________
MOTUL olajválasztó
VALVOLINE olajválasztó


A hozzászólást 2 alkalommal szerkesztették, utoljára hamoriarpi 2017.08.11. 13:24-kor.

Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 12:43 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 504
Tartózkodási hely: Nagykőrös
Adott köszi: 89 alkalommal
Kapott köszik: 110 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
lackosor6 írta:
hamoriarpi írta:
lackosor6 írta:
Sziasztok!

Ma bő 650km autópályázás után a pihenőhelyre begurulva felvillant az olajnyomás jelzőm egy pillanatra. Legalább kétszer, mert elsőre csak a szemem sarkából láttam. Hagytam járni miközben már figyeltem és újra felvillant egy pillanatra, de ki is aludt egyből. EGY HETE volt olajcserén, 5w30 van benne mint mindig, MANN olajszűrővel. Utána mentünk még 50km-t de azóta nem jött elő. Kérdem én, az ilyen hiba kiolvasható utólag? Esetleg csak az olajnyomás érzékelő szórakozik? Ha az olajpumpa lenne rossz, akkor az már adott volna jelet magáról nem? Válaszokat előre is köszönöm!

Ha az előző olajjal nem volt ilyen problémád, akkor ez egy silányabb minőség.
Nyári nagy meleg + tempózás megfektet egy gyenge olajat.
(Amúgy sok dolog okozhatja, de a leírás tipikusan vacak olajra illik.) Strobinak és nekem is volt ilyen problémám. Olajcserét követen megszűnt.


Ugyanezt a gyártmányt használom mióta nálam az autó és tíz ezrenként cserélem, (2 év 40+ ezer km) és cimborám is ezt használta benne akitől vettem. MPM 5W30, BMW tanúsítványos. Enni nem ette és - látszólag - nem is volt gondom vele, bár hasonló körülmények sem voltak egyszerre jelen (tempó, dugók, sok autópálya, nagy meleg). Ti mit használtok ill. mit ajánlanátok? Castrol-t sokan használnak, de sokan is köpködik...Köszi!


Offtopic :
Kicsit olajos topikra hajaz, de azért röviden leírom, hogy, én emiatt használok 5w40-et a BMW-be. Városi szaladgálós dízelbe 5w30-at (gyári ford), motorba 10w50-et (castrol power 1), a BMW-be pedig 5w40-et (castrol TD titanium fst) nagy megelégedéssel.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1983 hozzászólás ]  Oldal Előző  1 ... 86, 87, 88, 89, 90, 91, 92 ... 100  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 8 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator