* *
Pontos idő: 2017.10.24. 04:14

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1911 hozzászólás ]  Oldal Előző  1 ... 90, 91, 92, 93, 94, 95, 96  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 22:19 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Nekem is hasonló a problémám, mint fentebb Afterdarknak volt.
Vettem egy E39 525d-t, elöl kicsit törött állapotban.
Hűtők, zárhíd, lámpák, motortető...szokásos.
Légzsákok nem nyiltak, szélvédő nem tört be.
Állt egy telepen 3 hónapig, akksi teljesen lemerült.

Hűtőket pótoltuk, majd megpróbáltuk indítani.

Közben feltűnt, hogy az automataváltó fokozatválasztójával valami gond van, nem lehet végigváltogatni.

Új akksi vásárlás után kiderült, hogy csak R-ig lehet feltolni a fokozatválasztót, P fokozatot nem tudunk kapcsolni.
Fölemelve az autót láttuk, hogy eltört a váltótartó konzol.
Vettem új konzolt, új gumipogácsát, stb., a váltó már a helyén, de a fokozatválasztóval ugyanúgy csak R-ig tudtam váltani.

És a legfontosabb: a motort nem tudjuk megindítani, van gyújtás, zümmög a pumpa, de az önindító nem forgatja meg a motort.

A fokozatválasztó bovdenjét alul fellazítottuk, és kézzel vissza is lett a váltón P-be állítva a kar, de a motor sehogy sem indul, pontosabban valami letiltja az indítást.

Mi a szar lehet?

Nem bontottunk kábeleket , nem vettük ki a motort, minden úgy tűnik, hogy egyben van, mégsem indul.......


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:11 
Offline
Guru
Guru
Avatar

Csatlakozott: 2007.12.15. 01:00
Hozzászólások: 1204
Adott köszi: 274 alkalommal
Kapott köszik: 298 alkalommal
Széria kód: E53
Motor tipusa: 306D2
Évjárata: 2005
Kivitele: SAV
Blog: Blog megtekintése (0)
kovessyroli írta:
Nekem is hasonló a problémám, mint fentebb Afterdarknak volt.
Vettem egy E39 525d-t, elöl kicsit törött állapotban.
Hűtők, zárhíd, lámpák, motortető...szokásos.
Légzsákok nem nyiltak, szélvédő nem tört be.
Állt egy telepen 3 hónapig, akksi teljesen lemerült.

Hűtőket pótoltuk, majd megpróbáltuk indítani.

Közben feltűnt, hogy az automataváltó fokozatválasztójával valami gond van, nem lehet végigváltogatni.

Új akksi vásárlás után kiderült, hogy csak R-ig lehet feltolni a fokozatválasztót, P fokozatot nem tudunk kapcsolni.
Fölemelve az autót láttuk, hogy eltört a váltótartó konzol.
Vettem új konzolt, új gumipogácsát, stb., a váltó már a helyén, de a fokozatválasztóval ugyanúgy csak R-ig tudtam váltani.

És a legfontosabb: a motort nem tudjuk megindítani, van gyújtás, zümmög a pumpa, de az önindító nem forgatja meg a motort.

A fokozatválasztó bovdenjét alul fellazítottuk, és kézzel vissza is lett a váltón P-be állítva a kar, de a motor sehogy sem indul, pontosabban valami letiltja az indítást.

Mi a szar lehet?

Nem bontottunk kábeleket , nem vettük ki a motort, minden úgy tűnik, hogy egyben van, mégsem indul.......

aksi sarunál a pozítív kábelnél,nincs a patron kilőve?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:23 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
kovessyroli írta:
Nekem is hasonló a problémám, mint fentebb Afterdarknak volt.
Vettem egy E39 525d-t, elöl kicsit törött állapotban.
Hűtők, zárhíd, lámpák, motortető...szokásos.
Légzsákok nem nyiltak, szélvédő nem tört be.
Állt egy telepen 3 hónapig, akksi teljesen lemerült.

Hűtőket pótoltuk, majd megpróbáltuk indítani.

Közben feltűnt, hogy az automataváltó fokozatválasztójával valami gond van, nem lehet végigváltogatni.

Új akksi vásárlás után kiderült, hogy csak R-ig lehet feltolni a fokozatválasztót, P fokozatot nem tudunk kapcsolni.
Fölemelve az autót láttuk, hogy eltört a váltótartó konzol.
Vettem új konzolt, új gumipogácsát, stb., a váltó már a helyén, de a fokozatválasztóval ugyanúgy csak R-ig tudtam váltani.

És a legfontosabb: a motort nem tudjuk megindítani, van gyújtás, zümmög a pumpa, de az önindító nem forgatja meg a motort.

A fokozatválasztó bovdenjét alul fellazítottuk, és kézzel vissza is lett a váltón P-be állítva a kar, de a motor sehogy sem indul, pontosabban valami letiltja az indítást.

Mi a szar lehet?

Nem bontottunk kábeleket , nem vettük ki a motort, minden úgy tűnik, hogy egyben van, mégsem indul.......

Műszerfalon már "P"-t ír? Csak akkor enged indítani az immo. Esetleg húzd hátra "N"-be, ott is.
A másik, hogy karambolos 25-30d-nél letörik előszeretettel a jobbos motorbakról a testelőszem, lerántja a tastkábel, akkor nem indít.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:33 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Schnitzer írta:

aksi sarunál a pozítív kábelnél,nincs a patron kilőve?


erre gondolok most már én is

ez az ibs-nek nevezett cucc gondolom

ezt át lehet valahogy hidalni ideiglenesen, hogy legalább meg tudjuk indítani?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:35 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:

Műszerfalon már "P"-t ír? Csak akkor enged indítani az immo. Esetleg húzd hátra "N"-be, ott is.
A másik, hogy karambolos 25-30d-nél letörik előszeretettel a jobbos motorbakról a testelőszem, lerántja a tastkábel, akkor nem indít.


Igen, tudunk P-t váltani kézzel, alulról. :facepalm:

Testet néztük, jobb elejében van, azzal minden rendben.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:51 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
kovessyroli írta:
Schnitzer írta:

aksi sarunál a pozítív kábelnél,nincs a patron kilőve?


erre gondolok most már én is

ez az ibs-nek nevezett cucc gondolom

ezt át lehet valahogy hidalni ideiglenesen, hogy legalább meg tudjuk indítani?

Ha nem nyílt a légzsák, akkor nem hinném, hogy az elsült. Az nem IBS, csak egy pirobiztosíték. Összenyomod a kúpot és működnie kell. Amúgy ha elpukkant mégis, tudom cserélni javítószett nélkül, gyári lesz újra.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.23. 23:59 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
kovessyroli írta:
Gallaca írta:

Műszerfalon már "P"-t ír? Csak akkor enged indítani az immo. Esetleg húzd hátra "N"-be, ott is.
A másik, hogy karambolos 25-30d-nél letörik előszeretettel a jobbos motorbakról a testelőszem, lerántja a tastkábel, akkor nem indít.


Igen, tudunk P-t váltani kézzel, alulról. :facepalm:

Testet néztük, jobb elejében van, azzal minden rendben.

Tehát lent a váltón a léptetőkar teljesen végállásban van, és fent a váltókar is P-ben? Műszerfalon is P? Próbalámpával kimértétek, hogy az önindító nem kap a vékony vezetéken 12V-ot indításnál? Klasszikus csavarhúzós módszerrel megpróbáltátok forgásra bírni az önindítót? Úgy forgat?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.24. 00:00 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Gallaca írta:
kovessyroli írta:
Schnitzer írta:

aksi sarunál a pozítív kábelnél,nincs a patron kilőve?


erre gondolok most már én is

ez az ibs-nek nevezett cucc gondolom

ezt át lehet valahogy hidalni ideiglenesen, hogy legalább meg tudjuk indítani?

Ha nem nyílt a légzsák, akkor nem hinném, hogy az elsült. Az nem IBS, csak egy pirobiztosíték. Összenyomod a kúpot és működnie kell. Amúgy ha elpukkant mégis, tudom cserélni javítószett nélkül, gyári lesz újra. Amúgy nézd meg, hogy a bikaponton van-e áram, ha van, akkor a saru nincs elpukkanva.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.24. 00:43 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
kovessyroli írta:
Gallaca írta:

Műszerfalon már "P"-t ír? Csak akkor enged indítani az immo. Esetleg húzd hátra "N"-be, ott is.
A másik, hogy karambolos 25-30d-nél letörik előszeretettel a jobbos motorbakról a testelőszem, lerántja a tastkábel, akkor nem indít.


Igen, tudunk P-t váltani kézzel, alulról. :facepalm:

Testet néztük, jobb elejében van, azzal minden rendben.

Tehát lent a váltón a léptetőkar teljesen végállásban van, és fent a váltókar is P-ben? Műszerfalon is P? Próbalámpával kimértétek, hogy az önindító nem kap a vékony vezetéken 12V-ot indításnál? Klasszikus csavarhúzós módszerrel megpróbáltátok forgásra bírni az önindítót? Úgy forgat?


Nem mértünk 12V-t, a villany nem barátunk, mi mechanikusok vagyunk. :mrgreen:
P-ben volt a műszerfal szerint is és a váltókar szerint is.
Klasszikus csavarhúzós módszert nem ismerem. :oops:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.24. 00:45 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Amúgy ha elpukkant mégis, tudom cserélni javítószett nélkül, gyári lesz újra. Amúgy nézd meg, hogy a bikaponton van-e áram, ha van, akkor a saru nincs elpukkanva.
[/quote]

......bikapontot holnap megnézem


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.25. 12:32 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
kovessyroli írta:
Gallaca írta:
Amúgy ha elpukkant mégis, tudom cserélni javítószett nélkül, gyári lesz újra. Amúgy nézd meg, hogy a bikaponton van-e áram, ha van, akkor a saru nincs elpukkanva.


......bikapontot holnap megnézem[/quote]

Bikaponton van áram, és a robbanópatron is ép, mert semmi mozgása nincs a kábelnek a saruházban.

A bovdennel lesz szerintem gond, csak az a furi, hogy hiába állítjuk alul kézzel P-be a váltót, akkor sem indít.

Teljes a tanácstalanság. :(


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.25. 12:34 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2007.08.27. 00:00
Hozzászólások: 2422
Tartózkodási hely: Nagykanizsa
Adott köszi: 142 alkalommal
Kapott köszik: 361 alkalommal
Széria kód: E39
Motor tipusa: 530da
Évjárata: 2004
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:


Próbalámpával kimértétek, hogy az önindító nem kap a vékony vezetéken 12V-ot indításnál? Klasszikus csavarhúzós módszerrel megpróbáltátok forgásra bírni az önindítót? Úgy forgat?


Ezt hol tudnánk kimérni? Csomagtartóban?

Alul, az önindítónál nem férünk hozzá, nincs akna a garázsban.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.25. 13:13 
Offline
Moderátor
Moderátor
Avatar

Csatlakozott: 2010.11.11. 01:00
Hozzászólások: 4181
Tartózkodási hely: Brisbane, QLD, AU
Adott köszi: 526 alkalommal
Kapott köszik: 763 alkalommal
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
kovessyroli írta:

Bikaponton van áram, és a robbanópatron is ép, mert semmi mozgása nincs a kábelnek a saruházban.

A bovdennel lesz szerintem gond, csak az a furi, hogy hiába állítjuk alul kézzel P-be a váltót, akkor sem indít.

Teljes a tanácstalanság. :(

Ha mechanikusan rendben van minden, akkor valami az EWS-DME vonalon nem stimmel.
Lássuk pontról pontra.
1. Gyári kulccsal nyitottátok kivülről a kocsit?
2. Kulcs transpondere rendben van?
3. Code funkció nincs véletlenül bekapcsolva a navin?
4. Ha a váltó P-ben vagy N-ben van, akkor a fenti feltételek vizsgálata után működnie kellene az önindítónak.
Hacsak maga az önindító nem ment tönkre és/vagy az EWS modul.
Rá kellene dugni egy diagot és ezeken végigmenni.
A DME is lehetne hibás, vagy szétcsúszhatott a szinkronizáció az EWS-sel, de attól még az önindító tekerne, csak üzemanyagot és gyújtást nem kapna. Szóval ezt kizárhatjuk.

_________________
Ha két hideg, esős nap után végre ragyogó napsütésre ébredsz, akkor biztosan hétfő van.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Jerry az itt látható tagok köszönték meg: kovessyroli
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.25. 15:04 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
kovessyroli írta:
Gallaca írta:


Próbalámpával kimértétek, hogy az önindító nem kap a vékony vezetéken 12V-ot indításnál? Klasszikus csavarhúzós módszerrel megpróbáltátok forgásra bírni az önindítót? Úgy forgat?


Ezt hol tudnánk kimérni? Csomagtartóban?

Alul, az önindítónál nem férünk hozzá, nincs akna a garázsban.

Igazából felülről, ha leveszed a pollenszűrőt a szívósor alá nézve meglátod az önindító mágnestekercsét, a végén van 3 vezeték. 8-10-13 kulcsnyílással a nyolcasnál kellene feszültségnek megjelennie indításnál. Csavarhúzós módszer: a 10-13 közé betámasztasz egy csavarhúzót, így kikerülöd a behúzómágnes vezérlését. Így azonnal forgatnia kell.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: kovessyroli
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.26. 15:53 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2006.01.16. 01:00
Hozzászólások: 96
Tartózkodási hely: Budapest
Adott köszi: 1
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: 28i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Néptáncos üdvözlet a nagyérdeműnek.

Adott egy 528 96-os szekér. Tanksapkát levéve óriási összegyűlt vákuum kap végre levegőt. Tankszellőztető szelep letesztelve...működik.Azaz hogy a vezérlése jó-e az passz. Jobb hátsó műanyag doblemezt leszedtem de ott nincs semmiféle szűrő amit etk hoz. Másik tanksapkával tesztelve....., próbálva. Helyzet változatlan.
Ha a szellőztető szelep stekkerét lehúzom, ugyanezen jelenség.
Akármit is csináltam eddig, tank horpad befelé. Nem kicsit--nagyon.
Ha egyszer ilyen vákuummal szopó nővel összehozna a sors :)
De jelenleg csak én szopok :(
Ötletek????

_________________
Bajoros


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.26. 19:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Bajoros írta:
Néptáncos üdvözlet a nagyérdeműnek.

Adott egy 528 96-os szekér. Tanksapkát levéve óriási összegyűlt vákuum kap végre levegőt. Tankszellőztető szelep letesztelve...működik.Azaz hogy a vezérlése jó-e az passz. Jobb hátsó műanyag doblemezt leszedtem de ott nincs semmiféle szűrő amit etk hoz. Másik tanksapkával tesztelve....., próbálva. Helyzet változatlan.
Ha a szellőztető szelep stekkerét lehúzom, ugyanezen jelenség.
Akármit is csináltam eddig, tank horpad befelé. Nem kicsit--nagyon.
Ha egyszer ilyen vákuummal szopó nővel összehozna a sors :)
De jelenleg csak én szopok :(
Ötletek????

A bal hátsó kerék felett van a puffertartály, azon keresztül kap levegőt a tank. Az ehhez a tartályhoz vezető cső szokott eltömődni, így a tankszellőztető szelepen keresztül összeszopja a tankot. Sajnos ez odáig fajul, hogy főleg autópályás használatnál annyira összehúzza a tankot, hogy összeér a tankszivattyú csatija és a szintjelző fedél. Mikor ledolgozzák egymásról a szigetelést, megtáplálja tankszivattyú 12V-al a műszercsoportot. Ha "szerencséd" van, csak a szivattyú biztije megy ki, ha nincs, kiüti a műszerfalat. Ezt onnan veszed észre, hogy hirtelen lefekszik a szintjelző mutatója, többé nem mozdul.
Sajnos ezt nem a TIS-ből olvastam ki, ordenáré szopások árán jöttem rá, a tulaj nem volt jó megfigyelő, nem vette észre, hogy cuppan a kupak. Mire hozzám került a kocsi, már nyoma nem volt a vákuumnak. Több szintjelző és szivattyúcserét eredményezett.
A teóriám szerint a szellőzőcsövön keresztül finom port szív be a kerékdobból, ez a csőben a párán lerakódik, rakódik míg csak van nyílás. Olyan mint egy klasszikus érelmeszesedés. :facepalm:
Meggyőződni pontosan nem tudtam róla, elhárítani a hibát, csak addig, hogy belefújtam (volna) a kis csőbe, de egy gramm levegő sem ment át rajta. Közöltem a tulajjal, hogy tank le, nem vállalta az ezzel járó költségeket. Ekkor ideiglenes megoldásként javasoltam neki egy univerzális tanksapkát, ami nem zár légmentesen. Bevált, azóta nem kellett mentenem. Ennek kb. 1 éve.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.26. 20:31 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2006.01.16. 01:00
Hozzászólások: 96
Tartózkodási hely: Budapest
Adott köszi: 1
Kapott köszik: 7 alkalommal
Széria kód: E39
Motor tipusa: 28i
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Bajoros írta:
Néptáncos üdvözlet a nagyérdeműnek.

Adott egy 528 96-os szekér. Tanksapkát levéve óriási összegyűlt vákuum kap végre levegőt. Tankszellőztető szelep letesztelve...működik.Azaz hogy a vezérlése jó-e az passz. Jobb hátsó műanyag doblemezt leszedtem de ott nincs semmiféle szűrő amit etk hoz. Másik tanksapkával tesztelve....., próbálva. Helyzet változatlan.
Ha a szellőztető szelep stekkerét lehúzom, ugyanezen jelenség.
Akármit is csináltam eddig, tank horpad befelé. Nem kicsit--nagyon.
Ha egyszer ilyen vákuummal szopó nővel összehozna a sors :)
De jelenleg csak én szopok :(
Ötletek????

A bal hátsó kerék felett van a puffertartály, azon keresztül kap levegőt a tank. Az ehhez a tartályhoz vezető cső szokott eltömődni, így a tankszellőztető szelepen keresztül összeszopja a tankot. Sajnos ez odáig fajul, hogy főleg autópályás használatnál annyira összehúzza a tankot, hogy összeér a tankszivattyú csatija és a szintjelző fedél. Mikor ledolgozzák egymásról a szigetelést, megtáplálja tankszivattyú 12V-al a műszercsoportot. Ha "szerencséd" van, csak a szivattyú biztije megy ki, ha nincs, kiüti a műszerfalat. Ezt onnan veszed észre, hogy hirtelen lefekszik a szintjelző mutatója, többé nem mozdul.
Sajnos ezt nem a TIS-ből olvastam ki, ordenáré szopások árán jöttem rá, a tulaj nem volt jó megfigyelő, nem vette észre, hogy cuppan a kupak. Mire hozzám került a kocsi, már nyoma nem volt a vákuumnak. Több szintjelző és szivattyúcserét eredményezett.
A teóriám szerint a szellőzőcsövön keresztül finom port szív be a kerékdobból, ez a csőben a párán lerakódik, rakódik míg csak van nyílás. Olyan mint egy klasszikus érelmeszesedés. :facepalm:
Meggyőződni pontosan nem tudtam róla, elhárítani a hibát, csak addig, hogy belefújtam (volna) a kis csőbe, de egy gramm levegő sem ment át rajta. Közöltem a tulajjal, hogy tank le, nem vállalta az ezzel járó költségeket. Ekkor ideiglenes megoldásként javasoltam neki egy univerzális tanksapkát, ami nem zár légmentesen. Bevált, azóta nem kellett mentenem. Ennek kb. 1 éve.



Laca! Ez egy konstruktív, mindenre kiterjedő megoldást is adó válasz volt. Köszönöm
Ráfekszem vagyis alá :)

_________________
Bajoros


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.26. 22:35 
Offline
haladó
haladó

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 305
Tartózkodási hely: Szolnok
Adott köszi: 32 alkalommal
Kapott köszik: 46 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Bajoros írta:
Néptáncos üdvözlet a nagyérdeműnek.

Adott egy 528 96-os szekér. Tanksapkát levéve óriási összegyűlt vákuum kap végre levegőt. Tankszellőztető szelep letesztelve...működik.Azaz hogy a vezérlése jó-e az passz. Jobb hátsó műanyag doblemezt leszedtem de ott nincs semmiféle szűrő amit etk hoz. Másik tanksapkával tesztelve....., próbálva. Helyzet változatlan.
Ha a szellőztető szelep stekkerét lehúzom, ugyanezen jelenség.
Akármit is csináltam eddig, tank horpad befelé. Nem kicsit--nagyon.
Ha egyszer ilyen vákuummal szopó nővel összehozna a sors :)
De jelenleg csak én szopok :(
Ötletek????

A bal hátsó kerék felett van a puffertartály, azon keresztül kap levegőt a tank. Az ehhez a tartályhoz vezető cső szokott eltömődni, így a tankszellőztető szelepen keresztül összeszopja a tankot. Sajnos ez odáig fajul, hogy főleg autópályás használatnál annyira összehúzza a tankot, hogy összeér a tankszivattyú csatija és a szintjelző fedél. Mikor ledolgozzák egymásról a szigetelést, megtáplálja tankszivattyú 12V-al a műszercsoportot. Ha "szerencséd" van, csak a szivattyú biztije megy ki, ha nincs, kiüti a műszerfalat. Ezt onnan veszed észre, hogy hirtelen lefekszik a szintjelző mutatója, többé nem mozdul.
Sajnos ezt nem a TIS-ből olvastam ki, ordenáré szopások árán jöttem rá, a tulaj nem volt jó megfigyelő, nem vette észre, hogy cuppan a kupak. Mire hozzám került a kocsi, már nyoma nem volt a vákuumnak. Több szintjelző és szivattyúcserét eredményezett.
A teóriám szerint a szellőzőcsövön keresztül finom port szív be a kerékdobból, ez a csőben a párán lerakódik, rakódik míg csak van nyílás. Olyan mint egy klasszikus érelmeszesedés. :facepalm:
Meggyőződni pontosan nem tudtam róla, elhárítani a hibát, csak addig, hogy belefújtam (volna) a kis csőbe, de egy gramm levegő sem ment át rajta. Közöltem a tulajjal, hogy tank le, nem vállalta az ezzel járó költségeket. Ekkor ideiglenes megoldásként javasoltam neki egy univerzális tanksapkát, ami nem zár légmentesen. Bevált, azóta nem kellett mentenem. Ennek kb. 1 éve.


Szűretlen levegőt szív be az üzemanyagtartály az elhasznált üzemanyag helyére? :doglotlo:

Akkor minek az aktívszénszűrő? Nem azon keresztül kéne szívnia a környezetből a tankba? Porosabb országokban?...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.26. 23:27 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5281
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
attila94 írta:
Gallaca írta:
Bajoros írta:
Néptáncos üdvözlet a nagyérdeműnek.

Adott egy 528 96-os szekér. Tanksapkát levéve óriási összegyűlt vákuum kap végre levegőt. Tankszellőztető szelep letesztelve...működik.Azaz hogy a vezérlése jó-e az passz. Jobb hátsó műanyag doblemezt leszedtem de ott nincs semmiféle szűrő amit etk hoz. Másik tanksapkával tesztelve....., próbálva. Helyzet változatlan.
Ha a szellőztető szelep stekkerét lehúzom, ugyanezen jelenség.
Akármit is csináltam eddig, tank horpad befelé. Nem kicsit--nagyon.
Ha egyszer ilyen vákuummal szopó nővel összehozna a sors :)
De jelenleg csak én szopok :(
Ötletek????

A bal hátsó kerék felett van a puffertartály, azon keresztül kap levegőt a tank. Az ehhez a tartályhoz vezető cső szokott eltömődni, így a tankszellőztető szelepen keresztül összeszopja a tankot. Sajnos ez odáig fajul, hogy főleg autópályás használatnál annyira összehúzza a tankot, hogy összeér a tankszivattyú csatija és a szintjelző fedél. Mikor ledolgozzák egymásról a szigetelést, megtáplálja tankszivattyú 12V-al a műszercsoportot. Ha "szerencséd" van, csak a szivattyú biztije megy ki, ha nincs, kiüti a műszerfalat. Ezt onnan veszed észre, hogy hirtelen lefekszik a szintjelző mutatója, többé nem mozdul.
Sajnos ezt nem a TIS-ből olvastam ki, ordenáré szopások árán jöttem rá, a tulaj nem volt jó megfigyelő, nem vette észre, hogy cuppan a kupak. Mire hozzám került a kocsi, már nyoma nem volt a vákuumnak. Több szintjelző és szivattyúcserét eredményezett.
A teóriám szerint a szellőzőcsövön keresztül finom port szív be a kerékdobból, ez a csőben a párán lerakódik, rakódik míg csak van nyílás. Olyan mint egy klasszikus érelmeszesedés. :facepalm:
Meggyőződni pontosan nem tudtam róla, elhárítani a hibát, csak addig, hogy belefújtam (volna) a kis csőbe, de egy gramm levegő sem ment át rajta. Közöltem a tulajjal, hogy tank le, nem vállalta az ezzel járó költségeket. Ekkor ideiglenes megoldásként javasoltam neki egy univerzális tanksapkát, ami nem zár légmentesen. Bevált, azóta nem kellett mentenem. Ennek kb. 1 éve.


Szűretlen levegőt szív be az üzemanyagtartály az elhasznált üzemanyag helyére? :doglotlo:

Akkor minek az aktívszénszűrő? Nem azon keresztül kéne szívnia a környezetből a tankba? Porosabb országokban?...

Ja ezen nem volt ilyesmi, a puffertartály tetején egy kb 10cm cső, végén kosárral, hogy pók, poloska ne férjen be. 98' 20i.
Lumenetes srác is így járt, akkor még nem tudtam mi a baj, műszercsoportot cseréltünk, mert nem mutatott a szintjelző. Aznap, vagy másnap kiment a pályára, aztán pukk, az a műszercsoport is off lett. Akkor kezdtem gondolkodni az összefüggésen...

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.09.27. 23:12 
Offline
Újonc
Újonc

Csatlakozott: 2017.08.29. 08:34
Hozzászólások: 3
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Van egy 2002-es évjáratú 530d sedanom, mióta nálam van kb. két hónap alatt 10 ezer km-t mentem vele, az autóban 340 ezer km van. Tényleg annyi, magyarországi és lekövethető.
A jelenség a következő: Az autó egyre jobban kormol, azaz feketén füstöl. Ma amikor kiszálltam, azt vettem eszre, hogy a hátulja tiszta fekete korom vagy valami hasonló, egészen a csomagtartó ajtóig. 7ezer km alatt 3 liter olaj fogyott el. Az autó hidegen, melegen indul, szép egyenletes a járása, jól megy, nem erzékelhető semilyen probléma, hibakód nincs. A légtömegmérőt és turbonyomásszabalyzót megvételkor cseréltük.
Jól gondolom, hogy a turbó lehet a hiba oka es a legutolsókat rugja?

Előre is köszönöm a segítségeteket.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1911 hozzászólás ]  Oldal Előző  1 ... 90, 91, 92, 93, 94, 95, 96  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 5 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator