* *
Pontos idő: 2017.06.24. 05:41

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1688 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 85  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.22. 22:01 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.12.16. 16:45
Hozzászólások: 18
Tartózkodási hely: Veszprém/Budapest
Adott köszi: 4 alkalommal
Kapott köszik: 11 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Imco írta:
TomFox írta:
Sziasztok,

ma nem tudtam felnyitni a motorház-tetőt.
A biztonsági kar kijön a jobb veséből, de utána hiáha húzom felfelé (másik kézzel a tetőt), érhezhetően fogja a bal vesénél valami.
Próbáltam rákeresni de ilyen problémát nem találtam (vagy csak bénázom).
Mi lehet a megoldás ?

Kösz előre is !

Ez bovden szakadásnak tűnik. Viszont nem értem hogy miért nyitja a jobb felét.
A baloldalit ki lehet nyitni kívülről. A veséd bánja /99 %/rossz esetben.
Nőgyógyász kéz és kitartás szükséges hozzá.
Nézz meg egy másikat is és/vagy beszélgess egy kasznissal.


O.K., köszi.
Kb. két hét múlva úgyis megyek olajcserére és éves átvizsgálásra Siófokra, addig kibírom hogy nem nyitom fel, egy hete csekkoltam mindent.
Egy BMW szervizben csak tudják rá a megoldást. :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.22. 22:09 
Offline
Újonc
Újonc

Csatlakozott: 2014.07.13. 18:56
Hozzászólások: 162
Adott köszi: 8 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525I
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

A probléma a következő. Ma hosszabb táv megtétele után megállásnál észrevettem, hogy az alapjáratom ingadozik és majdnem lefullad az autó. Ezek után menet közben is ingadozott, minden fordulattartományban. Az úti célom megérkezésekkor leállítottam az autót, 5 percet pihent beindítottam és az ingadozás abbamaradt. Kerültem vele egy kicsit és ismét előjött... :(
Lehúztam a légtömegmérőt, hátha, de semmi, ugyanaz. Észrevettem, hogy mikor ingadozik és majdnem lefullad akkor ilyen sziszegő, puffogó hangot hallok a szívósor körül. Ja és a világításom is halványodik (mondjuk nem tudom van e valami köze hozzá). És szerintem a fogyasztásom is nőt, mikor a fordulatszám ingadozás elkezdődött.

HELP mert rohadt messze vagyok a lakóhelyemtől, húzni nem lehet, mert automata. Nem tudom kibírja e hazáig, hogy el tudjam vinni a jól bevált szerelőmhöz...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.22. 22:56 
Offline
Újonc
Újonc

Csatlakozott: 2013.02.26. 11:26
Hozzászólások: 16
Tartózkodási hely: Kecskemét
Adott köszi: 1
Kapott köszik: 3 alkalommal
Széria kód: E39
Motor tipusa: 525da
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
TomFox írta:
Imco írta:
TomFox írta:
Sziasztok,

ma nem tudtam felnyitni a motorház-tetőt.
A biztonsági kar kijön a jobb veséből, de utána hiáha húzom felfelé (másik kézzel a tetőt), érhezhetően fogja a bal vesénél valami.
Próbáltam rákeresni de ilyen problémát nem találtam (vagy csak bénázom).
Mi lehet a megoldás ?

Kösz előre is !

Ez bovden szakadásnak tűnik. Viszont nem értem hogy miért nyitja a jobb felét.
A baloldalit ki lehet nyitni kívülről. A veséd bánja /99 %/rossz esetben.
Nőgyógyász kéz és kitartás szükséges hozzá.
Nézz meg egy másikat is és/vagy beszélgess egy kasznissal.


O.K., köszi.
Kb. két hét múlva úgyis megyek olajcserére és éves átvizsgálásra Siófokra, addig kibírom hogy nem nyitom fel, egy hete csekkoltam mindent.
Egy BMW szervizben csak tudják rá a megoldást. :)


Ha bowden nyitja az egyik oldalt, akkor valószínűleg csak be van ragadva a másik oldalt. Próbáld úgy felnyitni, hogy felfelé húzod a jobb felét, húzva tartod a kallantyút. Közben a másik felénél leütöd és azzal a mozdulattal felrántod a motorháztetőt.

Amikor felnyílt utána érdemes a baloldali zárat kitisztítani féktisztítóval. Zsírozni nem ajánlott, mert beleragad a por.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.23. 16:57 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.12.16. 16:45
Hozzászólások: 18
Tartózkodási hely: Veszprém/Budapest
Adott köszi: 4 alkalommal
Kapott köszik: 11 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2003
Kivitele: Touring
Blog: Blog megtekintése (0)
Gavrose írta:
TomFox írta:
Imco írta:
TomFox írta:
Sziasztok,

ma nem tudtam felnyitni a motorház-tetőt.
A biztonsági kar kijön a jobb veséből, de utána hiáha húzom felfelé (másik kézzel a tetőt), érhezhetően fogja a bal vesénél valami.
Próbáltam rákeresni de ilyen problémát nem találtam (vagy csak bénázom).
Mi lehet a megoldás ?

Kösz előre is !

Ez bovden szakadásnak tűnik. Viszont nem értem hogy miért nyitja a jobb felét.
A baloldalit ki lehet nyitni kívülről. A veséd bánja /99 %/rossz esetben.
Nőgyógyász kéz és kitartás szükséges hozzá.
Nézz meg egy másikat is és/vagy beszélgess egy kasznissal.


O.K., köszi.
Kb. két hét múlva úgyis megyek olajcserére és éves átvizsgálásra Siófokra, addig kibírom hogy nem nyitom fel, egy hete csekkoltam mindent.
Egy BMW szervizben csak tudják rá a megoldást. :)


Ha bowden nyitja az egyik oldalt, akkor valószínűleg csak be van ragadva a másik oldalt. Próbáld úgy felnyitni, hogy felfelé húzod a jobb felét, húzva tartod a kallantyút. Közben a másik felénél leütöd és azzal a mozdulattal felrántod a motorháztetőt.

Amikor felnyílt utána érdemes a baloldali zárat kitisztítani féktisztítóval. Zsírozni nem ajánlott, mert beleragad a por.


Szia, bevált, kinyílt, köszi a tippet ! :)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 05:38 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2014.04.16. 10:28
Hozzászólások: 125
Tartózkodási hely: Heves megye: Hort
Adott köszi: 3 alkalommal
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530DA
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok. Azt mi okozhatja, hogy ha megyek az autóval X km-et és megállok vele akkor fogja magát és az idő meg a dátum lenullázódik, néha minden leállítás után csinálja, de van amikor hetekig jó. Köszönöm előre is a segítséget! ( e39 530d)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 12:34 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdv. Srácok !
Egy kis segítségre vagy ötletre lenne szükségem.
2001 520d.
A hiba tuti ott kezdődött amikor drága öcsikém sötétbe próbálta belerakni az akksit, az meg fordított polaritású volt és 1-2mp-re rá lett dugva, sajnos :cry:
Előtte minden működött hibátlanul.
Azóta a következőket csinálja:
1. A Xenon-t nem szintbe állítja hanem lefelé.
2. Rádio meg ilyesmi azok nem működnek addig amíg a a lámpamodulról le nem húzok 2 csatlakozót úgy hogy csak a fehér maradjon rajta, akkor viszont (a villamosságszerelő szavaival ... )
- a gyújtáskapcsolót 1-es (ACC) állásba rakja
- a rádio bekapcsol, de nem ír ki semmit viszont se hallkítani se hangosítani nem lehet rajta
- a műszerfal fényerőt ha lecsavarom a légzsák lámpa felvillan (mondjuk kinyílt a légzsák, ki kell majd
nullázni a vezérlőjét, de érdekes hogy egyébként nem világít)
3. Indexek nem működnek, se jobbra se ballra
4. Lámpamosó motorja nem kap áramot

Először az volt az ötlet hogy meghallt a lámpamodul, de vittem a szerelőnek másikat és azzal is ugyanezek a hibajelenségek.
A villamoságszerelő 4 nap után feladta, azt mondja nincs több ötlete ugyhogy hazahoztam a kocsit.
Mondjuk ő még az a régi vágású szerelő akinek fázisceruza volt a jele az óvodába nem a laptop.
A biztosítékok át lettek nézve azok mind épek.

Szóval nekem sincs már ötletem :cry:
Szerintetek mi szállhat el ilyen fordított polaritásos akciónál, gondolom sokminden.

Az ötleteket előre is köszönöm !


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 13:43 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8349
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 927 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
babigabi írta:
Mondjuk ő még az a régi vágású szerelő akinek fázisceruza volt a jele az óvodába nem a laptop.
Szerintetek mi szállhat el ilyen fordított polaritásos akciónál, gondolom sokminden.

Az ötleteket előre is köszönöm !

Update a szerelőből laptoposra.
Sajnos nem tudom az E34-be mi van mi nincs a 39-hez képest, de sok minden meghallhatott.
Sajnos, nem hiszem hogy 1-2 biztosíték cserével megúszod.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 13:53 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Imco írta:
babigabi írta:
Mondjuk ő még az a régi vágású szerelő akinek fázisceruza volt a jele az óvodába nem a laptop.
Szerintetek mi szállhat el ilyen fordított polaritásos akciónál, gondolom sokminden.

Az ötleteket előre is köszönöm !

Update a szerelőből laptoposra.
Sajnos nem tudom az E34-be mi van mi nincs a 39-hez képest, de sok minden meghallhatott.
Sajnos, nem hiszem hogy 1-2 biztosíték cserével megúszod.



Azt sejtem, hogy 1-2 dolog odalett, de az bosszant hogy fingom nincs hogy hol keressem a problémát.
Mert ha tudnám hogy ez + ez elpusztult, akkor veszek bele másikat és holnapra kész.
De lövésem sincs hogy merre keresgéljek már. :cry:
Ha rátesszük laptopra, dobhat ilyen esetbe hibakódot, hogy mi szállt el benne ??
Vagy ilyen egyszerűen azért nem úszom meg ???
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 14:00 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
babigabi írta:
Imco írta:
babigabi írta:
Mondjuk ő még az a régi vágású szerelő akinek fázisceruza volt a jele az óvodába nem a laptop.
Szerintetek mi szállhat el ilyen fordított polaritásos akciónál, gondolom sokminden.

Az ötleteket előre is köszönöm !

Update a szerelőből laptoposra.
Sajnos nem tudom az E34-be mi van mi nincs a 39-hez képest, de sok minden meghallhatott.
Sajnos, nem hiszem hogy 1-2 biztosíték cserével megúszod.



Azt sejtem, hogy 1-2 dolog odalett, de az bosszant hogy fingom nincs hogy hol keressem a problémát.
Mert ha tudnám hogy ez + ez elpusztult, akkor veszek bele másikat és holnapra kész.
De lövésem sincs hogy merre keresgéljek már. :cry:
Ha rátesszük laptopra, dobhat ilyen esetbe hibakódot, hogy mi szállt el benne ??
Vagy ilyen egyszerűen azért nem úszom meg ???
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.


Egyébként az E34 elektronikájával se vagyok képbe, így nemtudom összehasonlítani a 2 autót.
bár szerintem abba fele ennyi elektronika nincs mint az E39-be, azzal sose volt gondom hála istennek.
7 éve megvan, de csak beleülök, elfordítom a kulcsot és megy. IMÁDOM !


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 14:01 
Offline
Moderátor
Moderátor
Avatar

Csatlakozott: 2010.11.11. 01:00
Hozzászólások: 4161
Tartózkodási hely: Brisbane, QLD, AU
Adott köszi: 517 alkalommal
Kapott köszik: 759 alkalommal
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
babigabi írta:
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.

Ennyire még az új autók sem intelligensek.
Szerintem nem árt, ha beszerzel egy lámpamodult és egy ground modult hozzá.
A lámpamodult fel kell programozni. Különben nem fog jól működni. A másikat sem árt személyre szabni.

_________________
Ha két hideg, esős nap után végre ragyogó napsütésre ébredsz, akkor biztosan hétfő van.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 14:07 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Jerry írta:
babigabi írta:
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.

Ennyire még az új autók sem intelligensek.
Szerintem nem árt, ha beszerzel egy lámpamodult és egy ground modult hozzá.
A lámpamodult fel kell programozni. Különben nem fog jól működni. A másikat sem árt személyre szabni.


Hoztam próbára egy másik lámpamodult, mondjuk nem az volt a száma, de nem változott avval se semmi, ugyanazt a hibajelenségeket
produkálta. Lehet azért mert nem volt ráprogramozva ??
Vagy annak is dobtak egy fordított polaritást !! :D :D :D :D (de nem hiszem)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 14:10 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5111
Tartózkodási hely: Dunaharaszti
Adott köszi: 738 alkalommal
Kapott köszik: 1592 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
babigabi írta:
Jerry írta:
babigabi írta:
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.

Ennyire még az új autók sem intelligensek.
Szerintem nem árt, ha beszerzel egy lámpamodult és egy ground modult hozzá.
A lámpamodult fel kell programozni. Különben nem fog jól működni. A másikat sem árt személyre szabni.


Hoztam próbára egy másik lámpamodult, mondjuk nem az volt a száma, de nem változott avval se semmi, ugyanazt a hibajelenségeket
produkálta. Lehet azért mert nem volt ráprogramozva ??
Vagy annak is dobtak egy fordított polaritást !! :D :D :D :D (de nem hiszem)

A GM modult cseréld ki, mert a tünetek alapján az megmakkanhatott. Gyújtáskapcsoló is megpörkölődhetett.

_________________
Az élet rövid... mosolyogj amíg van fogad!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 14:15 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
babigabi írta:
Jerry írta:
babigabi írta:
Mert annak örülnék a legjobban ha megmondaná hogy mi baja van.

Ennyire még az új autók sem intelligensek.
Szerintem nem árt, ha beszerzel egy lámpamodult és egy ground modult hozzá.
A lámpamodult fel kell programozni. Különben nem fog jól működni. A másikat sem árt személyre szabni.


Hoztam próbára egy másik lámpamodult, mondjuk nem az volt a száma, de nem változott avval se semmi, ugyanazt a hibajelenségeket
produkálta. Lehet azért mert nem volt ráprogramozva ??
Vagy annak is dobtak egy fordított polaritást !! :D :D :D :D (de nem hiszem)

A GM modult cseréld ki, mert a tünetek alapján az megmakkanhatott. Gyújtáskapcsoló is megpörkölődhetett.


Azt hol találom ? Mármint a GM modult .


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 15:37 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.06.26. 00:00
Hozzászólások: 1715
Tartózkodási hely: Kerepes
Adott köszi: 226 alkalommal
Kapott köszik: 267 alkalommal
Széria kód: E39
Motor tipusa: 530D
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
babigabi írta:

Azt hol találom ? Mármint a GM modult .


A kesztyűtartó alatt, mögött. Cseréld ki a GM modult, és programozzátok fel az LCM-mel együtt.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 18:42 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.07.13. 17:18
Hozzászólások: 27
Tartózkodási hely: Szeged
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520d
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
odus írta:
babigabi írta:

Azt hol találom ? Mármint a GM modult .


A kesztyűtartó alatt, mögött. Cseréld ki a GM modult, és programozzátok fel az LCM-mel együtt.


Megvan, Köszi !


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.03.27. 22:12 
Offline
Újonc
Újonc

Csatlakozott: 2013.04.01. 20:49
Hozzászólások: 2
Tartózkodási hely: Velence
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!
Autó 530i 2000 évj. A gondom, hogy a műszerfalon nem müködik a MID kijelző. Illetve az alacsony hőmérsékletet, motorolajszintet, ajtó nyitva stb.azt jelzi, de a fogyasztás és azzal azonos vagy kapcsolódó értékeket nem jelzi hiába nyomkodom az index BC gomját. Elözmény annyi volt, hogy lekötöttem az akkut néhány napra. Mi lehet a gond vagy csak béna vagyok.
Köszönöm előre a segítséget. B.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.04.13. 09:39 
Offline
Újonc
Újonc

Csatlakozott: 2014.07.13. 18:56
Hozzászólások: 162
Adott köszi: 8 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525I
Évjárata: 2000
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok! Valaki találkozott már hasonlóval? Reggel hideg indítás pöcc-röff. Majd 20-25 másodperces enyhe rázkódás. Ha elindulok vele akkor ugyanennyi ideig enyhe szaggatás. Kb. 25 másodperc múlva elmúlik. Utána semmi probléma. Leállítom, majd kb. 20 perces állás után beindítom, ismét rázkódik, szaggat. Mi az isten baja lehet??? Diag nem ír ki semmit. Nem rég gyertya csere volt, akkor egy darabig abbamaradt a rázkódás. Nem észleltem ezt a szaggató, rázkódó jelenséget. A kartergáz szűrőm is nem rég cseréltettem mert ki volt szakadva, szutykos is volt és brutálisan ingadozott a fordulat miatta. Azóta csinálja ismét mióta probléma volt a kartergáz szűrő miatt...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.04.13. 22:07 
Offline
Újonc
Újonc

Csatlakozott: 2015.03.29. 10:15
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 3 alkalommal
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! A mai napon útkereszteződésben kanyarodva leállt a motor, elment a szervó, alig bírtam az út szélén megállni. Újraindítva a motort, minden tökéletesen működött. Találkozott valaki már ilyen hibával? (BMW E39 520i, 1998) Előre is köszönöm a segítséget!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.04.13. 22:57 
Offline
Guru
Guru
Avatar

Csatlakozott: 2010.03.30. 00:00
Hozzászólások: 1352
Tartózkodási hely: Budapest
Adott köszi: 129 alkalommal
Kapott köszik: 382 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (1)
kutisz írta:
Sziasztok! A mai napon útkereszteződésben kanyarodva leállt a motor, elment a szervó, alig bírtam az út szélén megállni. Újraindítva a motort, minden tökéletesen működött. Találkozott valaki már ilyen hibával? (BMW E39 520i, 1998) Előre is köszönöm a segítséget!

Hasonlóval találkoztam, engem a villamossínen való átkeléskor szórakoztatott ilyennel, és a megoldás a vezérműtengely jeladó csere lett. De lehet a főtengely jeladó is, és még ezer más.
:diag


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2015.04.14. 05:29 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.08.12. 13:54
Hozzászólások: 269
Tartózkodási hely: Székesfehérvár
Adott köszi: 50 alkalommal
Kapott köszik: 12 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

A következő problémával fordulok hozzátok. A napokban a kocsi felmondta a szolgálatot, feltehetőleg az üzemanyagpumpa.
Feszültség volt az ülés alatti csatlakozónál, de a pumpa nem "morgott" Legalábbis nem hallatszott.... Néha néha elindult egy kicsit de nem úgy ahogy kellene. Kiszerelve a tankból rákötöttem a 12 voltot és láss csodát, tökéletesen működik. 10ből-10 alkalommal elindult. Elképzelhető, hogy a pumpa nem tudja biztosítani a (ha jól tudom) szükséges 3,5 bar-t és emiatt nem indult az autó? Vagy csak véletlen, hogy a kiszerelést követően működik a pumpa?
Okozhatja más valami is a hibát...
Előjelként az autó elkezdett enyhén rángatni, majd egyre rosszabb lett, néha hosszabb időre (2-3 másodperc) is elment az "erő", majd magához tért. !!!Furcsa, de 2500ford/min-től kezdett rendetlenkedni a motor...!!! Üzemanyagra gyanakodtunk, ezért rátankoltam 50 litert, utána el is múlt a hiba...majd kb 20km megtétele után teljesen kimúlt és mentés kellett.

Mit érdemes még ellenőrizni?? diag nem mutatott hibát a lambdán és légtömegmérőn kívül. (Légtömegmérőre is gyanakodtunk ezért lehúztam pár km erejéig)
Tehát diag semmit sem mutat.

Előre is köszönöm a segítséget!

Üdv:
cseptomi1211


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1688 hozzászólás ]  Oldal Előző  1, 2, 3, 4, 5, 6 ... 85  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator