* *
Pontos idő: 2021.01.19. 17:42

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2525 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.16. 21:15 
Offline
Újonc
Újonc

Csatlakozott: 2020.12.16. 20:59
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! Az autóm (20i) az egyik napról a másikra elkezdte forralni a vizet mint kiderült vizpumpa baja volt, de csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad de hol hideget hol meleget fúj továbbá melegen nem akar indulni teker de nem kapja el de kis várakozás után (kb 5-10 perc után) mintha mi sem történt volna és indul. Esetleg valakinek valami ötlete vagy tapasztalata hogy mitől lehetnek ezek vagy mi okozhatja? Válaszokat előre is köszönöm!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.18. 19:50 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.09.30. 09:34
Hozzászólások: 59
Adott köszi: 3 alkalommal
Kapott köszik: 10 alkalommal
Széria kód: E39
Motor tipusa: m52b28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Májkül írta:
... csere után továbbra is forralja, nem olyan szinten mint előtte de így is felmegy körülbelül 97fokra fűtés nélkül, fűtéssel 93 fokon marad..


ez teljesen normális üzemi hőfok, honnan veszed hogy forralja?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2020.12.30. 11:43 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 510
Tartózkodási hely: Debrecen
Adott köszi: 314 alkalommal
Kapott köszik: 99 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Májkül írta:
...továbbá melegen nem akar indulni teker de nem kapja el de kis várakozás után (kb 5-10 perc után) mintha mi sem történt volna és indul. Esetleg valakinek valami ötlete vagy tapasztalata hogy mitől lehetnek ezek vagy mi okozhatja? Válaszokat előre is köszönöm!


Ez egy rakás probléma lehet!
Üzemanyagszivattyú, kompresszióhiány, rossz keverékképzés a motorvezérlő vagy jeladók miatt, szikra hiány, befecskendező, indítómotor.
:szerintem


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.13. 19:58 
Offline
Újonc
Újonc

Csatlakozott: 2021.01.13. 19:21
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B22
Évjárata: 2002
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Nem tudtam kitölteni még rendesen az adatlapot valami SQL hiba volt. Ezért ide írom az alap adatokat: Van egy BMW E39 2002-es M54B22-es motorral szerelt szedán.
A probléma: néha nehezen indul és természetesen ha nem állítom le és a következő indítás ami pöcc röff akkor nincs ereje mert a motor gondolom vész módba kapcsol. Amikor pöccre indul akkor tökéletes.
BOSCH Diagra lett kötve a hiba vezérmű tengely jeladó tartományon kívüli érték volt, 2x lett cserélve, elsőre egy ERA második alkalommal egy HELLA lett belerakva és a hiba a nehéz indítás tovább fennmarad ritkán random előjön. Beszéltem egy BMW-re specializálódott szervizzel (M3 box) azt mondták, hogy cseréljük ki a főtengely jeladót mert azt nem írja a Diag de az lehet a gond na az is ki lett egy HELLA -ra cserélve, de még mindig van, hogy elsőre nehezen indul leállítom második indítás pöcc röff és minden ok. Mi lehet szerintetek a gond? Talán jövőhéten már gyári BMW olvasóval is meg lesz fejtve hátha az többet mond, de ez már az idegeimre megy, tavaly nyár óta van ez a gond azóta megy a jeladók cserélgetése meg a találgatás. Nem függ hőmérséklettől van hogy -2 fokban is elsőre indul jól és volt hogy 34 fokban is és random van, hogy egyszer csak köszörülve indul. Nem értem mi lehet a gond amikor jól indul minden ok van ereje amennyi a 125KW-tol elvárható. Ha valaki tud segíteni vagy van ötlete azt nagyon megköszönném.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2021.01.16. 08:23 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 510
Tartózkodási hely: Debrecen
Adott köszi: 314 alkalommal
Kapott köszik: 99 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
noreason írta:
Van egy BMW E39 2002-es, M54B22-es motorral szerelt szedán...
A probléma: néha nehezen indul és nincs ereje. Amikor indul, akkor tökéletes.
BOSCH Diagra lett kötve a hiba vezérmű tengely jeladó tartományon kívüli érték volt...


Az én tippem:
-Vanos probléma
-Injektor probléma
-És persze a két említett és cserélt jeladó

(Ezeknek a motoroknak a hosszú életet a nagyon sűrű olajcsere adja meg! Ami használati gyakoriságtól függően 11-12 hónap, vagy 7000-8000 Km-enként szükséges!)


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2525 hozzászólás ]  Oldal Előző  1 ... 123, 124, 125, 126, 127

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 3 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator