* *
Pontos idő: 2018.12.17. 20:06

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 2300 hozzászólás ]  Oldal Előző  1 ... 109, 110, 111, 112, 113, 114, 115  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.02. 09:44 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5711
Tartózkodási hely: Dunaharaszti
Adott köszi: 816 alkalommal
Kapott köszik: 1819 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
Zotya19900410 írta:
Helo mindenki van egy e 39 525 d az a bajom h idegen melegen gondol egyet és nem indul be de aztan 10 percel később benidul milehet a gond

Leginkább az, hogy nem diagoltattad még meg. A második égetőbb probléma, hogy írásjelek nélkül olvashatatlan amit idepötyögsz, ha problémád van és megoldást szeretnél, legalább tisztelj meg bennünket! Köszi! :franko:

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: 3 Bandi1978, bendegúz, NagySándor
Értékelés: 14.29%
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.07. 18:49 
Offline
Újonc
Újonc

Csatlakozott: 2016.01.31. 23:35
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 256T1
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Schnitzer írta:
Kajarin írta:
Sziasztok!

Próbáltam rákeresni, de nem nagyon találtam ilyen problémát..
Szóval: Most, hogy ilyen fantasztikus meleg van, kicsit megzakkant az óracsoportom, és a rádióm. Indítás után pár percig jó az index visszajelző, aztán egyszer csak úgy marad, folyamatosan villog, kattog, irányváltásnál a másik irányba ugyan átvált, de ott is "beakad", de van hogy egyáltalán nem jelez semmit, VISZONT kívül mindvégig működik hibátlanul! Ugyan ez igaz a ködlámpa visszajelzőre is (csak próbáltam, nem azzal járok :facepalm: ) Ezzel egy időben a rádió is lefagy, beragad 1-1 rádióadó, gombokra nem reagál, van hogy kikapcsol, és nem lehet visszakapcsolni sem. Ahogy áthűl az autó, minden hibátlanul működik újra. :roll:
LCM-re gondoltam, de akkor kívül sem működne, illetve mi köze a rádiónak hozzá?! Lehet hogy valami testpont szivat?

96.04 525 tds manuális az egyed.

gyújtáskapcsoló? :?:


Gyújtáskapcsoló csere megtörtént, a hiba maradt.

azóta fejlemény, hogy távirányítóról nem zár az autó, nyitni nyit, csomagtartót is nyitja. Ha kulcslyukon bezárom, és rányomok a záró gombra, a belső lámpák felkapcsolnak ahogy kell, majd újra elsötétülnek. A távirányítót programozni nem tudom, nem hajlandó az autó.
Ezen kívül mikor se index, se rádió egy ideje, van hogy elmegy a tolatólámpa is, vagy épp fixen úgy marad. Lehet LCM? De akkor ezzel együtt döglik meg mindig a rádió is, amit meg nem az vezérel, és a központi zár?
Testpontok fixek, átmozgatva ahol találtam..
Gyujtás le-fel után ismét jó pár percig, aztán megint minden elszáll szépen lassan...
Valakinek egyéb ötlete? :cry:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.08. 12:58 
Offline
haladó
haladó

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 379
Tartózkodási hely: Debrecen
Adott köszi: 277 alkalommal
Kapott köszik: 74 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Kajarin írta:
Gyújtáskapcsoló csere megtörtént, a hiba maradt...
Valakinek egyéb ötlete?

Ilyen kusza, hol van, hol nincs, hol ez, hol az hibajelenségekkel egyértelműen az ezeket vezérlő modult gyanúsítanám.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.12. 10:33 
Offline
Moderátor
Moderátor
Avatar

Csatlakozott: 2010.11.11. 01:00
Hozzászólások: 4234
Tartózkodási hely: Brisbane, QLD, AU
Adott köszi: 542 alkalommal
Kapott köszik: 774 alkalommal
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Kajarin írta:
Valakinek egyéb ötlete? :cry:

Anyós ülés alatti fő áramelosztó nem áll vízben? Az tud még ilyen trükköket.

_________________
Ha két hideg, esős nap után végre ragyogó napsütésre ébredsz, akkor biztosan hétfő van.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.14. 12:07 
Offline
Újonc
Újonc

Csatlakozott: 2018.10.11. 15:25
Hozzászólások: 9
Adott köszi: 0
Kapott köszik: 1
Széria kód: E39
Motor tipusa: 530D /M57/
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Kajarin írta:
Schnitzer írta:
Kajarin írta:
Sziasztok!

Próbáltam rákeresni, de nem nagyon találtam ilyen problémát..
Szóval: Most, hogy ilyen fantasztikus meleg van, kicsit megzakkant az óracsoportom, és a rádióm. Indítás után pár percig jó az index visszajelző, aztán egyszer csak úgy marad, folyamatosan villog, kattog, irányváltásnál a másik irányba ugyan átvált, de ott is "beakad", de van hogy egyáltalán nem jelez semmit, VISZONT kívül mindvégig működik hibátlanul! Ugyan ez igaz a ködlámpa visszajelzőre is (csak próbáltam, nem azzal járok :facepalm: ) Ezzel egy időben a rádió is lefagy, beragad 1-1 rádióadó, gombokra nem reagál, van hogy kikapcsol, és nem lehet visszakapcsolni sem. Ahogy áthűl az autó, minden hibátlanul működik újra. :roll:
LCM-re gondoltam, de akkor kívül sem működne, illetve mi köze a rádiónak hozzá?! Lehet hogy valami testpont szivat?

96.04 525 tds manuális az egyed.

gyújtáskapcsoló? :?:


Gyújtáskapcsoló csere megtörtént, a hiba maradt.

azóta fejlemény, hogy távirányítóról nem zár az autó, nyitni nyit, csomagtartót is nyitja. Ha kulcslyukon bezárom, és rányomok a záró gombra, a belső lámpák felkapcsolnak ahogy kell, majd újra elsötétülnek. A távirányítót programozni nem tudom, nem hajlandó az autó.
Ezen kívül mikor se index, se rádió egy ideje, van hogy elmegy a tolatólámpa is, vagy épp fixen úgy marad. Lehet LCM? De akkor ezzel együtt döglik meg mindig a rádió is, amit meg nem az vezérel, és a központi zár?
Testpontok fixek, átmozgatva ahol találtam..
Gyujtás le-fel után ismét jó pár percig, aztán megint minden elszáll szépen lassan...
Valakinek egyéb ötlete? :cry:




Kulcs alaplapi problémád is lehet illetve komfortmodul és antennamodul is lehetőség. Keress meg a facen és tudok segíteni neked is, számlával, jótállással, bő referenciával.

https://www.facebook.com/pg/cleanworkku ... e_internal


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.16. 00:00 
Offline
Újonc
Újonc

Csatlakozott: 2018.10.15. 23:51
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!

Nekem egy 25i automatám van, olvastam több helyen is, hogy a dsc gombot hosszan nyomva lehet teljesen kikapcsolni a kipörgésgátlót. Azt olvastam, hogy ha hosszan nyomom egy idő után felvillan a kéziféknek az ikonja és ottmarad, így elvileg kivan kapcsolva teljesen.
Nos, én ha megnyomom a dsc-t nyilván világít az ikon, azonban ha nyomva tartom egyszer csak elalszik, és nem történik semmi. Nem világít kézifék ikon, se a dsc továbbra, semmi.

Mi lehet a gond? Vagy mit csinálok rosszul?
Köszi a válaszokat előre is!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.16. 08:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2011.05.28. 14:49
Hozzászólások: 2387
Tartózkodási hely: Budapest
Adott köszi: 254 alkalommal
Kapott köszik: 344 alkalommal
Széria kód: F01
Motor tipusa: 40D
Évjárata: 2010
Kivitele: Sedan
Blog: Blog megtekintése (0)
Bencuu írta:
Sziasztok!

Nekem egy 25i automatám van, olvastam több helyen is, hogy a dsc gombot hosszan nyomva lehet teljesen kikapcsolni a kipörgésgátlót. Azt olvastam, hogy ha hosszan nyomom egy idő után felvillan a kéziféknek az ikonja és ottmarad, így elvileg kivan kapcsolva teljesen.
Nos, én ha megnyomom a dsc-t nyilván világít az ikon, azonban ha nyomva tartom egyszer csak elalszik, és nem történik semmi. Nem világít kézifék ikon, se a dsc továbbra, semmi.

Mi lehet a gond? Vagy mit csinálok rosszul?
Köszi a válaszokat előre is!


Helló!
Szerintem nincs ott semmi gond. De próbáld ki! Tipord meg (üzem meleg motornál).

_________________
Az élet olyan mint az ásás. Néha hátráltat egy-két gyökér, de annak jól oda b*..ol az ásóval, aztán haladsz tovább.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.28. 17:47 
Offline
Újonc
Újonc

Csatlakozott: 2016.01.31. 23:35
Hozzászólások: 5
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 256T1
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Jerry írta:
Kajarin írta:
Valakinek egyéb ötlete? :cry:

Anyós ülés alatti fő áramelosztó nem áll vízben? Az tud még ilyen trükköket.



Nem áll vízben, csont száraz minden.


santadaniel90 írta:

Kulcs alaplapi problémád is lehet illetve komfortmodul és antennamodul is lehetőség. Keress meg a facen és tudok segíteni neked is, számlával, jótállással, bő referenciával.

https://www.facebook.com/pg/cleanworkku ... e_internal


Köszi! új fejlemény , hogy most már nyitni sem nyit semmit. Egyenlőre Bp. környékén keresek egy kulcsos szakit, hogy megnézze. Mostanában keveset használtam céges autó miatt, így kicsit háttérbe szorult, de amint lesz időm és kedvem foglalkozom vele. ettől függetlenül érdekes, hogy egyszerre megy tönkre LCM-et és GM-et érintő dolog :/
Köszönöm mindenkinek a segítséget, jelentkezem ha előrébb jutottam, vagy megvan a probléma forrása.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.10.28. 19:04 
Offline
Törzsvendég
Törzsvendég

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 455
Tartózkodási hely: Szolnok
Adott köszi: 68 alkalommal
Kapott köszik: 77 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Kajarin írta:
Jerry írta:
Kajarin írta:
Valakinek egyéb ötlete? :cry:

Anyós ülés alatti fő áramelosztó nem áll vízben? Az tud még ilyen trükköket.



Nem áll vízben, csont száraz minden.


santadaniel90 írta:

Kulcs alaplapi problémád is lehet illetve komfortmodul és antennamodul is lehetőség. Keress meg a facen és tudok segíteni neked is, számlával, jótállással, bő referenciával.

https://www.facebook.com/pg/cleanworkku ... e_internal


Köszi! új fejlemény , hogy most már nyitni sem nyit semmit. Egyenlőre Bp. környékén keresek egy kulcsos szakit, hogy megnézze. Mostanában keveset használtam céges autó miatt, így kicsit háttérbe szorult, de amint lesz időm és kedvem foglalkozom vele. ettől függetlenül érdekes, hogy egyszerre megy tönkre LCM-et és GM-et érintő dolog :/
Köszönöm mindenkinek a segítséget, jelentkezem ha előrébb jutottam, vagy megvan a probléma forrása.


A problémád hasonlít az ezen az oldalon található tünetekhez: https://www.bmwgm5.com/default_right.htm


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.18. 19:47 
Offline
haladó
haladó
Avatar

Csatlakozott: 2013.08.12. 13:54
Hozzászólások: 284
Tartózkodási hely: Székesfehérvár
Adott köszi: 55 alkalommal
Kapott köszik: 12 alkalommal
Széria kód: E39
Motor tipusa: M54B25
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

2000/09 havi E39-em az alábbi hibát produkálja.
Légzsák lámpa világít, diag szerint, mindkét övfeszítő, ülésfoglaltság érzékelő, MRS ECU hiba stb. összesen 6 hiba van benne.

Saru le, fel nem változik, INPA a légzsákmodul hibatörlése közben lefagy, hibákat nem tudom törölni.

Itt légzsák vezérlő hiba lesz?
Ha találok egy ugyanilyen felszereltségű (légzsákok szempontjából) autóból valót, akkor plug and play és kész?
Jól tudom, hogy ilyenkor nem kell programozni?

Nagyon sürgős lenne, hogy megerősítsetek vagy megcáfoljatok.
Jövő héten műszakira megy az autó és világító légzsáklámpával nem fog menni... :facepalm:

Köszönöm szépen előre is! :franko:

Tamás


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.18. 21:15 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2284
Tartózkodási hely: Swindon(UK)
Adott köszi: 157 alkalommal
Kapott köszik: 305 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
cseptomi1211 írta:
Sziasztok!

2000/09 havi E39-em az alábbi hibát produkálja.
Légzsák lámpa világít, diag szerint, mindkét övfeszítő, ülésfoglaltság érzékelő, MRS ECU hiba stb. összesen 6 hiba van benne.

Saru le, fel nem változik, INPA a légzsákmodul hibatörlése közben lefagy, hibákat nem tudom törölni.

Itt légzsák vezérlő hiba lesz?
Ha találok egy ugyanilyen felszereltségű (légzsákok szempontjából) autóból valót, akkor plug and play és kész?
Jól tudom, hogy ilyenkor nem kell programozni?

Nagyon sürgős lenne, hogy megerősítsetek vagy megcáfoljatok.
Jövő héten műszakira megy az autó és világító légzsáklámpával nem fog menni... :facepalm:

Köszönöm szépen előre is! :franko:

Tamás
Amikor vezerlot csereltem, rogton eltunt a hiba lampa. Kesobb persze hozza lett igazitva a kocsihoz, mert azt sem tudtam milyen bontott kocsibol szarmazik.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.23. 19:41 
Offline
Újonc
Újonc

Csatlakozott: 2018.11.23. 18:54
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M54B30
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdv.mindenkinek! 2018.11.03. vettem BMW 530i-t 2000.11.havi kiadású. A tulaj akitől vettem azt mondta ABS ASC azért világít mert bal első ABS érzékelőt cserélni kell.
Cserélve lett még is dobta a hibát rá tettük hiba kód olvasóra 15 kód visszatérő szivattyú. Valaki tudna segíteni hogy mit jelent ez pontosan?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.24. 11:10 
Offline
haladó
haladó

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 379
Tartózkodási hely: Debrecen
Adott köszi: 277 alkalommal
Kapott köszik: 74 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
irak69 írta:
Üdv.mindenkinek! 2018.11.03. vettem BMW 530i-t 2000.11.havi kiadású. A tulaj akitől vettem azt mondta ABS ASC azért világít mert bal első ABS érzékelőt cserélni kell.
Cserélve lett még is dobta a hibát rá tettük hiba kód olvasóra 15 kód visszatérő szivattyú. Valaki tudna segíteni hogy mit jelent ez pontosan?

Ez egy tipikus hiba ezeknél a "csoda" kocsiknál. Bal első ABS szenzor hiba. Akár csak az IKE-LCM különböző km adatai...
(Már elegem van belőle, lassan feladom, pedig igen kitartó voltam! 3 év alatt 2,5M ment rá és még mindig messze áll a tökéletestől. Havibéresként ez finanszírozhatatlan!)
Ezt a hibát a BMWscanner is úgy jelzi, hogy fehér kockát tesz a leírás mellé.
Nem sárgát (valamikori hiba) vagy pirosat (fennálló hiba), hanem fehér (nem azonosított hiba).
Feltehetőleg fals hibajelzés egy láncolatban létrejött probléma miatt. Sokszor az ABS tömb szivattyúja, szelepei mennek szét ez esetben.
Jellemzően az ABS modul cseréjével vagy felújításával oldódott meg a hiba a legtöbb esetben.
Nekem is ugyanez áll fenn, amióta kicseréltem a fékrendszer zömét, jeladóstól mindenestől.
Még ami lehetséges, a fékrendszer elégtelen légtelenítése miatti ABS szelep működési hiba.
Ezt tudtam kideríteni mindenféle nemzet fórumaiból annó.
(Szóval ezek az első gondjaid a kocsival, de sajnos lesz ez még rosszabb is, nem véletlenül került a piacra a gép. Ha én is piacra vágom, majd röhöghet a markába a vevő, mert rengeteg minden ki lett cserélve rajta, de lesz vele még dolga bőven sajnos. Persze ez mindig egyéni igényességi szint kérdése!)
:szerintem


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.26. 22:48 
Offline
Újonc
Újonc

Csatlakozott: 2018.11.26. 22:33
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Üdv Mindenkinek!
Adott egy 1999.12.havi 523i.
Félreértés elkerülése érdekében, mindenképp vinni fogom diagra, mihelyt kész lesz a másik kocsim, ~2 hét.
Az első hiba.
Ahogy kezdett hűlni az idő, az első reggeli indításkor, amikor kB 10fok alá megy a hőmérséklet kidobja a sárga lámpát, első indításkor kB 1 percig picit egyenetlenül jár, a fordulat szám 1000-1100, ahogy megy fel a víz hőmérséklet, minden beáll. Most hogy folyamatosan sárgalámpázik, nem emelkedik meg a fordulat, a víz is lassabban melegszik. De pár perc után beáll most is. Gázadásra egy pici pillanatra szisszenő hangot hallok, ha le veszem az olaj beöntő kupakját, gyenge vákuum van és megtorpan az alapjárat.
Amúgy fogyasztásra, hangra minden változatlan. Fő kérdésem az, hogy diagig merjek e vele közlekedni, (100km egy héten).? Esetleg valakinek valami tipp?
Válaszokat előre megköszönve, maradok tisztelettel!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.27. 14:16 
Offline
Újonc
Újonc

Csatlakozott: 2018.11.27. 13:49
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok!
Olyan hibám van a 2002-es 525D-vel hogy, amikor kihuzatom rendesen megy ahogy kell, a pillanatnyi fogyasztásmérő a maximumon és olyan 5-10 másodpercig jó minden, egyszercsak a pillanatnyi fogy. mérő 10 literre leesik, és ezzel egyidőben megtorpan az autó. Aztán olyan 20-30 másodperc, és megint rendben van. P1470 ( Szivárgás Diagnosztikai Pump vezérlőáramkör elektromos) hibát dobja ki.
Esetleg valakinek valami ötlet?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.27. 14:20 
Offline
haladó
haladó

Csatlakozott: 2015.11.13. 11:59
Hozzászólások: 379
Tartózkodási hely: Debrecen
Adott köszi: 277 alkalommal
Kapott köszik: 74 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
ZsMate írta:
Üdv Mindenkinek!
Adott egy 1999.12.havi 523i.
Félreértés elkerülése érdekében, mindenképp vinni fogom diagra, mihelyt kész lesz a másik kocsim, ~2 hét.
Az első hiba.
Ahogy kezdett hűlni az idő, az első reggeli indításkor, amikor kB 10fok alá megy a hőmérséklet kidobja a sárga lámpát, első indításkor kB 1 percig picit egyenetlenül jár, a fordulat szám 1000-1100, ahogy megy fel a víz hőmérséklet, minden beáll. Most hogy folyamatosan sárgalámpázik, nem emelkedik meg a fordulat, a víz is lassabban melegszik. De pár perc után beáll most is. Gázadásra egy pici pillanatra szisszenő hangot hallok, ha le veszem az olaj beöntő kupakját, gyenge vákuum van és megtorpan az alapjárat.
Amúgy fogyasztásra, hangra minden változatlan. Fő kérdésem az, hogy diagig merjek e vele közlekedni, (100km egy héten).? Esetleg valakinek valami tipp?
Válaszokat előre megköszönve, maradok tisztelettel!

Tulajdonképpen a tippelgetéssel nem sokra mész most, hiszen a diagnosztika fog pontos infót adni, amire biztosan számíthatsz, mivel világít a motorhiba lámpa is. Addig meg úgysem nyúlsz hozzá azt írtad, látatlanban meg nem is érdemes szétbontani semmit feleslegesen...
Lehet, hogy alapjárati motor, légtömegmérő, lambda szonda, de lehet még akár a kartergáz rendszernél is gond.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.27. 19:34 
Offline
Újonc
Újonc

Csatlakozott: 2013.06.16. 17:27
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Sziasztok! Fűtés gondom van, nem indul el a motor. Süni fél éves febi. Most cseréltem fűtőmotort( bontott- megbízható forrásból). Először elindult... nagy öröm, aztán le is állt. Max fokozatban közben elindul pár másodpercre, aztán vége. Hideg/ meleg szabályozható.
Még a klímavezérlőre gyanakszok, mivel közbe a Max gombra nem reagál. Esetleg valakinek ötlet a megoldásra mielőtt szervizbe megyek?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.28. 01:06 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5711
Tartózkodási hely: Dunaharaszti
Adott köszi: 816 alkalommal
Kapott köszik: 1819 alkalommal
Széria kód: E39
Motor tipusa: 645ci/650i
Évjárata: 2006
Kivitele: Coupe
Blog: Blog megtekintése (2)
robiox írta:
Sziasztok! Fűtés gondom van, nem indul el a motor. Süni fél éves febi. Most cseréltem fűtőmotort( bontott- megbízható forrásból). Először elindult... nagy öröm, aztán le is állt. Max fokozatban közben elindul pár másodpercre, aztán vége. Hideg/ meleg szabályozható.
Még a klímavezérlőre gyanakszok, mivel közbe a Max gombra nem reagál. Esetleg valakinek ötlet a megoldásra mielőtt szervizbe megyek?

Ha fél éves egy utángyártott alkatrész, az garancia bármire is? Én belepróbálnék egy másik előtét ellenállást!

_________________
Ha esetleg alkatrész kellene, kattanj ide...www.kekfeher.hu


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.11.29. 18:42 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 534
Adott köszi: 98 alkalommal
Kapott köszik: 114 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Aexplorer írta:
Sziasztok!
Olyan hibám van a 2002-es 525D-vel hogy, amikor kihuzatom rendesen megy ahogy kell, a pillanatnyi fogyasztásmérő a maximumon és olyan 5-10 másodpercig jó minden, egyszercsak a pillanatnyi fogy. mérő 10 literre leesik, és ezzel egyidőben megtorpan az autó. Aztán olyan 20-30 másodperc, és megint rendben van. P1470 ( Szivárgás Diagnosztikai Pump vezérlőáramkör elektromos) hibát dobja ki.
Esetleg valakinek valami ötlet?


Szia!
Ne univerzális diaggal olvassatok hibákat, hanem pl. inpa-val. A te esetedben élő adatokat kellene nézni: kívánt rail nyomás, aktuális rail nyomás, ülés alatti AC nyomása, légtömeg, töltőnyomás. Én itt kezdeném.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2018.12.01. 08:39 
Offline
Újonc
Újonc

Csatlakozott: 2018.11.27. 13:49
Hozzászólások: 2
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
atesz155 írta:
Aexplorer írta:
Sziasztok!
Olyan hibám van a 2002-es 525D-vel hogy, amikor kihuzatom rendesen megy ahogy kell, a pillanatnyi fogyasztásmérő a maximumon és olyan 5-10 másodpercig jó minden, egyszercsak a pillanatnyi fogy. mérő 10 literre leesik, és ezzel egyidőben megtorpan az autó. Aztán olyan 20-30 másodperc, és megint rendben van. P1470 ( Szivárgás Diagnosztikai Pump vezérlőáramkör elektromos) hibát dobja ki.
Esetleg valakinek valami ötlet?


Szia!
Ne univerzális diaggal olvassatok hibákat, hanem pl. inpa-val. A te esetedben élő adatokat kellene nézni: kívánt rail nyomás, aktuális rail nyomás, ülés alatti AC nyomása, légtömeg, töltőnyomás. Én itt kezdeném.


Rendben. Igazad van, be is szerzem. Köszönöm a válaszodat! :franko:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 2300 hozzászólás ]  Oldal Előző  1 ... 109, 110, 111, 112, 113, 114, 115  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google Adsense [Bot] valamint 13 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator