* *
Pontos idő: 2017.10.19. 16:34

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1902 hozzászólás ]  Oldal Előző  1 ... 87, 88, 89, 90, 91, 92, 93 ... 96  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 20:37 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
atesz155 írta:
gosgyo írta:
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri

Szia Gyuri,
úgy is közel vagy, és a BC gomb működése pedig egyértelműen diagolható! Keress meg!
:franko: :franko:



Sziasztok ismét!

A diaggal nem jutottunk előrébb, így ha valakinek volna ötlete, szívesen venném.
Esetleg egy óracsoport próbára valakinél? Mert ha azzal működne, akkor mihamarabb meg tudnám esetleg reklamálni a javítást, ha viszont nem, kereshetném tovább probléma forrását.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.11. 23:32 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 927
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
gosgyo írta:
atesz155 írta:
gosgyo írta:
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri

Szia Gyuri,
úgy is közel vagy, és a BC gomb működése pedig egyértelműen diagolható! Keress meg!
:franko: :franko:



Sziasztok ismét!

A diaggal nem jutottunk előrébb, így ha valakinek volna ötlete, szívesen venném.
Esetleg egy óracsoport próbára valakinél? Mert ha azzal működne, akkor mihamarabb meg tudnám esetleg reklamálni a javítást, ha viszont nem, kereshetném tovább probléma forrását.

Mivel diagoltátok? Amugy az óra csoportot meg fel kell kódolni a kocsidhoz hogy minden rendesen komunikáljon.

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.13. 14:13 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
rockerekhu írta:
gosgyo írta:
atesz155 írta:
gosgyo írta:
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri

Szia Gyuri,
úgy is közel vagy, és a BC gomb működése pedig egyértelműen diagolható! Keress meg!
:franko: :franko:



Sziasztok ismét!

A diaggal nem jutottunk előrébb, így ha valakinek volna ötlete, szívesen venném.
Esetleg egy óracsoport próbára valakinél? Mert ha azzal működne, akkor mihamarabb meg tudnám esetleg reklamálni a javítást, ha viszont nem, kereshetném tovább probléma forrását.

Mivel diagoltátok? Amugy az óra csoportot meg fel kell kódolni a kocsidhoz hogy minden rendesen komunikáljon.


Szia!

Inpával.
Feltanítani csak akkor kell, ha nem a gyári megy vissza. Vagy rosszul tudom?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.13. 15:46 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5278
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
gosgyo írta:
rockerekhu írta:
gosgyo írta:
atesz155 írta:
gosgyo írta:
Sziasztok!

Volna egy problémám, mely ugyan nem életbe vágó, de eléggé bosszant.
Pixelhibás volt az óracsoportom(nagy BC), elküldtem a Pixelfixhez javításra.
Megérkezett, beszereltem, minden szuper.
Próbálnám az indexen lévő BC gombot, de semmi.
A felküldés előtt közvetlen nem próbáltam, mert amúgy is csak alig-alig lehetett látni,
de pár héttel előtte biztosan működött, mert egy esős reggelen magas páratartalomnál majdhogynem hibátlan volt a kijelző,
ekkor nyomkodtam a bc-t , mely működött.

A kérdésem az volna, hogy lehetne kideríteni alkatrészek cserélgetése nélkül, hogy a BC gomb a ludas-e, kábel, vagy
esetleg a javításkor az óracsoportnál lehetett-e valami hiba.

Felhívtam a Pixelfixet, hogy találkoztak-e hasonlóval. Azt mondták, ehhez a részéhez nem nyúltak, feltehetőleg a BC gomb.

Amennyiben valakinek van valami ötlete, tapasztalata, szívesen venném a segítségét.

Esetleg ha valakinek volna egy benzines óracsoportja, vagy bc-s indexe kipróbálás erejéig, hogy le lehessen szűkíteni, szívesen venném.

Üdv.: Gyuri

Szia Gyuri,
úgy is közel vagy, és a BC gomb működése pedig egyértelműen diagolható! Keress meg!
:franko: :franko:



Sziasztok ismét!

A diaggal nem jutottunk előrébb, így ha valakinek volna ötlete, szívesen venném.
Esetleg egy óracsoport próbára valakinél? Mert ha azzal működne, akkor mihamarabb meg tudnám esetleg reklamálni a javítást, ha viszont nem, kereshetném tovább probléma forrását.

Mivel diagoltátok? Amugy az óra csoportot meg fel kell kódolni a kocsidhoz hogy minden rendesen komunikáljon.


Szia!

Inpával.
Feltanítani csak akkor kell, ha nem a gyári megy vissza. Vagy rosszul tudom?

Akkor. Gombteszten rendben működött a kar?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.13. 18:02 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Akkor. Gombteszten rendben működött a kar?


Szia!

A gombtesztet nem találtuk meg.
Kormányon lévő gombokat megtaláltuk, de a BC gombot nem.
Atesz155 mondta, hogy a saját autóján biztosan látta korábban, de most nem találtuk.
Holnap megyek Kiskunfélegyházára az Erste Hand-hoz kuplungot cseréltetni, megkérem őket nézzék meg.
Esetleg egy print screenben meg tudja valaki mutatni inpában hol találató?

 ! Jerry írta:
Figyelj oda az idézetekre, kérlek!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 13:39 
Offline
Újonc
Újonc

Csatlakozott: 2017.05.05. 14:34
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530d
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 16:49 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2015.03.02. 21:51
Hozzászólások: 115
Tartózkodási hely: Győr / Esztergom
Adott köszi: 13 alkalommal
Kapott köszik: 23 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Gawine írta:
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(

Lett diagolva?

_________________
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 17:20 
Offline
Újonc
Újonc

Csatlakozott: 2017.05.05. 14:34
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530d
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
bzsoltie írta:
Gawine írta:
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(

Lett diagolva?

Igen lett. A következőket hozta:
0100 Légnyelésmérő
1260 Tápszivattyú vezérlő rendszer
1190 Cső nyomást vezérlő szelep
Szerelők szerint egyik sem tud ilyen "jelenséget" produkálni, nem ezek között lesz a hiba.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 18:12 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5278
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Gawine írta:
bzsoltie írta:
Gawine írta:
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(

Lett diagolva?

Igen lett. A következőket hozta:
0100 Légnyelésmérő
1260 Tápszivattyú vezérlő rendszer
1190 Cső nyomást vezérlő szelep
Szerelők szerint egyik sem tud ilyen "jelenséget" produkálni, nem ezek között lesz a hiba.

Akkor cseréld le a szerelőd! Az összeset, a hulladék diagjukkal együtt! Számukra a "railszelep hiba" üzenet mi a sz....t tud produkálni?
1190 Cső nyomást vezérlő szelep ------- Ha alacsony a nyomás azért áll le, ha el van tömődve a mikroszűrő a railszelepen, túl nagy nyomás lesz a rendszerben, akkor meg azért. Railcsőben mekkora nyomás van a hibaüzenetben?
1260 Tápszivattyú vezérlő rendszer-----------Pre-supply pressure mekkora volt a hibaüzenetben?
0100 Légnyelésmérő------Ha nem jó a légmennyiségmérő, mi alapján működjön jól a motor? Esetleg az EGR-ről lehúzott szívócsővel lett beindítva a motor, azért írta be?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 19:19 
Offline
Újonc
Újonc

Csatlakozott: 2017.05.05. 14:34
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530d
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Gawine írta:
bzsoltie írta:
Gawine írta:
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(

Lett diagolva?

Igen lett. A következőket hozta:
0100 Légnyelésmérő
1260 Tápszivattyú vezérlő rendszer
1190 Cső nyomást vezérlő szelep
Szerelők szerint egyik sem tud ilyen "jelenséget" produkálni, nem ezek között lesz a hiba.

Akkor cseréld le a szerelőd! Az összeset, a hulladék diagjukkal együtt! Számukra a "railszelep hiba" üzenet mi a sz....t tud produkálni?
1190 Cső nyomást vezérlő szelep ------- Ha alacsony a nyomás azért áll le, ha el van tömődve a mikroszűrő a railszelepen, túl nagy nyomás lesz a rendszerben, akkor meg azért. Railcsőben mekkora nyomás van a hibaüzenetben?
1260 Tápszivattyú vezérlő rendszer-----------Pre-supply pressure mekkora volt a hibaüzenetben?
1260 Tápszivattyú vezérlő rendszer------Ha nem jó a légmennyiségmérő, mi alapján működjön jól a motor? Esetleg az EGR-ről lehúzott szívócsővel lett beindítva a motor, azért írta be?

Sajnos errefelé nem nagyon lesz olyan aki ért hozzá. Mindegyik csak kiindul valahonnan és cserélgeti kifelé az alkatrészeket sorban ami okozhatja a hibát.
Az első két kérdésedre nem tudom a választ sajnos, mert egyik sem beszélt nekem a mérési eredményekről. Egyik kapásból mondta, hogy fogalma sincs. A másik azt mondta, hogy a hátsó ülés alatti üzemanyag szivattyú nem nyomott eleget, így azt kicserélte. Ezután is hozta ezt a jelenséget, hogy nagyobb terhelésnél leáll a motor. A 3. szerelő kicserélte a nyomás szabályzó szelepet mondván, hogy bontott van benne és ez lehet a gond. Az sem segített rajta, ezután visszavittem hozzá és mondta, hogy már szerinte csak a rail pumpa lehet a ludas. Eddig ráment több mint 100 ezer, de a hiba ugyan úgy megmarad.
Ezt a 3 felsorolt hibát mindig fixen egyszerre dobja ki, amikor elkezdem lepadlózni és 3000-4000 fordulat között leáll a motor pár másodperc múlva. Köszönöm az előző válaszokat utólag is.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 20:06 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5278
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Gawine írta:
Gallaca írta:
Gawine írta:
bzsoltie írta:
Gawine írta:
Sziasztok! Segítségeteket szeretném kérni, már 3 autó szerelőnél voltam, de egyik sem tudja mi lehet a gond.
Adott egy 530d, ami annak idején automata volt, de valamelyik gazdája manuálisra megcsináltatta. (Ennek nem tudom, hogy van e köze hozzá.)
Az a problémám, hogy nagyobb terhelésnél pl:. ha 10 másodpercig tartom 3000-4000-közötti fordulaton, az autó leáll. Utána beindítom és megy. 1-2-3 fokozatban néha alig akar menni, csak a nagy turbó nyomást hallom, de alig nyújt valami teljesítményt, de amint felkapcsolom 4-5-be megy mint a bolond.
A nyomás szabályzó szelep és a hátsó ülés alatti üzemanyag szivattyú cserélve lett. Az egyik szerelő tippje az, hogy a common rail a végét járja és akkora terhelésnél nem kap elég üzemanyagot az autó ezért leáll. De az elég drága holmi, hogy tippelés gyanánt vegyek bele egy gyárit. Valaki találkozott már hasonlóval? :(

Lett diagolva?

Igen lett. A következőket hozta:
0100 Légnyelésmérő
1260 Tápszivattyú vezérlő rendszer
1190 Cső nyomást vezérlő szelep
Szerelők szerint egyik sem tud ilyen "jelenséget" produkálni, nem ezek között lesz a hiba.

Akkor cseréld le a szerelőd! Az összeset, a hulladék diagjukkal együtt! Számukra a "railszelep hiba" üzenet mi a sz....t tud produkálni?
1190 Cső nyomást vezérlő szelep ------- Ha alacsony a nyomás azért áll le, ha el van tömődve a mikroszűrő a railszelepen, túl nagy nyomás lesz a rendszerben, akkor meg azért. Railcsőben mekkora nyomás van a hibaüzenetben?
1260 Tápszivattyú vezérlő rendszer-----------Pre-supply pressure mekkora volt a hibaüzenetben?
1260 Tápszivattyú vezérlő rendszer------Ha nem jó a légmennyiségmérő, mi alapján működjön jól a motor? Esetleg az EGR-ről lehúzott szívócsővel lett beindítva a motor, azért írta be?

Sajnos errefelé nem nagyon lesz olyan aki ért hozzá. Mindegyik csak kiindul valahonnan és cserélgeti kifelé az alkatrészeket sorban ami okozhatja a hibát.
Az első két kérdésedre nem tudom a választ sajnos, mert egyik sem beszélt nekem a mérési eredményekről. Egyik kapásból mondta, hogy fogalma sincs. A másik azt mondta, hogy a hátsó ülés alatti üzemanyag szivattyú nem nyomott eleget, így azt kicserélte. Ezután is hozta ezt a jelenséget, hogy nagyobb terhelésnél leáll a motor. A 3. szerelő kicserélte a nyomás szabályzó szelepet mondván, hogy bontott van benne és ez lehet a gond. Az sem segített rajta, ezután visszavittem hozzá és mondta, hogy már szerinte csak a rail pumpa lehet a ludas. Eddig ráment több mint 100 ezer, de a hiba ugyan úgy megmarad.
Ezt a 3 felsorolt hibát mindig fixen egyszerre dobja ki, amikor elkezdem lepadlózni és 3000-4000 fordulat között leáll a motor pár másodperc múlva. Köszönöm az előző válaszokat utólag is.

Résolaj mérés sem volt?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 20:42 
Offline
Újonc
Újonc

Csatlakozott: 2017.05.05. 14:34
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530d
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Tudtommal nem.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.19. 22:49 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5278
Tartózkodási hely: Dunaharaszti
Adott köszi: 767 alkalommal
Kapott köszik: 1647 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Gawine írta:
Tudtommal nem.

Az baj! Olyasvalakihez vidd el, akinek gyári diagja van, nem autocom/delphi vagy hasonló általános kódolvasó, méress vele résolajat, a railnyomás stabilitását és az előnyomást nézesd meg.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: Gawine
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.20. 08:59 
Offline
Újonc
Újonc

Csatlakozott: 2017.05.05. 14:34
Hozzászólások: 5
Adott köszi: 1
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 530d
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
Gawine írta:
Tudtommal nem.

Az baj! Olyasvalakihez vidd el, akinek gyári diagja van, nem autocom/delphi vagy hasonló általános kódolvasó, méress vele résolajat, a railnyomás stabilitását és az előnyomást nézesd meg.

Rendben van. Köszi szépen.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.28. 15:13 
Offline
haladó
haladó
Avatar

Csatlakozott: 2009.07.19. 00:00
Hozzászólások: 306
Tartózkodási hely: Nyáregyháza
Adott köszi: 5 alkalommal
Kapott köszik: 13 alkalommal
Széria kód: E39
Motor tipusa: 2.5tds
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok.

Most hogy túl vagyok egy főtengely ékszíjtárcsa cserén, mert hát elszakadt kérdeznék olyat, hogy. A generátorom alapjáraton melegen minden fogyasztó kikapcsolva 13,8-14,1 között tölt. Ahogy elkezdem felkapcsolni őket leugrik 12,6-ra majd újra vissza 13,9 környékére. Viszont mikor mindent bekapcsolok akkor alapjáraton 12,6V, persze ha gázt adok akkor felmegy mundjuk 13,6-ra.
Ami még észlelhető alapjáraton ha sötétben felkapcsolom a belső világítást akkor vibrálás látszik a lámpákon persze emelve a fordulatot elmúlik. De zavaró hogy alapjáraton vibrálás van, persze ettől még tudok létezni. Létezik, hogy kezd öregedni a generátor?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.28. 17:26 
Offline
haladó
haladó

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 304
Tartózkodási hely: Szolnok
Adott köszi: 32 alkalommal
Kapott köszik: 46 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
atesz25 írta:
Sziasztok.

Most hogy túl vagyok egy főtengely ékszíjtárcsa cserén, mert hát elszakadt kérdeznék olyat, hogy. A generátorom alapjáraton melegen minden fogyasztó kikapcsolva 13,8-14,1 között tölt. Ahogy elkezdem felkapcsolni őket leugrik 12,6-ra majd újra vissza 13,9 környékére. Viszont mikor mindent bekapcsolok akkor alapjáraton 12,6V, persze ha gázt adok akkor felmegy mundjuk 13,6-ra.
Ami még észlelhető alapjáraton ha sötétben felkapcsolom a belső világítást akkor vibrálás látszik a lámpákon persze emelve a fordulatot elmúlik. De zavaró hogy alapjáraton vibrálás van, persze ettől még tudok létezni. Létezik, hogy kezd öregedni a generátor?


Igen, 19 év után jogában áll öregedni. :D

Szerintem fesszabályzó, diódahíd kezd elhalálozni. Ha le kell szedni a generátort akkor még érdemes csapágyat, szénkefét is cserélni hosszmotoros autón nem nagy mutatvány. A vibrálás ismereteim szerint nem tesz jót semminek egyébként.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.28. 22:21 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2013.03.17. 13:28
Hozzászólások: 30
Tartózkodási hely: Kecskemét
Adott köszi: 0
Kapott köszik: 4 alkalommal
Széria kód: E39
Motor tipusa: M52B25TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

Kettő héttel ezelőtt voltam kuplungot cseréltetni(LUK).
Azóta van egy jelenség, mely előtte nem volt a régi kuplunggal..
A kuplung pedál teljesen kinyomott állapotától visszafelé kb 1cm-rel rezonanciát érzek a pedálon.
Ezt sebesség váltások(fel/le) alkalmával is érezni, valamint akkor is ha álló helyzetben üresben nyomom a kuplung pedált.
A pedál semmilyen más helyzetében nem érezni hasonlót.
Felhívtam a szervízt és jeleztem nekik, azt mondták, hogy menjek vissza és leveszik a váltót, megnézik a kettős tömegű lendkereket.
Amikor cserélték a kuplungot, nézték a kettőstömegű játékát, ami persze volt valamennyi, de nem mondták, hogy cserélni kéne.

Kérdésem az volna, hogy volt-e már valakinek esetleg hasonló?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.31. 18:11 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.08.07. 10:36
Hozzászólások: 735
Tartózkodási hely: Ingolstadt / Budapest
Adott köszi: 148 alkalommal
Kapott köszik: 77 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok!

Touring jobb hatso ablakot nem tudom lehuzni. Ha megyomom a gombot, akkor kattan egyet valami aztan ennyi. Amikor meg mukodott, akkor nem akadt, nem volt semmi gond vele. Regebben azt csinalta, hogy neha nem ment le, parszor nyomkodtam a gombot, aztan elindult. Most mar semmi, csak kattan egyet. Jol sejtem, hogy gyanus, hogy motor csere? Mennyire bonyolult a hatso ajtoban levo motort kicserelni?


Gesendet von iPhone mit Tapatalk

_________________
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.31. 22:37 
Offline
haladó
haladó

Csatlakozott: 2015.04.19. 13:33
Hozzászólások: 304
Tartózkodási hely: Szolnok
Adott köszi: 32 alkalommal
Kapott köszik: 46 alkalommal
Széria kód: E39
Motor tipusa: M52B28
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
dreizwanzig írta:
Sziasztok!

Touring jobb hatso ablakot nem tudom lehuzni. Ha megyomom a gombot, akkor kattan egyet valami aztan ennyi. Amikor meg mukodott, akkor nem akadt, nem volt semmi gond vele. Regebben azt csinalta, hogy neha nem ment le, parszor nyomkodtam a gombot, aztan elindult. Most mar semmi, csak kattan egyet. Jol sejtem, hogy gyanus, hogy motor csere? Mennyire bonyolult a hatso ajtoban levo motort kicserelni?


Gesendet von iPhone mit Tapatalk


Szedán jobb hátsó ablakemelő kocsit cseréltem nem régen, remélem írok hasznosat is és nem különbözik a touring. :D

A motor széttépte a spiáter ablakemelő kocsit szó szerint, mert valamiért egy gramm zsír se volt az ablakemelő sínen. Szóval a motort nem félteném.

A tapasztalatom: Nem bonyolult, minden adta magát. Miután kivetted az ablakot (1 csavar fogja), a szerkezet a motorral együtt kibújtatható komolyabb kézügyesség és barmolás nélkül. Kell egy torxkészlet is valamint a szerkezet felső csavarja amit egy hártya véd is speciális, de a csillag dugókulcs rámegy. Egy patentkiszedő készletet az ajtókárpit és az ablak körüli díszlécek védelme érdekében érdemes beszerezni, máskor is jól jöhet.
Zsírozd be alaposan a mozgó részeket.
És a butilgum+hőlégfúvó ami fogja a szivacs szigetelést. Ahoz elvileg hőlégfúvó is kell, ezek hiányában "ideiglenesen" szigetelőszalaggal raktam vissza de olyan meleg volt amikor csináltam hogy a gyári butilgumi ragadós lett. :D Igény szerint vissza rakhatod új patentokkal az ajtókárpitot, bár nekem nem zörög.


Egyébként jó jel ha kattan akkor szerintem nem makkant meg hanem akad mint nekem. Nekem is kattogott mert totál beszorult az egész úgy ahogy van, aztán addig nyomkodtam míg eltörte az ablakemelő kocsit. :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.08.31. 23:20 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.08.07. 10:36
Hozzászólások: 735
Tartózkodási hely: Ingolstadt / Budapest
Adott köszi: 148 alkalommal
Kapott köszik: 77 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
attila94 írta:
dreizwanzig írta:
Sziasztok!

Touring jobb hatso ablakot nem tudom lehuzni. Ha megyomom a gombot, akkor kattan egyet valami aztan ennyi. Amikor meg mukodott, akkor nem akadt, nem volt semmi gond vele. Regebben azt csinalta, hogy neha nem ment le, parszor nyomkodtam a gombot, aztan elindult. Most mar semmi, csak kattan egyet. Jol sejtem, hogy gyanus, hogy motor csere? Mennyire bonyolult a hatso ajtoban levo motort kicserelni?


Gesendet von iPhone mit Tapatalk


Szedán jobb hátsó ablakemelő kocsit cseréltem nem régen, remélem írok hasznosat is és nem különbözik a touring. :D

A motor széttépte a spiáter ablakemelő kocsit szó szerint, mert valamiért egy gramm zsír se volt az ablakemelő sínen. Szóval a motort nem félteném.

A tapasztalatom: Nem bonyolult, minden adta magát. Miután kivetted az ablakot (1 csavar fogja), a szerkezet a motorral együtt kibújtatható komolyabb kézügyesség és barmolás nélkül. Kell egy torxkészlet is valamint a szerkezet felső csavarja amit egy hártya véd is speciális, de a csillag dugókulcs rámegy. Egy patentkiszedő készletet az ajtókárpit és az ablak körüli díszlécek védelme érdekében érdemes beszerezni, máskor is jól jöhet.
Zsírozd be alaposan a mozgó részeket.
És a butilgum+hőlégfúvó ami fogja a szivacs szigetelést. Ahoz elvileg hőlégfúvó is kell, ezek hiányában "ideiglenesen" szigetelőszalaggal raktam vissza de olyan meleg volt amikor csináltam hogy a gyári butilgumi ragadós lett. :D Igény szerint vissza rakhatod új patentokkal az ajtókárpitot, bár nekem nem zörög.


Egyébként jó jel ha kattan akkor szerintem nem makkant meg hanem akad mint nekem. Nekem is kattogott mert totál beszorult az egész úgy ahogy van, aztán addig nyomkodtam míg eltörte az ablakemelő kocsit. :D
koszi. Akkor ezek szerint a motor cserehez ki kell venni az egesz szerkezetet?


Gesendet von iPhone mit Tapatalk

_________________
Kép


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1902 hozzászólás ]  Oldal Előző  1 ... 87, 88, 89, 90, 91, 92, 93 ... 96  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google Adsense [Bot] valamint 8 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator