* *
Pontos idő: 2017.11.23. 05:36

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1930 hozzászólás ]  Oldal Előző  1 ... 84, 85, 86, 87, 88, 89, 90 ... 97  Következő
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.13. 14:56 
Offline
Újonc
Újonc

Csatlakozott: 2017.07.13. 12:50
Hozzászólások: 4
Tartózkodási hely: Újfehértó
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: m57d30
Évjárata: 1999
Kivitele: Touring
Blog: Blog megtekintése (0)
Imco írta:
róka írta:
Jónapot! Érdekes dolgok történek az 530 dezsönél, gondolt egyet és nem jelzi ki a müxerfalon a tempomatott pedig müködik ,másrészt meg a km órát az az előző tulaj javíttatta minden szépen mutat de a kilométer számláló kiakadt valószínű elszúrták a szoftverét mert can hibára panaszkodik mst1.. vagy mi... Tud valaki segíteni????

Ha pixelfixes akkor az garis. Igaz náluk nem jellemző az ilyen hiba.
Ma néztem egy kijelző tesztett minden oké,de a bmw scanner nem találja a gr2 modult no data felirat van de tempomat meg müködik és gyárilag tempomatos. :?

_________________
https://www.facebook.com/RSVRutiSportVi ... 363855817/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.15. 19:21 
Offline
Újonc
Újonc

Csatlakozott: 2017.07.15. 09:29
Hozzászólások: 13
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.19. 13:29 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 929
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
pubi87 írta:
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.

Diagal nezetek elo adatokat turbo nyomas,oszes vacum csovet atnezni cserelni,igy elsokorben lathatalanul.amugy 520d rol beszelunk es nem nagy motor csodat azert ne varjal gyorsulasnal tole.


Az én iPhone készülékemről küldve a Tapatalk segítségével

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.20. 10:19 
Offline
Újonc
Újonc

Csatlakozott: 2016.08.27. 12:00
Hozzászólások: 4
Adott köszi: 2 alkalommal
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 525i
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Üdvözletem!

Lenne egy hatalmas problémám tanácsot szeretnék kérni!
Az autom megvétele (lassan egy éve) óta folyamatosan csepegést figyelek meg amit se én se a szerelők (12 szerviz)............nem képes megtalálni. Először azt mondták szelepfedél tömités, aztán szarul csinálták meg még egyszer kicserélték majd a szelepfedelet is eltörték ....azt is kicseréltettem, majd lett szervo csere, mert hát az is csepeg, aztán olajteknő tömités, majd a hűtőre fogták, azt is kicseréltettem. Most a sokadik mester szerviz (németbe) után lehet hogy a kormánymű csepeg. Viszont én hallottam olyasmit ha igaz, hogy a kormányműből csepegő olaj kékes vagy zöldes színű nem értek hozzá. A csepegés nálam meg halvány barna......de néha olyan mintha hűtővízzel keveredett olaj lenne. Szóval nem tudom a kicsepegett olaj színét állagát pontosan meghatározni. A lényeg hogy felülről semmilyen csepegést nem látok. Csak az alsó motortakaró műanyag olajos.
Elnézést a kicsit zavaros fogalmazásért, de már szét........... az ideg. Előre is köszönöm a válaszokat!

:roker: :facepalm: :?:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.20. 10:55 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.06.27. 00:00
Hozzászólások: 2177
Tartózkodási hely: Swindon(UK)
Adott köszi: 153 alkalommal
Kapott köszik: 290 alkalommal
Széria kód: E39
Motor tipusa: M57
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
szabozo84 írta:
Üdvözletem!

Lenne egy hatalmas problémám tanácsot szeretnék kérni!
Az autom megvétele (lassan egy éve) óta folyamatosan csepegést figyelek meg amit se én se a szerelők (12 szerviz)............nem képes megtalálni. Először azt mondták szelepfedél tömités, aztán szarul csinálták meg még egyszer kicserélték majd a szelepfedelet is eltörték ....azt is kicseréltettem, majd lett szervo csere, mert hát az is csepeg, aztán olajteknő tömités, majd a hűtőre fogták, azt is kicseréltettem. Most a sokadik mester szerviz (németbe) után lehet hogy a kormánymű csepeg. Viszont én hallottam olyasmit ha igaz, hogy a kormányműből csepegő olaj kékes vagy zöldes színű nem értek hozzá. A csepegés nálam meg halvány barna......de néha olyan mintha hűtővízzel keveredett olaj lenne. Szóval nem tudom a kicsepegett olaj színét állagát pontosan meghatározni. A lényeg hogy felülről semmilyen csepegést nem látok. Csak az alsó motortakaró műanyag olajos.
Elnézést a kicsit zavaros fogalmazásért, de már szét........... az ideg. Előre is köszönöm a válaszokat!

:roker: :facepalm: :?:
Az olajszuro haza tipikus szivargasi forras, nezz korul arra.

_________________
Sting like a Beemer!


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek morv az itt látható tagok köszönték meg: szabozo84
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.20. 22:38 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5313
Tartózkodási hely: Dunaharaszti
Adott köszi: 768 alkalommal
Kapott köszik: 1652 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
szabozo84 írta:
Üdvözletem!

Lenne egy hatalmas problémám tanácsot szeretnék kérni!
Az autom megvétele (lassan egy éve) óta folyamatosan csepegést figyelek meg amit se én se a szerelők (12 szerviz)............nem képes megtalálni. Először azt mondták szelepfedél tömités, aztán szarul csinálták meg még egyszer kicserélték majd a szelepfedelet is eltörték ....azt is kicseréltettem, majd lett szervo csere, mert hát az is csepeg, aztán olajteknő tömités, majd a hűtőre fogták, azt is kicseréltettem. Most a sokadik mester szerviz (németbe) után lehet hogy a kormánymű csepeg. Viszont én hallottam olyasmit ha igaz, hogy a kormányműből csepegő olaj kékes vagy zöldes színű nem értek hozzá. A csepegés nálam meg halvány barna......de néha olyan mintha hűtővízzel keveredett olaj lenne. Szóval nem tudom a kicsepegett olaj színét állagát pontosan meghatározni. A lényeg hogy felülről semmilyen csepegést nem látok. Csak az alsó motortakaró műanyag olajos.
Elnézést a kicsit zavaros fogalmazásért, de már szét........... az ideg. Előre is köszönöm a válaszokat!

:roker: :facepalm: :?:

Nem értem, hogy egy alapos motormosást követően miért nem lehet megtalálni az olajszivárgás helyét. :shock: A felsorolt helyek közül az egyik a motor jobb oldalán, a másik a balon szivárog, folyik le! A másik, hogy mi a monitor mögül hogyan találnánk meg?
A kormányműben piros olaj van. Ha barna, akkor már régen rossz! Le kell venni a motorburkolatot, alaposan le kell mosatni a motort, nem visszatenni a motorburkolatot, elmenni 100 km-t, alánézni, rögtön kiderül a szivárgás helye.

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: szabozo84
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.21. 17:07 
Offline
Újonc
Újonc

Csatlakozott: 2017.07.15. 09:29
Hozzászólások: 13
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
rockerekhu írta:
pubi87 írta:
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.

Diagal nezetek elo adatokat turbo nyomas,oszes vacum csovet atnezni cserelni,igy elsokorben lathatalanul.amugy 520d rol beszelunk es nem nagy motor csodat azert ne varjal gyorsulasnal tole.


Az én iPhone készülékemről küldve a Tapatalk segítségével


Diagra volt dugva semmit nem mutatott, vakum csovek cserelve mind, turbonyomas van (De olyan mintha egyszer van egyszer nincs.) Hibas map szenzor vagy legtomegmero csinal ilyet?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.21. 17:58 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2010.07.15. 00:00
Hozzászólások: 5618
Tartózkodási hely: Békéscsaba
Adott köszi: 1401 alkalommal
Kapott köszik: 1348 alkalommal
Széria kód: E61
Motor tipusa: M57 Dés
Évjárata: 2004
Kivitele: Touring
Blog: Blog megtekintése (3)
pubi87 írta:
rockerekhu írta:
pubi87 írta:
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.

Diagal nezetek elo adatokat turbo nyomas,oszes vacum csovet atnezni cserelni,igy elsokorben lathatalanul.amugy 520d rol beszelunk es nem nagy motor csodat azert ne varjal gyorsulasnal tole.


Az én iPhone készülékemről küldve a Tapatalk segítségével


Diagra volt dugva semmit nem mutatott, vakum csovek cserelve mind, turbonyomas van (De olyan mintha egyszer van egyszer nincs.) Hibas map szenzor vagy legtomegmero csinal ilyet?


Diaggal tesztelhető.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Képtár  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.21. 20:56 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5313
Tartózkodási hely: Dunaharaszti
Adott köszi: 768 alkalommal
Kapott köszik: 1652 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
pubi87 írta:
rockerekhu írta:
pubi87 írta:
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.

Diagal nezetek elo adatokat turbo nyomas,oszes vacum csovet atnezni cserelni,igy elsokorben lathatalanul.amugy 520d rol beszelunk es nem nagy motor csodat azert ne varjal gyorsulasnal tole.


Az én iPhone készülékemről küldve a Tapatalk segítségével


Diagra volt dugva semmit nem mutatott, vakum csovek cserelve mind, turbonyomas van (De olyan mintha egyszer van egyszer nincs.) Hibas map szenzor vagy legtomegmero csinal ilyet?

Nyomásszabályzók is cserélve vannak?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 11:06 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 499
Tartózkodási hely: Nagykőrös
Adott köszi: 89 alkalommal
Kapott köszik: 108 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Sziasztok,
segítség kellene egy régóta fennálló hiba megoldásához, amit eddig nem sikerült megoldani.
Jelenség: nagy gázadáskor befecskendezési hiba:

Kép

Résolajmennyiségek hideg motornál 6 és 8 ml egy perc alatt.

Korrekciós értékek üzemmeleg motornál:
1.: 1.16
2.: -0.91
3.: -2.90
4.: -0.12
5.: 0.47
6.: 1.89

Üzemanyagszűrő nem rég cserélve, alapjáraton 4 bar üa. nyomásom van, nagy terhelésen is csak 3.6 bar-ig esik vissza.

Egyedül az a hiba figyelhető meg az élő adatokból, amin el lehetne indulni, hogy az alapjárati rail nyomás az előírt 348 bar helyett 328 és 358 között ugrál. Első körben többek tanácsára emiatt cseréltem nyomásszabályzót, de az ugrálás és a hibajelenség ugyanúgy megmaradt. Még eszembe jutott, hogy esetleg a nagynyomású szarakodik, de nem hinném hogy 210 ezer km-nél kopott lenne, valamint a hengerfejek alól sem szivárog a gázolaj, porszáraz a nagynyomású és az egész blokkom is.
Minden megjegyzést, észrevételt szívesen várok.

Aki használható tippet ad, annak fizetek egy láda sört, vagy egy karton csokit :D


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 15:17 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2009.02.06. 01:00
Hozzászólások: 5396
Tartózkodási hely: változó
Adott köszi: 1140 alkalommal
Kapott köszik: 1189 alkalommal
Széria kód: E61
Évjárata: 2006
Kivitele: Touring
Blog: Blog megtekintése (9)
atesz155 írta:
Sziasztok,
segítség kellene egy régóta fennálló hiba megoldásához, amit eddig nem sikerült megoldani.
Jelenség: nagy gázadáskor befecskendezési hiba:

Kép

Résolajmennyiségek hideg motornál 6 és 8 ml egy perc alatt.

Korrekciós értékek üzemmeleg motornál:
1.: 1.16
2.: -0.91
3.: -2.90
4.: -0.12
5.: 0.47
6.: 1.89

Üzemanyagszűrő nem rég cserélve, alapjáraton 4 bar üa. nyomásom van, nagy terhelésen is csak 3.6 bar-ig esik vissza.

Egyedül az a hiba figyelhető meg az élő adatokból, amin el lehetne indulni, hogy az alapjárati rail nyomás az előírt 348 bar helyett 328 és 358 között ugrál. Első körben többek tanácsára emiatt cseréltem nyomásszabályzót, de az ugrálás és a hibajelenség ugyanúgy megmaradt. Még eszembe jutott, hogy esetleg a nagynyomású szarakodik, de nem hinném hogy 210 ezer km-nél kopott lenne, valamint a hengerfejek alól sem szivárog a gázolaj, porszáraz a nagynyomású és az egész blokkom is.
Minden megjegyzést, észrevételt szívesen várok.

Aki használható tippet ad, annak fizetek egy láda sört, vagy egy karton csokit :D

Nyomásszabályzó csatija lehet kontaktos, van hozzá javítószett.
3. porlasztó igen sánta.

_________________
MOTUL olajválasztó
VALVOLINE olajválasztó


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek hamoriarpi az itt látható tagok köszönték meg: atesz155
Értékelés: 4.76%
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 15:38 
Offline
Újonc
Újonc

Csatlakozott: 2017.04.20. 15:18
Hozzászólások: 1
Adott köszi: 0
Kapott köszik: 0
Széria kód: ?
Motor tipusa: ?
Évjárata: ?
Kivitele: ?
Blog: Blog megtekintése (0)
Üdv kedves márkatársak!
Szeretnék egy kérdést feltenni.
Mi van akkor ha menet közben leáll a motor? Megszünik minden szervós dolog? Nézzétek el nekem ha hülye a kérdésem de én nem értek hozzá! Előre is köszönöm az építő válaszokat!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 16:47 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 499
Tartózkodási hely: Nagykőrös
Adott köszi: 89 alkalommal
Kapott köszik: 108 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
hamoriarpi írta:
Nyomásszabályzó csatija lehet kontaktos, van hozzá javítószett.
3. porlasztó igen sánta.


Nem csak a railnyomás-szenzor csatija szokott kontaktos lenni, a nyomásszabályzóé is?
Mi lehet az oka, hogy minuszba korrigálja az értéket a 3-as porlasztó?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 17:34 
Offline
Guru
Guru
Avatar

Csatlakozott: 2011.12.19. 22:09
Hozzászólások: 929
Tartózkodási hely: Vác/United Kingdom
Adott köszi: 56 alkalommal
Kapott köszik: 172 alkalommal
Széria kód: E61
Motor tipusa: 530D M57N2
Évjárata: 2007
Kivitele: Touring
Blog: Blog megtekintése (0)
atesz155 írta:
hamoriarpi írta:
Nyomásszabályzó csatija lehet kontaktos, van hozzá javítószett.
3. porlasztó igen sánta.


Nem csak a railnyomás-szenzor csatija szokott kontaktos lenni, a nyomásszabályzóé is?
Mi lehet az oka, hogy minuszba korrigálja az értéket a 3-as porlasztó?

Igen az is az szokot kontakthibás 15 éves kocsirol beszélünk enyi idö alat elég keményen lesznek a kabelek és könyen törnek elöregednek elég egy kicsi piszkálás és már anyi neki sajna,porlasztó az sokk minden lehet kompreszió motor kopás,elfáradt kokszos injektorok,tüzkarika,rosz minöségü üzemanyag.

_________________
Tedd vagy ne tedd de ne próbáld :D


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek rockerekhu az itt látható tagok köszönték meg: atesz155
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 21:04 
Offline
Újonc
Újonc

Csatlakozott: 2017.07.15. 09:29
Hozzászólások: 13
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 520D
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
Gallaca írta:
pubi87 írta:
rockerekhu írta:
pubi87 írta:
Udv. Egy e39 520d touringom van. Szeretem csak sajnos van egy idegesito baja. Hidegen nagyon jol megy, de melegen nem megy csak ha 3000 fole porgetem. Semmi baj nincs addig meg le nem engedem 1500 ala. Utana megint 3000ig kell porgetenem hogy mukodjon rendesen. Otlet? Adagolot felujitotta az elozo tulaj.

Diagal nezetek elo adatokat turbo nyomas,oszes vacum csovet atnezni cserelni,igy elsokorben lathatalanul.amugy 520d rol beszelunk es nem nagy motor csodat azert ne varjal gyorsulasnal tole.


Az én iPhone készülékemről küldve a Tapatalk segítségével


Diagra volt dugva semmit nem mutatott, vakum csovek cserelve mind, turbonyomas van (De olyan mintha egyszer van egyszer nincs.) Hibas map szenzor vagy legtomegmero csinal ilyet?

Nyomásszabályzók is cserélve vannak?


Udv. Nem csereltuk oket. De direktbe volt kotve a turbo es akkor is csinalta.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 22:49 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2013.05.17. 21:23
Hozzászólások: 2021
Adott köszi: 376 alkalommal
Kapott köszik: 377 alkalommal
Széria kód: E60
Motor tipusa: 535d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
pubi87 írta:
Udv. Nem csereltuk oket. De direktbe volt kotve a turbo es akkor is csinalta.


Ő. :facepalm: :doglotlo:


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek NagyMatyas az itt látható tagok köszönték meg: Gallaca
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.23. 23:20 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5313
Tartózkodási hely: Dunaharaszti
Adott köszi: 768 alkalommal
Kapott köszik: 1652 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
NagyMatyas írta:
pubi87 írta:
Udv. Nem csereltuk oket. De direktbe volt kotve a turbo es akkor is csinalta.


Ő. :facepalm: :doglotlo:

Inkább megyek aludni. :?

_________________
Ha esetleg alkatrész kellene, kattanj rá...


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek Gallaca az itt látható tagok köszönték meg: NagyMatyas
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.24. 07:42 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2013.05.17. 21:23
Hozzászólások: 2021
Adott köszi: 376 alkalommal
Kapott köszik: 377 alkalommal
Széria kód: E60
Motor tipusa: 535d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
Gallaca írta:
NagyMatyas írta:
pubi87 írta:
Udv. Nem csereltuk oket. De direktbe volt kotve a turbo es akkor is csinalta.


Ő. :facepalm: :doglotlo:

Inkább megyek aludni. :?


Adagoló felújítva, diag volt, töltőnyomás van, csövek újak, mi a gond? Ja, lehetnem a sarki henteshez kellett volna vinni a kocsit. :doglotlo: :roll:


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.24. 11:33 
Offline
Újonc
Újonc

Csatlakozott: 2017.06.28. 19:46
Hozzászólások: 8
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: 2.5 tds
Évjárata: 1997
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!Tegnap bekerult a kocsiba a masik adagolo..Ugyan azt csinalja...nem jon ki uzemanyag belole.Szivattyu megy.Adagolonal nyomja az uzemanyagot.Magnesszelep kattan.Probaltam direkt 12 v-al is.De nem ad at az adagolo.Lehet olyan hogy az immo letiltja magat az adagolo elektronikat?Ugy is hogy atad a magnesszelep?Hogy tudom kikapcsolni az immot?A vezerlo motorelektronika hanyas erintkezoje kapja meg a 12v-ot?Elore is koszonom a segitseget.97-es 2.5tds....


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.07.24. 13:16 
Offline
E39 FAN
E39 FAN

Csatlakozott: 2013.05.17. 21:23
Hozzászólások: 2021
Adott köszi: 376 alkalommal
Kapott köszik: 377 alkalommal
Széria kód: E60
Motor tipusa: 535d
Évjárata: 2005
Kivitele: Sedan
Blog: Blog megtekintése (0)
hamoriarpi írta:
atesz155 írta:
Sziasztok,
segítség kellene egy régóta fennálló hiba megoldásához, amit eddig nem sikerült megoldani.
Jelenség: nagy gázadáskor befecskendezési hiba:

Résolajmennyiségek hideg motornál 6 és 8 ml egy perc alatt.

Korrekciós értékek üzemmeleg motornál:
1.: 1.16
2.: -0.91
3.: -2.90
4.: -0.12
5.: 0.47
6.: 1.89

Üzemanyagszűrő nem rég cserélve, alapjáraton 4 bar üa. nyomásom van, nagy terhelésen is csak 3.6 bar-ig esik vissza.

Egyedül az a hiba figyelhető meg az élő adatokból, amin el lehetne indulni, hogy az alapjárati rail nyomás az előírt 348 bar helyett 328 és 358 között ugrál. Első körben többek tanácsára emiatt cseréltem nyomásszabályzót, de az ugrálás és a hibajelenség ugyanúgy megmaradt. Még eszembe jutott, hogy esetleg a nagynyomású szarakodik, de nem hinném hogy 210 ezer km-nél kopott lenne, valamint a hengerfejek alól sem szivárog a gázolaj, porszáraz a nagynyomású és az egész blokkom is.
Minden megjegyzést, észrevételt szívesen várok.

Aki használható tippet ad, annak fizetek egy láda sört, vagy egy karton csokit :D

Nyomásszabályzó csatija lehet kontaktos, van hozzá javítószett.
3. porlasztó igen sánta.


3.-as porlasztó az oka, ebben 99%-ban biztos vagyok. Amikor haveromnak elkezdtek megfáradni a frissen felújított porlasztói, akkor pont ennyit ugrált a railnyomás. Mióta ki lett cserélve a két döglődő porlasztó, azóta áll, ahogy kell. A hármas, hatos porlasztót minimum most azonnal kivenném a helyéről, mert nem kifejezetten segítik egymás munkáját. :D


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek NagyMatyas az itt látható tagok köszönték meg: atesz155
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1930 hozzászólás ]  Oldal Előző  1 ... 84, 85, 86, 87, 88, 89, 90 ... 97  Következő

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 5 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator