* *
Pontos idő: 2017.06.24. 05:31

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 1688 hozzászólás ]  Oldal Előző  1 ... 81, 82, 83, 84, 85
Szerző Üzenet
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.19. 23:06 
Offline
Újonc
Újonc
Avatar

Csatlakozott: 2007.04.26. 00:00
Hozzászólások: 148
Tartózkodási hely: Budapest
Adott köszi: 0
Kapott köszik: 5 alkalommal
Széria kód: E39
Motor tipusa: 528iA
Évjárata: 1998
Kivitele: Sedan
Blog: Blog megtekintése (0)
whitehorse írta:
Egy kis segítséget szeretnék kérni:
(1997, 528iA, e39)

Ilyen hangot ad ki a motortól, mint ami ezen a videón hallható... :(
www.youtube.com Video innen: : www.youtube.com


Rákötöttem gépre (INPA), ami ezt írta ki:
Kép

Ebből arra következtettem, hogy a vezérműtengely holtponti jeladó (camshaft sensor) lehet a hibás, így azt cseréltem.
(még jó, hogy a youtube tele van azzal, hogyan kell)

Cseréltem a gyújtógyertyákat is, mert már úgy is itt volt az ideje.
Motorolajjal szintén teljesen feltöltve pöccre indul, de a zaj (kattogás) nem szűnt meg. :(
Tulajdonképpen kicseréltem a régi, jó vezérműtengely holtponti jeladót egy újra, de semmi értelme nem volt.

Elképzelhető, hogy a hidraulikus szelepemelők (lifter) adják ki ezt a kopogó hangot?

Az mitől lehet, hogy a fogyasztás jelentősen megnőtt, valamint az erő is elhagyta az autót?
Ha gyorsítani akarok (gázt adok), akkor úgy érzem, mintha zabálná (és nem tudná elégetni) az üzemanyagot...
(kerreg, úgy csinál, mintha le akarna fulladni, és erőtlen)

Ha volt már valakinek hasonló problémája, és megtalálta a megoldást, kérem, jelezze.

Köszönettel,
Péter
white_horse kukac freemail.hu



A gyengeség elvileg azt jelzi, hogy "service mode" -ban van az autó.
Azért olyan gyenge, hogy - erőltetés nélkül - eljussak még vele az első javító műhelyig.

Végül is találtam egy ECU (motorvezérlő) reset lehetőséget arra, hogy a szerviz módból életre keljen az autó.
www.youtube.com Video innen: : www.youtube.com

Működik. Tényleg nullázza, illetve visszaállítja a gyárit.
Még a hibakód is kitörlődött (eltűnt) belőle.
Garázsban csináltam, már nem mentem vele, de az indítást követően a hiba nem jött vissza.
(az INPA nem listázta ki)

Majd holnap tesztelem, vissza jött-e az erő, valamint a zajok is elnémulnak-e...
Mármint remélem, olyan hangja lesz, amit élvezet hallgatni. :)
...sajnos egyelőre még kissé kopogós. :(

Ha van bármi más ötlet, szívesen veszem ám.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 


 
Hozzászólás adatai
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 10:20 
Offline
haladó
haladó
Avatar

Csatlakozott: 2015.04.16. 21:28
Hozzászólások: 224
Tartózkodási hely: Pécs
Adott köszi: 160 alkalommal
Kapott köszik: 52 alkalommal
Széria kód: E39
Motor tipusa: M52/TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

A Pixelfix-től vásárolt LCD javító kittel megoldottam a nagy board-om pixelhibáit, azonban a szerelésnél a műszeregység mutatóit le kellett venni.
Sokat szórakoztam velük, mire jók lettek, minden rendben is volt.
Tegnap délután viszont, mikor elindultam haza a munkahelyemről, a kilométeróra mutatója nem volt hajlandó 40 km/h-nál többet mutatni. :?
Hazaérve elindítottam az öntesztet, ott viszont szépen mozogtak a mutatók: mi lehet a probléma?
Diag-ot még nem futtattam (talán majd ma), lehet valami érintkezési baja van? Mert a titkos menüben, digitálisan kiíratva a sebességet, szépen mutatja, hogy mennyivel megyek: a digitális és az analóg mutató egy helyről kapják a jelet, nem?
Olvastam olyat is, hogy mikor az ABS tömb kezd döglődni, akkor szokott ilyen lenni, de a kipörgésgátló ki-be kapcsolható, nem világít folyamatosan, annak nincs semmi baja. :roll:
Arra gondoltam még (majd a diag után), hogy a műszerfal csatlakozóit megnézem, és esetleg befújom kontaktspray-el, mit mondotok? :roll:
Vagy esetleg frissítsem meg a csatlakozók forrasztásait a panelen?


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 20:23 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2009.12.01. 01:00
Hozzászólások: 8349
Tartózkodási hely: Dunakeszi
Adott köszi: 2 alkalommal
Kapott köszik: 927 alkalommal
Széria kód: E39
Motor tipusa: M54
Évjárata: 2001
Kivitele: Touring
Blog: Blog megtekintése (0)
FuReady írta:
Sziasztok!

Mert a titkos menüben, digitálisan kiíratva a sebességet, szépen mutatja, hogy mennyivel megyek

Ez hányas pont?

FuReady írta:
Olvastam olyat is, hogy mikor az ABS tömb kezd döglődni, akkor szokott ilyen lenni,

Nekem múlt el tömb, de nem produkált ilyen hibát.

_________________
:szerintem
Üdv! Imco
A közlekedők csak akadály, amit le kell küzdeni! /from Kopa/


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 20:35 
Offline
Újonc
Újonc

Csatlakozott: 2017.06.22. 20:16
Hozzászólások: 1
Tartózkodási hely: Hatvan
Adott köszi: 0
Kapott köszik: 0
Széria kód: E39
Motor tipusa: M52B25
Évjárata: 1996
Kivitele: Sedan
Blog: Blog megtekintése (0)
Sziasztok!

A segítségetekre van szükségem. :roll:

Egy 1996-os BMW 523i Kézi váltós sedan autóról van szó.
Fordítva került bele az akkumulátor és a főbiztosíték mellett még számos egyéb biztosíték is kiégett. :( :facepalm:
Az autó üzemképtelen állapotba került, hiába adok rá gyujtást "se kép, se hang". :evil:
Kicseréltük az összes fellelhető, kiégett biztosítékot benne. (szerintünk) :?

Mostmár úgy néz ki, hogy van gyujtás. Felvillan az óracsoport. Működik az összes extra. (központizár, klímapanel, világítások, stb.) De hiába indítanék, semmit sem csinál az autó. Nem ad ki semmilyen hangot. Talán a gyujtás ráadásakor mintha hallanám az AC-t zúgni, de az önindító meg se mukkan. :(

Gondoltuk elszállt az önindító, megpróbáltuk betolni. Hiába, nem sikerült.. :(
Ezután megpróbáltuk behúzni, ez sem sikerült, tehát mintha nem lenne szikra sem. A motor fordul de nem indul be.

Ezek után az indításgátlóra gondoltunk, de hosszú telefonálgatások után mondtak minden félét, az elégett reléken át, az ECU-ig mindent.

Végső elkeseredésemben eltaláltam erre a fórumra, hátha valakivel előfordult-e már ilyesmi. :oops:

A válaszaitokat előre is köszönöm! :wink:

Bence


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Twitter Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 21:49 
Offline
Törzsvendég
Törzsvendég
Avatar

Csatlakozott: 2015.06.10. 09:28
Hozzászólások: 477
Tartózkodási hely: Nagykőrös
Adott köszi: 81 alkalommal
Kapott köszik: 102 alkalommal
Széria kód: E39
Motor tipusa: M57D30
Évjárata: 2002
Kivitele: Touring
Blog: Blog megtekintése (0)
Benny írta:
Sziasztok!

A segítségetekre van szükségem. :roll:

Egy 1996-os BMW 523i Kézi váltós sedan autóról van szó.
Fordítva került bele az akkumulátor és a főbiztosíték mellett még számos egyéb biztosíték is kiégett. :( :facepalm:
Az autó üzemképtelen állapotba került, hiába adok rá gyujtást "se kép, se hang". :evil:
Kicseréltük az összes fellelhető, kiégett biztosítékot benne. (szerintünk) :?

Mostmár úgy néz ki, hogy van gyujtás. Felvillan az óracsoport. Működik az összes extra. (központizár, klímapanel, világítások, stb.) De hiába indítanék, semmit sem csinál az autó. Nem ad ki semmilyen hangot. Talán a gyujtás ráadásakor mintha hallanám az AC-t zúgni, de az önindító meg se mukkan. :(

Gondoltuk elszállt az önindító, megpróbáltuk betolni. Hiába, nem sikerült.. :(
Ezután megpróbáltuk behúzni, ez sem sikerült, tehát mintha nem lenne szikra sem. A motor fordul de nem indul be.

Ezek után az indításgátlóra gondoltunk, de hosszú telefonálgatások után mondtak minden félét, az elégett reléken át, az ECU-ig mindent.

Végső elkeseredésemben eltaláltam erre a fórumra, hátha valakivel előfordult-e már ilyesmi. :oops:

A válaszaitokat előre is köszönöm! :wink:

Bence

Egyszer hallottam saját ismeretségi körből egy ugyan ilyen sztorit, bár az egy W220-as volt, ugyan ez történt vele. Ott ECU-t kellett cserélni.


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 22:55 
Offline
haladó
haladó
Avatar

Csatlakozott: 2015.04.16. 21:28
Hozzászólások: 224
Tartózkodási hely: Pécs
Adott köszi: 160 alkalommal
Kapott köszik: 52 alkalommal
Széria kód: E39
Motor tipusa: M52/TU
Évjárata: 2000
Kivitele: Sedan
Blog: Blog megtekintése (0)
Imco írta:
FuReady írta:
Sziasztok!

Mert a titkos menüben, digitálisan kiíratva a sebességet, szépen mutatja, hogy mennyivel megyek

Ez hányas pont?

A 8-as. :wink:

Nagy board titkos menü


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil Facebook  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: 2017.06.22. 23:51 
Offline
E39 FAN
E39 FAN
Avatar

Csatlakozott: 2012.04.15. 11:33
Hozzászólások: 5111
Tartózkodási hely: Dunaharaszti
Adott köszi: 738 alkalommal
Kapott köszik: 1592 alkalommal
Széria kód: E39
Motor tipusa: 530d/645ci
Évjárata: 1999
Kivitele: Sedan
Blog: Blog megtekintése (2)
Benny írta:
Sziasztok!

A segítségetekre van szükségem. :roll:

Egy 1996-os BMW 523i Kézi váltós sedan autóról van szó.
Fordítva került bele az akkumulátor és a főbiztosíték mellett még számos egyéb biztosíték is kiégett. :( :facepalm:
Az autó üzemképtelen állapotba került, hiába adok rá gyujtást "se kép, se hang". :evil:
Kicseréltük az összes fellelhető, kiégett biztosítékot benne. (szerintünk) :?

Mostmár úgy néz ki, hogy van gyujtás. Felvillan az óracsoport. Működik az összes extra. (központizár, klímapanel, világítások, stb.) De hiába indítanék, semmit sem csinál az autó. Nem ad ki semmilyen hangot. Talán a gyujtás ráadásakor mintha hallanám az AC-t zúgni, de az önindító meg se mukkan. :(

Gondoltuk elszállt az önindító, megpróbáltuk betolni. Hiába, nem sikerült.. :(
Ezután megpróbáltuk behúzni, ez sem sikerült, tehát mintha nem lenne szikra sem. A motor fordul de nem indul be.

Ezek után az indításgátlóra gondoltunk, de hosszú telefonálgatások után mondtak minden félét, az elégett reléken át, az ECU-ig mindent.

Végső elkeseredésemben eltaláltam erre a fórumra, hátha valakivel előfordult-e már ilyesmi. :oops:

A válaszaitokat előre is köszönöm! :wink:

Bence

Pollenszűrő alatt az E-boxban is kicseréltétek az ECU biztosítékát?

_________________
Az élet rövid... mosolyogj amíg van fogad!


Megosztás FacebookMegosztás TwitterMegosztás Google+
Vissza a tetejére
 Profil  
 
 Hozzászólás témája: Re: NEM MŰKÖDIK! MI LEHET A BAJ? (E39)
HozzászólásElküldve: Tegnap, 01:31 
Offline
haladó
haladó
Avatar

Csatlakozott: 2009.05.30. 00:00
Hozzászólások: 250
Tartózkodási hely: Budapest
Adott köszi: 0
Kapott köszik: 47 alkalommal
Széria kód: E39
Motor tipusa: M62TUB44
Évjárata: 2001
Kivitele: Sedan
Blog: Blog megtekintése (0)
Benny írta:
Sziasztok!

A segítségetekre van szükségem. :roll:

Egy 1996-os BMW 523i Kézi váltós sedan autóról van szó.
Fordítva került bele az akkumulátor és a főbiztosíték mellett még számos egyéb biztosíték is kiégett. :( :facepalm:
Az autó üzemképtelen állapotba került, hiába adok rá gyujtást "se kép, se hang". :evil:
Kicseréltük az összes fellelhető, kiégett biztosítékot benne. (szerintünk) :?

Mostmár úgy néz ki, hogy van gyujtás. Felvillan az óracsoport. Működik az összes extra. (központizár, klímapanel, világítások, stb.) De hiába indítanék, semmit sem csinál az autó. Nem ad ki semmilyen hangot. Talán a gyujtás ráadásakor mintha hallanám az AC-t zúgni, de az önindító meg se mukkan. :(

Gondoltuk elszállt az önindító, megpróbáltuk betolni. Hiába, nem sikerült.. :(
Ezután megpróbáltuk behúzni, ez sem sikerült, tehát mintha nem lenne szikra sem. A motor fordul de nem indul be.

Ezek után az indításgátlóra gondoltunk, de hosszú telefonálgatások után mondtak minden félét, az elégett reléken át, az ECU-ig mindent.

Végső elkeseredésemben eltaláltam erre a fórumra, hátha valakivel előfordult-e már ilyesmi. :oops:

A válaszaitokat előre is köszönöm! :wink:

Bence


Ez a legnagyobb kibaszás ami autóval történhet. Sajnos az enyémet is így elkúrták el. Soha nem értettem, hogy lehet egy akkumulátort fordítva betenni egy autóba és a direkt különböző méretű sarukat ráerőszakolni az akkumulátorra. Még a kábelek is úgy vannak méretezve hogy ne érjen el a sarukig ha fordítva van az akku. De sajnos van akinek sikerül...

Rengeteg biztosíték van az autóban. Csomagtartó, kesztyűtartó, anyósülés padlókárpit alatt, motortérben a jobb oldali pollenszűrő alatt.

Őszinte részvétem, készülj a legrosszabbra. Nekem a következő alkatrészeket kellett cserélni. (remélem nem hagytam ki semmit)
- Szinte az összes biztosítékot ami biztosíték táblán van.
- Biztosíték a rádióban,
- Biztosíték a klímapanelben.
- Biztosíték a 16:9 kijelző modulban.
- Motorvezérlő modul.
- Váltóvezérlő modul.
- Óracsoport műszeregység.
- EWS modul.
- Légzsák modul.
- Jobb oldali ajtó modul.
- Klímapanel alatti gombsor.

Szerencsére a modulokat bontott alkatrészkén sikerült összevadászni és nem kellett milliókat költeni az autóra, de így sem volt olcsó. Így az óracsoport Angliából (metrikus skálával), a klímapanel alatti gombsor Kaliforniából, a többi Magyarországról érkezett.

Sok sikert a hibajavításhoz.


Megosztás FacebookMegosztás TwitterMegosztás Google+

Ezt a hozzászólást a szerzőnek 491523 az itt látható tagok köszönték meg: NagyMatyas
Értékelés: 4.76%
Vissza a tetejére
 Profil  
 
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 1688 hozzászólás ]  Oldal Előző  1 ... 81, 82, 83, 84, 85

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 8 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.

Ugrás:  
cron
Booking.com

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Magyar fordítás © Magyar phpBB Közösség

Az E39.hu egy privát rajongói oldal ami nincs semilyen kapcsolatba a BMW AG-val és leányvállalataival. A BMW név, jelzés, M csíkos logó és a kerek logó mind az X3, X5 és X6 megjelölés amit a honlapon használunk a BMW AG tulajdona.

© 2009 E39.hu. All rights reserved. E39.HU is a private enthusiast site not associated with BMW AG. The BMW name, marks, M stripe logo, and Roundel logo as well as X3, X5 and X6 designations used in the pages of this Web Site are the property of BMW AG. This web site is not sponsored or affiliated in any way with BMW AG or any of its subsidiaries.

Az oldalon található termék- és cégelnevezések tulajdonosaik védjegyoltalma alá eshetnek. A hozzászólások szerzőik tulajdonai, minden más tartalom: © 2006-2014 E39 Klub.




VigLink badge
Free xml sitemap generator